ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 1.6 16V ruckelt und geht aus

1.6 16V ruckelt und geht aus

Opel Vectra B
Themenstarteram 4. September 2016 um 11:21

Guten Tag zusammen,

 

ich fahre einen Opel Vectra b BJ 12.2001 mit einem 1.6 16V Motor, mit 101PS.

Motortyp: Z16XE

KM-Stand: ca. 175.000KM

Getriebe: Schaltgetriebe

Folgende Teile wurden bereits gewechselt:

- Abgaskrümmer+Kat > November 2015

- Batterie > November 2015

- ABS-STG > September 2015

- AGR-Ventil > November 2015

- Kraftstoffpumpe > März 2016

- Kraftstofffilter > März 2016

- Zündkerzen > März 2016

 

Problem:

Ich fahre meistens Autobahn. Seit drei Tagen macht mein Vectra probleme. Nachdem ich auf der Autobahn bin und mein Auto Betriebstemperatur erreicht hat, ruckelt das Auto wenn ich mein Fuß vom Gas nehme (meistens wenn ich die Autobahn verlasse). Nachdem ich die Geschwindigkeit reduziert habe ( in der Ausfahrt) schaltet sich der Motor aus. Einige Leuchten gehen dabei an: ÖL--Leuchte, Batterie-Leuchte, Motorleuchte, ABS-Leuchte. Es könnten noch andere Leuchten angegeangen sein...

Ich kann dann noch weiter fahren nach einige Zündversuche , aber läuft nicht so rund.

Bist jetzt bin ich immer heil angekommen. Es ist halt komisch, wenn in der Ausfahrt der Motor aus geht und die Servolenkung auf einmal nicht mehr geht.

Vor einigen Monaten hatte ich das schonmal gehabt, aber das war eine einmalige Geschichte. Nur jetzt passiert es drei Tage hintereinander.

 

Ich hoffe ihr könnt mit weiterhelfen.

Vielen Dank im Voraus!

 

MfG

nuggi

Ähnliche Themen
22 Antworten
Themenstarteram 5. September 2016 um 17:49

Zitat:

@arktos89 schrieb am 5. September 2016 um 16:58:12 Uhr:

Zitat:

@nuggi89 schrieb am 5. September 2016 um 07:19:02 Uhr:

 

 

Mit dem AGR-Ventil hatte ich auch schon Probleme, aber da war ein bisschen anderes, dass passierte meistens bei niedriger Drehzahl bzw. im Leerlauf. (Wenn ich mich jetzt nicht täusche ...)

Ja aber so wie du dein Fehler beschrieben hattest hatte ich das auch. Autobahn verlassen buff Motor aus. Klar trat immer auf wenn ich im Leerlauf ging.

Ok, gut zu wissen, danke für die Info. Ein Frage noch:

Und wenn es der AGR-Ventil ist, passieren solche Symptome wenn das Auto Betriebstemperatur hat? (Ich kann mich nicht mehr erinnern...)

Zitat:

@nuggi89 schrieb am 5. September 2016 um 17:49:48 Uhr:

Zitat:

@arktos89 schrieb am 5. September 2016 um 16:58:12 Uhr:

 

Ja aber so wie du dein Fehler beschrieben hattest hatte ich das auch. Autobahn verlassen buff Motor aus. Klar trat immer auf wenn ich im Leerlauf ging.

Ok, gut zu wissen, danke für die Info. Ein Frage noch:

Und wenn es der AGR-Ventil ist, passieren solche Symptome wenn das Auto Betriebstemperatur hat? (Ich kann mich nicht mehr erinnern...)

Also bei mir wars immer so nach der laufleistung (bei meinen sinds mittlerweile 260.000) lösten sich mal ab und zu irgendwelche Ablagerungen und verstopften sozusagen den Ventil. das heisst so kleine Bröckchen. der schliest wohl eigendlich im leerlauf aber kann dann nicht wegen die Bröckchen. das gibt einen unruhigen lauf bishin zum ausfall. Kaltstart nicht so weil der eh dann auf 1000 Umdrehungen läuft aber bei warm läuft der mit 600-700 runden und dann stottert der auch schon extrem. ich denke mal weil er Zuviel luft bekommt? aber egal ich kanns immer damit beheben Teil ausbauen Bröckchen beseitigen das der wieder schliesen kann einen ordendlichen start dann is wieder ruhe. es kann aber halt bei dir auch was anderes sein. probieren kannst es aber. agr Ventil ausbauen sauber machen einbauen ist keine 10 min. also bei meinen Y16XE. ich weis jetz nicht was du hast

Themenstarteram 5. September 2016 um 20:53

Zitat:

@arktos89 schrieb am 5. September 2016 um 18:57:18 Uhr:

Zitat:

@nuggi89 schrieb am 5. September 2016 um 17:49:48 Uhr:

 

 

Ok, gut zu wissen, danke für die Info. Ein Frage noch:

Und wenn es der AGR-Ventil ist, passieren solche Symptome wenn das Auto Betriebstemperatur hat? (Ich kann mich nicht mehr erinnern...)

Also bei mir wars immer so nach der laufleistung (bei meinen sinds mittlerweile 260.000) lösten sich mal ab und zu irgendwelche Ablagerungen und verstopften sozusagen den Ventil. das heisst so kleine Bröckchen. der schliest wohl eigendlich im leerlauf aber kann dann nicht wegen die Bröckchen. das gibt einen unruhigen lauf bishin zum ausfall. Kaltstart nicht so weil der eh dann auf 1000 Umdrehungen läuft aber bei warm läuft der mit 600-700 runden und dann stottert der auch schon extrem. ich denke mal weil er Zuviel luft bekommt? aber egal ich kanns immer damit beheben Teil ausbauen Bröckchen beseitigen das der wieder schliesen kann einen ordendlichen start dann is wieder ruhe. es kann aber halt bei dir auch was anderes sein. probieren kannst es aber. agr Ventil ausbauen sauber machen einbauen ist keine 10 min. also bei meinen Y16XE. ich weis jetz nicht was du hast

Danke für Erläuterung!

Hab mein Auto in die Werkstatt gebracht und der Meister meinte, dass kann sehr wahrscheinlich das AGR-Ventil oder der KWS sein. Also stimmt das mit dem überein was ihr so erläutert habt.

Ich werde dann eine Rückmeldung geben.

Bin ich mal gespannt

Themenstarteram 9. September 2016 um 9:26

So eine kurze Rückmeldung,

 

im Fehlerspeicher waren keine Fehler hinterlegt. In der Werkstatt wurde die Drosselklappe und das AGR-Ventil gereinigt. Zur Testzwecken wurde ein neues Kraftstoffpumpenrelais installiert. Bin heute wieder damit gefahren und ist wieder ausgegangen. :(

Werde das Auto wieder in die Werkstatt bringen.

Eine Frage noch: Wenn das Motorsteuergerät defekt ist, tauchen Fehler im Speicher oder ist das nicht immer der Fall?

 

Vielen Dank im Voraus!

am 10. September 2016 um 10:29

Hi, ich habe exakt das selbige Auto mit exakt gleichen neuteilen wie du. Ich würde bei dir stark auf agr oder Drosselklappe tippen. (gleiches fehlerbild hatte ich vorher auch). Meistens passierte es beim auskuppeln oder gangwechsel wenn die Drehzahl abfiel. Sie fiel so stark das die dk es nicht mehr nachregeln konnte. Du kannst wenn du Angst hast, das mit zwischengas smoothen,dann sollte der motor nicht ausgehen. Das agr des z16xe kann man meiner Meinung nach nicht effektiv reinigen, da man nicht ins Innere kommt und ein eimer mit reiniger geht nicht wegen Elektronik.

 

Eigentlich kostet ein neues fast nichts mehr. Die Drosselklappe - wenn der stellmotor hin ist könnte man gegen eine gebrauchte zum testen ersetzen (50€).

 

Ich hatte auch mal ein schlechtes agr was schon nach 30tkm nicht mehr ging...

 

Eine gescheite Reinigung der Drosselklappe mit dem richtigen reiniger wirkt Wunder.

 

PS erst nach dem 12 oder 15 mal hat der Motor doch endlich mal einen feblercode damals gesetzt (agr).

Themenstarteram 10. September 2016 um 10:47

Hallo zusammen,

ersmtal danke an spanische_regenrinne für deine Erfahrungen bzw Tipps.

Gestern habe ich versucht nochmal den Fehlerspeicher auszulesen und es war tatsächlich ein Fehler drin. In der Werkstatt wurde dann ausgelesen, wie es scheint gibt es einen Fehler beim Kurbelwellensensor.

Themenstarteram 12. September 2016 um 20:12

Hallo zusammen,

der Kurbelwellensensor wurde nun gewechselt und mein Auot bleibt nicht mehr stehen. Endlich !

Ich möchte mich nochmal bei allen bedanken für Ihre Tipps bzw. Erfahrungen!

Danke !!!

Bis zum nächsten Mal !

 

MfG

nuggi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. 1.6 16V ruckelt und geht aus