ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1.4 TDI Motor Startprobleme

1.4 TDI Motor Startprobleme

VW Lupo 6X/6E
Themenstarteram 11. Juni 2016 um 15:06

Hallo zusammen,

ich hoffe Hilfe auf dem Wege zu finden.

Das Seat Forum ist nicht so aktiv.

Es geht um ein Seat Arosa 1.4 TDI Bj 2003 mit 230.000 KM auf der Uhr.

Beim dem Fahrzeug wurde vom Vorbesitzer DPF nachgerüstet, hat also die grüne Plakette.Wir haben das Auto mit 100.000 KM gekauft.

Das Auto wird von meinem Vater genutzt, er fährt jeden Morgen zur Arbeit damit, ein Weg 34 km. Auto wurde/wird immer warm gefahren und in warmen Zustand bekommt er ab und an Umdrehungen.

Seit ca 10.000 taucht ein Problem oft auf: Sobald das Auto auf 70 grad oder mehr kommt und man den Motor ausmacht, lässt sich der Motor erst nach mehreren Versuchen starten. Es kommt auch ab und zu vor, er ist angesprungen geht aber nach paar Sekunden aus.

Sinkt die Temperatur unter 65-70 grad startet das Auto ohne Probleme.

Computer wurde abgeschlossen, Fehlerspeicher ist aber leer.

Hat wer von euch die selben Probleme gehabt?

Danke im Voraus

Gruß Maier

Ähnliche Themen
26 Antworten

Hallo,

bei temperaturabhängigen Startproblemen könnte man zuerst mal an die Temperaturgeber für Kühlmittel und Kraftstoff denken. Ein Austausch ist relativ einfach und die Teile kosten auch nicht die Welt, so dass es einen Versuch wert sein sollte. Die Teilenummern lauten 059 919 501 A für den Doppeltemperaturgeber für Kühlmittel und 038 906 081 B für den Kraftstofftemperaturgeber.

Ein weiterer Ansatzpunkt wäre evtl. die Batterie, da der Diesel beim Warmstart dem Anlasser einiges abverlangt.

"Die Ursache liegt meist in einer knapp bemessenen Start-Einspritzmenge (aufgrund von Abgasvorschriften), die nur dann für einen spontanen Start ausreicht, wenn die Anlasserdrehzahl weitgehend dem Neuzustand des Fahrzeuges entspricht." (Zitat aus https://community.dieselschrauber.de/viewtopic.php?t=3094)

Ist die Batterie vielleicht schon etwas älter und/oder sind die Anschlüsse zur Masse und zum Anlasser nicht ganz 100%ig i.O., dann reicht die Anlasserdrehzahl nicht mehr aus. Falls die Möglichkeit besteht, beim Auftreten des Problems es mal mit Starthilfe per zweiter Batterie versuchen.

Eine andere temporäre Lösung zum erfolgreichen Start wäre z.B., wenn man den Stecker vom Temperaturgeber für Kühlmittel beim Warmstartversagen mal kurzfristig abzieht, um dem Motorsteuergerät einen kalten Motor vorzugaukeln, damit mehr Kraftstoff eingespritzt wird.

Themenstarteram 14. Juni 2016 um 10:15

Guten Morgen, danke für die Antwort. Mit den Temperatur Fühler probiere ich es aus und dann schreibe ich rein wie es Aussicht.

Themenstarteram 14. Juni 2016 um 16:27

Habe heute bei vw die Teile bestellt. Morgen sind die da und werden auch eingebaut hat vllt noch jemand ein Bild damit ich die nicht lange suchen muss, sprich wo die Sitze ?!

Eigentlich solltest Du die Teile bereits durch optischen Vergleich finden können.

Beim Tausch des Temperaturgebers für Kühlmittel solltest Du auf jeden Fall ein ausreichend großes Gefäß zum Auffangen des auslaufenden Kühlmittels drunter stellen, denn je nach Geschicklichkeit geht doch mehr oder weniger davon verloren, wie auch im folgenden Video zu sehen ist.

http://www.motor-talk.de/.../...ature-sensor-1-4-16v-ahw-v1262549.html

Zum Druck ablassen vor der Aktion einmal kurz den Deckel vom Ausdehnungsgefäß aufdrehen.

Wenn man das Aufgefangene durch einen feinen Filter (z.B. Kaffee) gießt, kann man es sogar notfalls wiederverwenden. Sonst rechtzeitig für Ersatz zum Nachfüllen sorgen.

Hier nochmal ein Bild von der Lage des Temperaturgebers für Kühlmittel beim AMF-Motor (1,4 TDI), der doch an etwas anderer Stelle sitzt, als im o.a. Video von einem Golf 4-Zyl. Benziner.

Amf-motor-temp-geber
Themenstarteram 14. Juni 2016 um 21:01

Vielen Dank, ich werde morgen berichten ob das der Fehler war, einen schönen Abend noch

Wie wär's mit einem kurzen Update ? Fehler beseitigt ?

Themenstarteram 24. Juni 2016 um 17:47

Oh Entschuldigung, ist mir total entfallen. Nein leider nicht die Probleme sind immer noch vorhanden.

Themenstarteram 24. Juni 2016 um 17:47

Ich bin jetzt eine Woche im Urlaub wenn ich zurück komme wird er ausgelesen ich hoffe das wird was bringen.

Zitat:

@Lexonw203 schrieb am 24. Juni 2016 um 17:47:01 Uhr:

Oh Entschuldigung, ist mir total entfallen. Nein leider nicht die Probleme sind immer noch vorhanden.

Ich hoffe, vor dem Austausch wurden zuerst die empfohlenen Tests (Stecker abziehen bzw. 2. Batterie anklemmen) durchgeführt.

Es schadet zwar nichts, den Fehlerspeicher mal auslesen zu lassen, aber ich befürchte, das wird in diesem Fall nichts bringen.

Probier mal, den Dieselrücklauf zum Filter abzuklemmen und direkt in den Dieselkühler zu leiten wie hier angeregt:

http://www.motor-talk.de/.../...-1-4-tdi-bj-2002-amf-t5655658.html?...

Hintergrund:

So werden Dampfblasen durch undichte PD-Elemente nicht direkt wieder in den Motor geleitet.

Gruß

Zitat:

@gato311 schrieb am 25. Juni 2016 um 22:11:53 Uhr:

Probier mal, den Dieselrücklauf zum Filter abzuklemmen und direkt in den Dieselkühler zu leiten wie hier angeregt:

http://www.motor-talk.de/.../...-1-4-tdi-bj-2002-amf-t5655658.html?...

Hintergrund:

So werden Dampfblasen durch undichte PD-Elemente nicht direkt wieder in den Motor geleitet.

Gruß

Du meinst wahrscheinlich aber eher einen anderen Link wie z.B. diesen oder diesen.

Diese Maßnahme kann m.E. beim 1,4 TDI aber nur bei Temperaturen unter 30°C funktionieren, wenn das Vorwärmventil im Dieselfilter noch geschlossen ist und den Rücklauf zum Kühler bzw. Tank versperrt. Es sei denn das Ventil ist defekt und öffnet nicht, so dass dann Luft zurück zu den PDE gelangen kann.

Hmm, stimmt, wohl falsch herum gedacht (es sei denn, der Knackfrosch ist defekt).

Kann es sein, dass der Knackfrosch beim Abstellen mit warmem Motor recht schnell wieder abkühlt und dann doch die Dampfblasen vom noch warmen Motor durchlässt und so den Start erschwert?

Das Teil (ET-Nr. 1J0 127 247 A ) ist ja auch nicht so teuer (ca. 25 €), aber ich würde vorher doch versuchen, die Anlasserdrehzahl soweit wie möglich durch folgende Maßnahmen zu optimieren:

- Alle Kabelverbindungen zwischen Anlasser und Batterie (+), Anlasser bzw. Getriebe und Masse, und Batterie (-) und Masse einmal lösen, blank machen und wieder anschrauben.

- Widerstände dieser Kabel messen und höherohmig gewordene Kabel ggf. ersetzen. Besonders an den meist ösenförmigen Anschlussstücken oxydieren solche relativ starken Kabel von bis zu 35 mm² oft mehr als man vermutet.

- Zur Not auch in eine frische Batterie investieren oder den Anlasser überholen (z.B. das Getriebe neu fetten).

Der Anlasser lässt mit den Jahren nach, die Übergangswiderstände werden größer, die geringe Einspritzmenge im warmen Zustand tut ein übriges. Evtl. gibt es sogar ein Update für das Motorsteuergerät, wodurch die Einspritzmenge beim Warmstart erhöht wird.

Man kann auch (z.B. bei einem BOSCH-Dienst) neben einem Batterie-Check die Stromaufnahme und die Drehzahl des Anlassers bei einem Warmstart messen lassen und dann ggf. entscheiden.

Evtl. hilft auf Dauer auch ein stärkerer Anlasser oder eine größere Batterie.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. 1.4 TDI Motor Startprobleme