ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. 0,86 V (Lambda) im Leerlauf?? Ist das so okay?

0,86 V (Lambda) im Leerlauf?? Ist das so okay?

Themenstarteram 6. Januar 2015 um 17:42

Hallo, hoffe Ihr seit alle gut ins neue Jahr gekommen. wünsche Euch allen hier noch ein gutes und glückliches neues Jahr 2015. So und nun kommt auch gleich eine Frage an Euch. Sozusagen die erste im neuen Jahr. Ein Kumpel von mir hat doch solch ein OBD Auslesegerät. Das habe ich mir mal ausgeliehen. Bei meinem Auto, einem PoloV, Baujahr 2010, 1,4-l-Motor, 86 PS (Sauger), hat das Gerät im Leerlauf 0,86 V angezeigt. Ist das jetzt ein zu fettes oder zu mageres Gemisch in meinem Auto im Leerlauf. Kennt jemand von euch vielleicht die Werte die für mein Auto gelten, oder welche Werte denn normal sind? Danke für Eure Antworten.

Ähnliche Themen
40 Antworten

Ganz allgemein gilt > 0,8 V als fettes Gemisch, ob die 0,86 V gerade für Dein Auto im Standgas noch normal sind, kann ich nicht sagen. Wäre aber ungewöhnlich.

Mein 1.4er Twincharger liegt im Standgas bei ca. 0,15 V. Er ist aber auch dafür bekannt, geradezu schwachsinnig mager programmiert zu sein.

Themenstarteram 6. Januar 2015 um 18:16

Danke für Deine Antwort. Werde morgen mal das Gerät wieder anschließen, und dann 80 km/h und 100 km/h fahren. Bin gespannt was ich dann für Werte bekommen werde. Die schreibe ich dann natürlich hier damit es etwas mehr Informationen gibt.

Bei meinem TEXA-OBD Log kann ich die Daten in excell exportieren, sieht dann so aus:

Themenstarteram 6. Januar 2015 um 18:42

Die Tabelle ist echt gut. Aber habe ich da richtig gelesen? Du hast ja 0.455 V???

Bei dem File kommt das nicht so klar rüber (das hab ich aber schon in .xls umgewandelt, die anderen sind zunächst .csv. Meistens ist er bei ca. 0,15 V. Standgas bei betriebswarm sieht man erst ab Zeile 4359

Themenstarteram 6. Januar 2015 um 18:48

Das ist ja erheblich weniger als bei meinem Auto.

0,85 V is schon über der Schwelle bei der Lambda < 1 wird. Gerade im Standgas eigentlich unnütz. Verbraucht er viel Öl? Viel Kraftstoff? Zündung ok?

1.) Handelt es sich um die Sonde vor oder nach Katalysator?

2.) Ist die Spannung konstant oder schwankt sie (zyklisch)?

3.) Ist es eine Sprung- oder Breitbandsonde?

4.) Hast Du Dir schon einmal den Zusammenhang zwischen Spannung und Lambdawert angesehen (speziell bei einer Sprungsonde)?

5.) Wenn man so gar kein Grundwissen zu dem Thema hat, wäre es wohl besser, nicht mit einem Diagnosegerät ans Fahrzeug zu gehen. Es verwirrt nur.

Themenstarteram 7. Januar 2015 um 9:27

Hallo Real_Imperial:-) Versuche mal Deine Fragen zu beantworten.

1. Ich kann Dir nicht sagen ob es die Sonde vor dem Kat oder nach dem Kat ist. Es wird auf dem Gerät nicht angezeigt.

2. Spannung ist laut Auslesegerät im Leerlauf konstant bei 0,86V, allerdings hört und spürt man im Leerlauf das er unruhig läuft. Versuche das mal zu schildern. Die Leerlaufdrehzal beträgt 750 /min, dann beginnt er langsamer zu laufen, dann fängt ihn die Elektronik wieder ein und die Drehzahl wird wieder erhöht. So geht das auf Leerlauf ständig hin und her. Zündkerzen kamen erst vor einem viertel Jahr rein.

3. Es ist eine Sprungsonde, laut meinem freundlichen den ich mal vor längerer Zeit gefragt habe.

4. Zu diesem Punkt kann ich dir nichts sagen, da diese möglichkeit mit dem Gerät nicht funktioniert. Es ist auch kein Profigerät wie es die Werkstatt besitzt.

5. In diesem Punkt gebe ich Dir Recht, bin jetzt wirklich verwirrt ob das alles so okay ist mit diesen 0,86 V oder nicht.

Hoffe das konnte ein wenig helfen.

Themenstarteram 7. Januar 2015 um 9:30

Noch ein Nachtrag von mir. Der Kraftstoffverbrauch beträgt zwischen 7,5 und 8 Liter. Muss dazu sagen das ich allerdings auch extreme Kuzstrecke fahre, also einfache Strecke weniger als 3 km. Muss zu meiner Arbeitsstelle das Auto nehmen. Öffentliche Verkehrsmittel gibt es hier leider keine. Und Rad fällt flach, weil ich zwei kaputte Hüfgelenke habe. Das nur als Ergänzung.

konstant = wurm drin in der sonde.

ich schätze mal, darauf will RI hinaus

Themenstarteram 7. Januar 2015 um 9:36

Weerde wie gesagt heute mal 80 km/h und dann 100 km/h fahren. Mal schauen ob sich die Werte ändern.

Durch den ganzen extremen Kurzstreckenbetrieb sammelt sich jede Menge Sprit und Kondenswasser im Oel.

Fahre den Wagen mal richtig warm, d.h. Oel warm und gib ihm Zeit, den ganzen Kram zu verbrennen. Fahre den ruhig mal 100km Bahn, ohne gleich voll draufzutreten.

Dann mess nochmal.

Dann werden die Werte bestimmt ganz anders aussehen.

mfg

Zitat:

@Sportler35 schrieb am 7. Januar 2015 um 09:27:36 Uhr:

 

3. Es ist eine Sprungsonde, laut meinem freundlichen den ich mal vor längerer Zeit gefragt habe.

Wenn eine Sprungsonde einen konstanten Wert rausgibt, dann stimmt irgend etwas nicht.

Wenn die Regelung arbeitet, muss eine im ca. Sekundentakt deutlich pendelnde Spannung messbar sein.

Oberer Wert deutlich über 0,4V und unterer Wert deutlich unter 0,4V.

In bestimmten Betriebszuständen, z.B. Volllast, kann die Lambdaregelung abgeschaltet werden.

Die Sondenspannung pendelt dann ganz zu einer Seite und bleibt dort.

(z.B. dauerhaft 1V = fettes Gemisch)

An der gemessenen Spannung 1V kann man NICHT den Lambdawert des fetten Gemisches erkennen. Man erkennt daran nur: "Lambda ist kleiner als 1"

 

DoMi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. 0,86 V (Lambda) im Leerlauf?? Ist das so okay?