• Online: 2.332

MOTORBASAR.de - Der MOTOR-TALK Fahrzeugmarkt mit über 400.000 Anzeigen

SideWinder80

Mein Käfer-Blog

11.01.2014 01:58    |    SideWinder80    |    Kommentare (1)    |   Stichworte: 1300, Käfer, VW

Seitendeckel mit Nut
Seitendeckel mit Nut

Dicht ist anders.

 

Die Freude der montierten Hinterachs-Getriebekombination aus dem letzten Artikel währte leider nur kurz. :( Nachdem wir die Bodengruppe von den Böcken geholt hatten, begannen wir das Getriebe mit den benötigten drei Litern Getriebeöl zu befüllen. Ich hatte mich dann schließlich für das Syntrans Transaxle für ± 21€/l entschieden.

 

Erst sah das alles gar nicht so schlecht aus, doch kaum war der zweite Liter eingefüllt, hörten wir plötzlich was unterm Auto plätschern - Ihr wisst was kommt - da lief das gute Öl bereits in die vorsorglich untergestellte Wanne. Und es tropfte nicht nur ein bisschen, nein es floss in Strömen aus den Anschlüssen der Achsrohre am Getriebe.:eek::confused:

 

Damit war der Tag erstmal gelaufen.:mad: Was dann kam waren erstmal drei Wochen Käferpause. Da war es wieder, das Leben neben der Hobbyschrauberei.:D

 

Kurz vor dem Jahreswechsel war es dann soweit, also die Hinterachse samt Getriebe wieder raus und erstmal alles auseinander bauen. Kaum ist alles zerlegt war klar, hier fehlt was. Diese Nut am Getriebedeckel hatte mich ja schon beim ersten Zusammenbau irgendwie stutzig gemacht. Insbesondre weil das alte, originale Getriebe diese Nut nicht hat. Dazu kamen noch die neuen Achsrohre die ebenfalls, im Gegensatz zu den Alten, keine Nut mehr für einen O-Ring hat. Das in Kombination hat erstmal dafür gesorgt, dass das ganze Konstrukt nicht dicht ist.

 

Also wieder auf in den Teile-Dschungel und auf die Suche nach den richtigen Dichtungen machen. Das wiederum war gar nicht so einfach und erinnerte mich stark an die zuletzt gesuchten Kegelräder für das Getriebe. Erstmal konnte mir keiner was zu dieser ominösen Nut im Seitendeckel des Getriebe etwas sagen. Schließlich kam der entscheidende Hinweis dann aus dem Forum und von einem bekannten Kübel/Käfer/Getriebespezi. Bei dem Getriebe und den neuen Achsrohren handelte es sich offenbar um Technik die bei den 1600i-Käfern verbaut wurden. Das machte die Sache zwar nicht unbedingt einfacher, aber immerhin konnte man jetzt etwas gezielter suchen bzw. nachfragen.

 

Kurz und knapp: Erst bei der dritten Bestellung habe ich die richtigen O-Ringe für die Nut im Seitendeckel bekommen.

 

Jetzt kam noch ein weiteres Problem hinzu. Wer sich schon einmal etwas mit der Pendelachse eines Käfers beschäftigt hat, der weiß, dass die Achsrohre mit bzw. deren Anschluss an das Getriebe mit verschieden dicken Dichtungen ausdistanziert werden muss. Schraubt man die Achsrohre ohne diese Distanzen an das Getriebe, so sind die Achsen starr und können nicht mehr bewegt werden. Mittels der verschieden dicken Dichtungen muss nun die Dicke ermittelt werden, bei der sich die Achsrohre gerade wieder klemmfrei bewegen. Das kann durchaus auch eine Kombination aus verschieden dicken Dichtungen sein. Mein Problem fing jetzt damit an, dass die neuen Achsrohre auch ohne Dichtungen bereits "klemmfrei" zu bewegen waren. Kurzerhand entschlossen wir uns dann doch wieder die alten Achsrohre zu nehmen, denn diese verhielten sich so wie zuvor beschrieben - keine Dichtung und das Rohr klemmt. Also schnell die Drahtbürste rausgekramt und die Rohre entrostet, neu lackiert und dann noch die alten Manschetten gegen neue getauscht. Positiver Nebeneffekt war zugleich, dass diese Achsrohre auch zusätzlich noch die Nut für den O-Ring am Achsrohr haben. In meinem Fall sind pro Seite je zwei 0,2 mm und drei 0,3 mm Distanz-Dichtungen nötig, damit die Achsrohre sich klemmfrei in alle Richtungen bewegen lassen.

 

Wer jetzt glaubt das war's - weit gefehlt. Erstmal alles wieder zusammengebaut bis zu dem Punkt wo die Radlager auf die Achswellen gepresst werden müssen. Hinter die Radlager kommt ein kleiner Abstandsring. Doch wenn wir den jetzt so aufsteckten, passte das Radlager nicht mehr ganz in die dafür vorgesehene Ausbuchtung. Es ging nicht ganz rein, irgendwie stand es so 3-4 mm zu weit raus. Was war das jetzt bloß wieder? :confused: Gehören die inneren Abstandsringe bei dem neueren Getriebe da eventuell nicht mehr rein? Wir beschlossen den Tag zu beenden und erstmal nachzuforschen.

 

Wieder einmal brachte das Nachfragen hier im Forum die Lösung. Die Ringe müssen verbaut werden und das Problem ist vermutlich bei den Achswellen bzw. deren Anschluss in den Kegelrädern im Getriebe zu suchen. Denn trotz der Sprengringe die, die Wellen und die Kegelräder im Getriebe sichern, kann es vorkommen, dass die Gleitsteine im Kegelrad verrutschen und eventuell hinter das Ende der Achswelle rutschen. Damit stehen die Wellen dann ein Stück zu weit raus, so dass der Ring nicht richtig passt. Dieses verrutschen kann bereits durch ziehen oder abknicken der Achswellen passieren.

 

Und tatsächlich, nachdem wir nochmals :rolleyes: (Ich kann es mittlerweile im Schlaf. ;) ) alles auseinander gebaut hatten, war klar das wirklich auf beiden Seiten je einer der Gleitsteine im Kegelrad verrutscht war. Diesmal beim Zusammenbau peinlichst darauf geachtet, dass sich die Achswelle nicht mehr bewegt und schön eine Seite nach der anderen vollständig zu Ende gebaut. Und siehe da: Kaum macht man's richtig, schon funktioniert's. Alles passt zusammen und das ganz ohne Gewalt. ;)

 

Dann kam der Moment der Wahrheit. Alles wieder an der Bodengruppe montieren und der zweite Versuch in Sachen Getriebeöl. Aber auch hier endlich Entwarnung, bis jetzt ist alles trocken und es sind die ganzen drei Liter Erstfüllmenge drin. :cool:

 

Hätte mir vorher einer gesagt, was das mit dem Getriebe für nen Akt wird - ich glaub' ich hätte es gelassen. Aber man wächst ja bekanntlich mit seinen Aufgaben und die neu gewonnen Erkenntnisse in Sachen Käfer-Pendelachse sind ja auch nicht zu verachten. ;)


06.06.2014 00:23    |    Trackback

Kommentiert auf: VW Käfer:

 

Pendelachse Zweiter Gang laute Geräusche

 

[...] echt das Forum und die Tipps hier gerettet... :)

 

Hier helfen vielleicht auch noch folgende Links:

 

http://www.motor-talk.de/.../die-hinterachse-t4806728.html

 

http://www.motor-talk.de/.../...problem-abstandsring-t4793831.html?... [...]

 

Artikel lesen ...

Deine Antwort auf "Die Hinterachse."