ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. zündet schwer im kalten zustand

zündet schwer im kalten zustand

Mercedes CLK 208 Cabrio
Themenstarteram 25. Januar 2020 um 15:25

Hi,

Ich habe schon gelesen das im warmen zustand der motor nicht mehr anging , aber habe das problem genau umgekehrt .

Mein benz 230 kompressor bj 2000 starten im kalten zustand sehr sehr schlecht, würgt würgt gebe gas dazu und nach 2 versuchen startet er dann mit mühe .

 

Kennt das problem jemand hier , würde mich sehr auf eure hilfe freuen.

 

Mit freundlichen Grüßen

Beste Antwort im Thema

Hilfe ist hier schwer möglich, da sie (unsere Hilfe) Augenscheinlich der

Agenda des Themenstarters widerspricht...

Da bin ich ganz beim Hajott. -und damit hier auch nicht mehr dabei.

l.G. mike

31 weitere Antworten
Ähnliche Themen
31 Antworten

Was steht im Fehlerspeicher?

Themenstarteram 25. Januar 2020 um 18:37

Konnte nicht gelesen werden , habe zündkerzen gewechselt benzinfilter gewechselt , würde al nächstes drosselklappe reinigen, aber ich frage mich ob es der nockenwellensensor sein kann also auch im kalten zustand solche probleme macht wie von jemanden schon beschrieben im warmen Zustand

Konnte nicht gelesen werden ? Warum ?

Themenstarteram 25. Januar 2020 um 19:26

Da wo ich zum fehlerlesen war hat es zweimal versucht mit verschiedenen köpfen hat aber leider nicht geklappt , danach keine zeit gehabt woanders hinzufahren

Themenstarteram 25. Januar 2020 um 19:28

Bevor ich nocheinmal fehler lesen lasse wollte ich hier mal fragen ob jemand das problem schonmal hatte

Mal einige Fragen, wie schnell dreht der Anlasser dabei?

Wie alt sind die Zündkerzen?

Benzinfilter schon mal gewechselt oder noch der alte?

Vielleicht Öl im Zündkerzenloch durch defekte Dichtungen und dadurch Probleme.

Zündspulen schon mal überprüft?

In welchem Zustand ist der Motorkabelbaum?

Nach mehr wie 200 tkm werden die Kabel gerne durch die Motorwärme brüchig.

Evtl. Masseprobleme an den Massekabel.

Mensch es gibt so viele Möglichkeiten da muss einfach mehr an Infos kommen.

Und mit den ganzen 08/15 Testern geht am Benz nun mal nicht viel zum auslesen.

Gruss Marlon

neue Batterie notwendig ?

Themenstarteram 25. Januar 2020 um 21:34

Neue batterie denke ich nicht weil ich immer noch nach mehreren versuchen saft drauf hatte

Themenstarteram 25. Januar 2020 um 21:35

Zündkerzen neu kein öl

Anlasser nicht kontroliert

Benzinfilter neu

Na dann check das mal denn auch Anlasser werden mal müde und drehen nicht mehr so schnell was aber auch an einem Masseproblem liegen kann.

Aber wie ist der Ablauf?

Springt der an und geht wieder aus oder musst du mehrmals länger orgeln?

Du schreibst was von Gas geben, Einspritzmotoren werden aber generell ohne Gas gestartet und mit Gas starten die Motoren generell schlechter.

Den Stecker an der Drosselklappe würde ich an deiner Stelle trotzdem mal auf Grünspan untersuchen, schlechte Kontaktverbindungen tun ihr übriges.

Masseband Getriebe zur Karosse könnte auch fällig sein. Wenn keine vernünftige Verbindung zur Masse gegeben ist, tut sich der Anlasser auch schwerer

Themenstarteram 26. Januar 2020 um 12:45

Hmm ok danke ich werde diese Punkte mal überprüfen

Themenstarteram 26. Januar 2020 um 12:49

Ich habe ein röhrchen gefunden vorne am motorblock, transparent war es mal ,und jetzt eher gelb , der ist gebrochen .

Wisst ihr was da durchleuft ich tippe auf luft . Ich werde ihn flicken. Hier ein foto .

Asset.HEIC.jpg

Das haben meine m111 Motoren nicht. Wenn der kaputt ist wäre die erste Maßnahme diesen zu ersetzen.

Ich würde aber auch den Stecker darüber vom Nockenwellenverstellmagneten abziehen und auf Öl untersuchen. Ölstoppkabel sollte verbaut werden.

Deine Antwort
Ähnliche Themen