ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Zentralverriegelung spinnt

Zentralverriegelung spinnt

Themenstarteram 27. Juni 2007 um 9:32

Hallo Spezies,

am Lupo SDI meiner Frau gab es mehrfach Probleme mit der Batterie. Jetzt ist aber eine Neue drin, das Beste vom Markt, und alles i.O.

Fast alles: die Zentralverriegelung spinnt seit den mehrfachen Stromausfällen. Z.B: wenn ich den Wagen ganz auf- oder abschließen möchte, geht das nur auf der Beifahrerseite.

Bei der Heckklappe ist es je nach Mondphase.

Kann man das irgendwie beheben?

danke

hannsheinrich

Ähnliche Themen
22 Antworten

Tach!

Kenne das Problem, mußte die Mechanik (Türschloß) auf der Fahrerseite tauschen (ca.110 EUR), da die anhängende Elektrik, welche defekt war, nur im Paket damit zu bekommen war. Minderwertige Ware, mehr fällt mir dazu nicht ein...

Greetz und viel Erfolg

Hatte das Problem bei mir auch schon, das Problem ist ein Mikroschalter in der Tür dem sein Kontakt verschleißt weil der Kontakt bei jedem Tür auf und Zu am schloß reibt. Wenn du Zeit und Lust hast kannst dir nen Mikroschalter für 2.50 bei Konrad kaufen und den einlöten musst aber auch ne kleinigkeit schweißen. Hast dir aber immerhin 110 euro gespart.

Hm...

110 Euro gespart? Vielleicht auch nicht, denn es lag ja nicht nur am Mikroschalter, sondern auch an der Schwergängigkeit des ganzen Schlosses, was mit etlichen Mitteln nicht zu beseitigen war. Sicher, versuchen kann man es, aber wenn's nicht klappt. hat er 2,50 Euro zu viel ausgegeben ;-)

hi, ich habe ein Problem!! Wollt Gestern mein Auto über der Funkfernbedienung öffnen, aufeinmal sind meine Fenster aufgegangen und meine Stellmotoren haben nicht aufgehört zu arbeiten!

Meine ZV geht jez nicht mehr!! muss alles einzeln abschliessen!! meine Blinker blinken aber noch!!

Was kann das denn sein??

Oh, oh, .....

Das klingt, als ob Dein Steuergerät, mit für die Komfortschaltung verantwortlich, den Geist aufgegeben hat...

Bei mir standen morgens im tiefsten Winter bei Schneefall alle Fenster offen, weil die Mechanik im Eimer war und die Elektronik dachte, ich schließe gerad den Wagen auf und halte den Schlüssel fest.

Aber daß bei Dir die Stellmotoren nicht aufhörten wollte zu arbeiten ist schon etwas merkwürdig...

Viel Erfolg bei der Fehlersuche!

na das ist ja doll!!!

was ich blos net versteh das mei Sicherung net geflogen ist!! wofür hab ich se denn?!!!

Hi,

@Gonzo1.4

wo ist der Mikroschalter genau zu finden - ist der Ausbau aufwändig und wieso muss geschweisst werden - meinst Du nicht eher das Löten?

Wenn einer paar Fotos davon hätte, wäre es sicher ganz hilfreich!

Bei unserem Lupo muss man jetzt auch beide Türen und die Heckklappe einzeln zuschließen trotz ZV!

Würde mich freuen, wenn wir das Thema nochmals aufgreifen könnten!

Hallo,

du musst das Türschloss ausbauen sind 2 Vielzahnschrauben und das seil zur Türklinke, nur der Stift vom manuellen Schloß ist eine Fummelei. Dann steckst du das Schloß aus und verfolgst die 2 Drähte die in das Schloß gehen dann siehst den Mikroschalter schon. Hab da ein blech dran geschweißt um den neuen Mikroschalter zu befestigen. Denn ein baugleicher ist nicht zu kriegen, und mit der Klammer mit der der alte befestigt ist konnt ich den neuen nicht mehr fest machen. Ich mach dir aber keine Versprechungen das das der Fehler ist, nur ich hab des nicht eingesehen das ich 110 Euro hinleg für ein Türschloss das nicht Kaputt ist. Fotos hab ich Leider nicht, hab beim ausbau nichts Fotografiert. Aber viel glück :rolleyes:

Hallo Gonzo1.4,

das mit dem Mikroschalter hat funktioniert - nur die Feder, die man beim Einbau wieder einhängen muss, fliegt mir immerwieder raus!

Wenn man die Türklinke zieht, ist der Widerstand so groß, das man die Tür nicht aufmachen kann - zieht man etwas fester, fliegt die Feder raus!

Hab mal ein Foto davon gemacht (Feder in der Nut).

Wäre für hilfreiche Tipps sehr dankbar, da man das Auto so nur manuell verschließen kann - durch den mechanischen Fehler an der Fahrertür (Feder) schließt über den Funkschlüssel alles, außer die Fahrertür!

Hier noch ein Bild von dem ausgebauten Türschloss der Fahrerseite - wie man sieht ist hier die Feder ausgehängt.

Würde aber sagen, dass die wahrscheinlich schon in die Aufnahme gehört, allerdings wie gesagt kann ich dann die Türklinke nur noch mit Gewalt öffnen, sodaß die Feder wieder herausspringt!

Also; die Feder gehört da hin, wo sie sich nach Deiner Aussage im ausgehakten Zustand befindet.

Also NICHT in die vermeintliche Aufnahme am Hebel. Hab ich damals auch gedacht, war aber falsch.

Denn es stimmt; hakt man sie ein, geht das ziehen am Türgriff sehr schwer und die Feder hakt sich aus.

Weiß nicht, warum da eine Kerbe im Hebel ist, aber für die Feder ist sie definitiv nicht...

Lies mal etwas weiter oben, bei mir kam die Schwergänigkeit aller Bauteile im Schloß dazu, so daß es auch net funktionierte wie es sollte. Check doch mal im ausgebauten Zustand, wo der Fehler liegt, d.h: System überlisten, geschlossene Tür vorgaukeln und dann so lange Nachhelfen, bis es funktioniert...

Oder gleich ein neues Schloß kaufen...argh...

Sinn und Zweck der Aktion war ja gerade sich das neue Türschloss für 110.-

zu sparen - der Mikroschalter für 2,50 hat's ja auch getan!

Mehr oder weniger...

Denn dann würde es ja wieder wie vorher funktionieren, also so, wie vom Hersteller ursprünglich gedacht.

Bastel mal schön und halt uns auf'm Laufenden.

Hi,

sorry das ich mich so lang ned gemeldet hab, also ich glaub das du da Schloß falsch zusammengebaut hast, mag dir aber nichts unterstellen. Ich kenn des ich wär ded erste mal fast ausgeflippt als ich des ding zerlegt hab:mad:. Falls du garnicht weiter weis schau es dir auf der anderen Seite an wie es zusammengehört. FREUT MICH ÜBRIGENDS RIEßIG DAS ES DER MIKRO SCHALTER WAR OBWOHL MICH ANDERE SCHON FÜR DUMM ERKLÄRT HABEN!!! Woher kommst du eigentlich? Wenns nicht allzuweit ist kann ich dir vielleicht vor Ort helfen. nette Grüße Gonzo :p

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Zentralverriegelung spinnt