ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha FZR 600 3 HE Genesis Elekt. Problem

Yamaha FZR 600 3 HE Genesis Elekt. Problem

Yamaha FZR 400
Themenstarteram 19. August 2012 um 13:37

Hallo ich habe mir vor 3 wochen das Bike gekauft Yamaha FZR 600 3 HE Genesis Bj. 92 64000 km und bei meiner ersten Tour die ich machen wollte, gab es probleme. Nach 15 km blieb ich stehen und es ging nix mehr, rufte dann adac die denn Fehler auch nicht finden konnten. Aufgefallen ist nur das die 30 A Sicherung (Hauptsicherung) geflogen war, was ich ein Tag später beim zerlegen feststellte und nach genaueren hinsehen mir der Regler aufgefallen ist. Da er Risse aufweisste auf der schwarzen Fläche und der Stecker dazu so veschmort war, dass ich ihn nur noch mit dem Schraubenziehr abbekommen habe. Also ging ich davon aus, dass der Regler es sei und bestellte bei ebay einen neuen Nachbau. Nach paar Tagen hatte ich ihn und baute ihn ein mit einem neuen Stecker und fuhr eine Runde es dauerte nicht lange und es war das gleiche Problem, Der Regler war sehr heiss man konnte ihn nicht anlangen und die Sicherung ist immer noch io. So und nun hat wer eine Idee ich weiss nicht weiter. Ich flipp aus wo ich sie noch mal angeschoben habe, messte ich mit dem Multimeter hatte 10,32 V und fallend auch wo ich etwas gas gegenben hatte ich weiss nicht weiter bitte helft mir!!!!!! SOS SOS SOS anbei die Fotos!!!!

Ähnliche Themen
17 Antworten

Ich würd an Deiner Stelle erst mal die Sicherung checken, und zwar ob die richtige drin ist. Nicht daß der Verkäufer den Fehler einfach mit einer stärkeren Sicherung kaschierte.

Wenn der Regler okay ist, Du alles richtig angeschlossen hast und trotzdem kein Ladestrom kommt dürfte die Lichtmaschine im Eimer sein. Wie man die durchmißt hatten wir hier schon zigmal.

Themenstarteram 19. August 2012 um 15:31

danke erstmal laut schaltplan ist es eine 30 A Sicherung. Ja ob der Regler io is weiss ich nicht neu ist er aber naja wird sau heiss und die batterie leer lichtmaschine hab ich ausgebaut und sieht auch noch ok aus. Wenn ich die Batterie messen im stand Motor aus 11,23 V bei laufenden Motor nach anschieben bei ca. 3000 umdrehungen 10,32V und fallend .

Check mal deine Kabel weil die Batterie Spannung bei laufendem Motor auf 14.4 Volt hoch gehen sollte.

Wenn die Spannung an der Batterie abfällt lutsch der Motor die Batterie leer.

Der Regler bekommt Strom kann aber die Batterie nicht erreichen und dient somit als Verbraucher und Heizt sich auf.

So wie der Stecker aussieht ist wohl kein Kontakt da, check auch alle möglichen Steckverbindungen

Themenstarteram 19. August 2012 um 16:15

ok heisst ich muss den ganzen kabelbaum freilegen um es zu finden ??

Themenstarteram 19. August 2012 um 16:18

die batterie ist neu also hat sie das Problem schon länger !! am Regler sind 4 Kabel fotos folgen gleich

Themenstarteram 19. August 2012 um 20:00

so habe alle steckverbindungen getestet hab nix gefunden denke der regler ist hin besorg mal einen anderen und schau dann aber in der zwischen zeit bin ich um jeden tip froh könnnt ja auch was anderes sein. Warum hat der Regler eigentlich noch ein Masse kabel an der Befestigung mit dran????

Könnte mich irren aber ich denke das ist für den Innerenwiderstand.

Dieser dient zur stabilisierung der Bordsannung, hatte bei meiner Honda so ein Widerstand der war direkt an die Lichtmaschine und über den Widerstand zum Rahmen.

Ach übrigens der Stecker den du im Bild zeigst sollte erneuert oder zumindestens die Kontakte wieder aufpoliert werden so wäre das nächste Problem vorprogrammiert!

Denn bei Wärme Einwirkung schmelzen die Stecker und verhinder den Kontakt, ist mir auch schon passiert.

Ich hoffe doch die anderen Stecker sehen besser aus!

Hast Du schon die Widerstände der Lima nachgemessen die dürfen nicht stak unterschiedlich sein den dann ist das Ding auch hin hab ich bei meiner alten XJ 600 gehabt eine Spule war durch und hat Regler und Batt. geregelt da gabs die Teile nur neu 750 DM den wen der Regler auf einer Phase nichts bekommt wird er zu stark erwämt und bennt duch

das ist als wenn ein Drehstrommotor auf nur zwei Phasen laufen würde

das macht er nicht lange mit oder läuft schon gar nicht an und haut die

Sicherungen raus aber Achtung nur ohne Spannung messen .

 

Themenstarteram 20. August 2012 um 18:53

ok aber wie mach ich das?? Es geht aus meiner lima nur 3 weisse kabel raus und auf widerstand hab ich sie gemessen und kamen 7 ohm an ist das ok??

am 20. August 2012 um 19:28

Ich finde die Seite jetzt leider nicht. Aber Freund Google hat eine Seite da sind Bilder und es ist alles genau beschrieben.

Hallo drei weiße ist richtig der Widerstand der Wucklung müste so um die 0,46 Ohm - 2,5 Ohm liegen je nach Modell am besten in die Leitungen reinstecken nicht am Stecker sonst ist der Widerstand größer

die Werte sind für XJ 600/900 und YZF/FZS 600 hab leider nur diese sind aber auch nicht stak abweichend vaon andern Modellen

Themenstarteram 23. August 2012 um 22:04

also ich hab die 3 weissen Kabel gemessen und es waren immer 0,7 ohm ist das ok ?? versuche jetzt dann mit einem neuen regler und meld mich dann wieder mal sehen aber danke für die vielen tips

Themenstarteram 12. September 2012 um 17:16

hab ne frage kann eine Lichtmaschine auch zuviel spannung haben und dadurch den regler heiss machen??

denn ich habe jetzt meinen neuen regler eingebaut und die maschine im stand laufen lassen um zu messen habe jetzt 14,5 V alles gut aber nach ca.5 min . habich den regler angelangt und der wird schon wieder heiss bitte um hilfe

Heiß werden die Dinger schon aber nicht zu heiß das die schaden nehmen

könnten den die müssen ja viel Spannung ab die nicht zur Versorgung des Bikes gebraucht wird muß in Wärme ungesetzt werden . Spannung zwischen 14,2-14,8 ist vollkommen OK ohne Last das heißt nur der Motor ist an sonst nichts der Gleichrichter kann bis zu 35 A bei 320 Volt arbeiten Leistungsrechnug ist Volt mal Ampere gleich Watt also

320 mal 35 ist 11200 Watt

und das meiste wird in Wärne umgewandelt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha FZR 600 3 HE Genesis Elekt. Problem