ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha DT 80 fährt nicht an/los

Yamaha DT 80 fährt nicht an/los

Yamaha
Themenstarteram 6. Juli 2014 um 18:08

Hallo

Habe meine DT wieder zum laufe gebracht jedoch will der 1Gang nicht richtig rein und wenn der denn irgendwie drin ist (N leuchtet nicht mehr auf) dann fährt sie nicht an, ich kann in den 2ten schalten aber losfahren tut sie auch nicht..

Was meint ihr ist kaputt Getriebe?

Ähnliche Themen
20 Antworten
am 6. Juli 2014 um 18:39

versuch mal die Kupplung besser ein zu stellen, oft hilft das. Ein wenig am Seilzug drehen, ausprobieren!

Themenstarteram 7. Juli 2014 um 13:44

Erklär mir mal bitte wie ich die am Seilzug einstellen soll? Momentan ist es so wenn ich am Kupplungshebel ziehe ist kein Spiel vorhanden.

am 7. Juli 2014 um 15:09

Da müßte eine Mutter am Hebelgehäuse sein. Damit stellt man ein. Oder am anderen Ende des Zuges. So genau kenne ich Deinen Hobel nicht.

Themenstarteram 7. Juli 2014 um 15:29

Ja an der seite vom Kupplungshebel kann man den Zug rein und rausdrehen weiter hinten ist auch noch 1Mutter,1Kontermutter und eine langere Mutter wie ich den Zug einstelle weiß ich aber leider nicht..

am 7. Juli 2014 um 15:52

Wenn Du an der oberen Mutter drehst verstellst du den Weg des Zuges. Wie rum mußte ausprobieren.

Themenstarteram 7. Juli 2014 um 20:14

Hat leider nichts gebracht sie tut immer noch nicht losfahren egal ob im 1 oder 2gang..

Ist wohl die kupplung hin

am 7. Juli 2014 um 21:20

da hilft wohl nur der Gang zum Freundlichen---e sei denn, Du kannst das Getriebe ausbaun und mal schaun???

Themenstarteram 7. Juli 2014 um 21:24

Bekomm den Deckel nicht ab habe schon ein paar Schrauben raus aber den Rest bekomm ich nicht raus schon 1000xmal WD40 draufgesprüht ein paar habe ich mit schlitzschrauber und hammer rausbekommen an die anderen komm ich aber nicht ran...

Themenstarteram 8. Juli 2014 um 18:39

Habe endlich die Schrauben raus.

Die Stahllamellen habe sich regelrecht in die Lamellen mit Belag reingebrannt. Wäre jetzt nett wenn mir jemand einen Link schicken kann wo ich die Lamellen billig bekomme.

Kupplungsfedern sind noch gut die DT hat ja auch erst 9800km runter.

Will die Ölpumpe ausbauen also Pumpe raus und das Zahnrad dahinter.

Bekomme aber diesen Pin nicht durch den Kupplungsdeckel raus jemand eine Idee wie ich das anstelle? ^^

Kann ich den Gaszug vom Öl einfach so hängen lassen oder kann man den abbauen?

Gemisch 1:50 sollte stimmen oder?

am 8. Juli 2014 um 18:45

Hast Du vor mir Deinem neuen Hobel in nächster Zukunft zu fahren?!??!

Sieht nach ner mittelschweren Baustelle aus.

Will sagen irgendwann ist der Zeitwert überschritten.

Themenstarteram 8. Juli 2014 um 19:22

verleihnicks also meinst du ich sollte die Ölpumpe drin lassen und neue Kupplungsfedern einbauen?

Er meint das du Dir ein Mopped zulegen solltest das fährt,

und nicht an einem Bike schraubst das die Mühe nicht (mehr) wert ist.

Kennst du das Sprichwort

"Das ist so als ob man einem Toten einen Pelzmantel anzieht"

Themenstarteram 8. Juli 2014 um 19:32

Das verstehe ich nicht recht^^ die Lamellen sind durch ich bau mir neue ein für 50Euro+8Euro Getriebeöl+9Euro Motoröl+8Euro Kühlflüssigkeit und der Hobel läuft wieder?

Ich selber würde bloß gerne die Ölpumpe ausbauen bevor sie kaputt geht und mir dadurch einen herben Motorschaden ersparen.

Und was ist hiermit?

http://www.motor-talk.de/.../...mer-schild-nicht-mehr-da-t4988399.html

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Yamaha DT 80 fährt nicht an/los