ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Xenon Abblendlicht Beifahrerseite fährt manchmal nicht hoch

Xenon Abblendlicht Beifahrerseite fährt manchmal nicht hoch

Audi A6 C5/4B
Themenstarteram 16. November 2008 um 12:28

Hallo

Wenn man vor einer Wand steht, sieht man beim Einschalten des Abblendlichts,

wie es erst angeht und dann die Scheinwerfer irgendwie hochfahren bzw sich einstellen.

Das funktioniert bei meinem rechten Scheinwerfer leider manchmal nicht, d.h. er bleibt einfach

tiefer als der linke stehen. Manchmal klappt es aber auch!

Woran könnte das liegen? Was kann man machen?

Danke und Gruß

Thomas

Ähnliche Themen
15 Antworten

Es könnte sein

-Wackelkontakt------------Fehler suchen

-Stellmotor im Eimer-----------zu Skoda fahren, und für 45€ einen neuen kaufen

-Ritzel von der Verstellung gebrochen--------------Scheinwerfer komplett tauschen, oder halt basteln. Suche im MT benutzen, dann findest du alles.

hallo

hatte das gleiche problem...

 

das LW Steuergerät ist defekt. 

Bekommste in der bucht für ca. 30 - 60 euro.

 

das ist hinter dem handschuhkasten verbaut. Neu kostet das ding ca. 130 euro !!

 

danach müsste alles wieder gut sein. ansonsten beim freundlichen licht einstellen lassen

 

 

gruß dirk

Themenstarteram 17. November 2008 um 14:41

Hallo

Ich habe da einen interessanten Artikel gefunden:

http://bs3linz.eduhi.at/arbeiten/KFT/beleuchtung%20im%20kfz.pdf

demnach ist eine Waschanlage für Xenons in Österreich gesetzlich vorgeschrieben!?!

Hier wohl nicht, denn meiner hat nur die Blind-Deckel vorne drin. Ohne Waschanlage.

Gruß

Thomas

Zitat:

Original geschrieben von thomas0906

Hallo

Ich habe da einen interessanten Artikel gefunden:

http://bs3linz.eduhi.at/arbeiten/KFT/beleuchtung%20im%20kfz.pdf

demnach ist eine Waschanlage für Xenons in Österreich gesetzlich vorgeschrieben!?!

Hier wohl nicht, denn meiner hat nur die Blind-Deckel vorne drin. Ohne Waschanlage.

Gruß

Thomas

Hier in Deutschland ist die Waschanlage, wie in den meisten Ländern Pflicht.

Zitat:

Original geschrieben von thomas0906

Hallo

Ich habe da einen interessanten Artikel gefunden:

http://bs3linz.eduhi.at/arbeiten/KFT/beleuchtung%20im%20kfz.pdf

demnach ist eine Waschanlage für Xenons in Österreich gesetzlich vorgeschrieben!?!

Hier wohl nicht, denn meiner hat nur die Blind-Deckel vorne drin. Ohne Waschanlage.

Gruß

Thomas

Bist Du dir sicher dass das ein Blinddeckel ist oder einfach nur der Deckel der Düsen, die beim Waschen ausfahren????

Themenstarteram 18. November 2008 um 14:18

Hi

Ist doch Pflicht?

Hmm, soweit ich weiß soll die doch waschen, wenn man auch die Scheibenwaschanlage betätigt?

Oder wie aktiviert man die?

Da kann ich natürlich nicht gleichzeitig gucken, aber Frauchen meinte, da passiert garnichts mit den Deckeln.

Ich frage mal bei AUDI, wenn ich die mal wiedersehe...

Nachtrag:

Habe gerade gefunden, daß man das Licht anschalten muß und mindestens 1 Sekunde Hebel ziehen.

Das werde ich heute abend mal versuchen. Bin ich ja mal gespannt...

 

Gruß

Thomas

Wahrscheinlich die LWR hinüber. Gibts für ca. 50 Euronen im Zubehör.

Gruß Toni 

was möchtest du eigentlich?

 

hilfe für die Xenon´s oder fragen was man darf und was nicht?

 

kauf dir eine neue LWR Steuergerät und dann geht alles und ein satz spritzdüsen für deine Scheinwerfer.

Der TÜV kommt !!!! denk dran !

 

 

Themenstarteram 18. November 2008 um 20:49

Hallo DDederichs

Ich wollte Tips, was an den Xenons nicht stimmen könnte.

Während des Threads, bin ich aber darauf gestoßen, daß man für die Xenons gewisse Pflichtinstallationen

installieren muß: Waschanlage und automatische Höheneinstellung.

Bislang hatte ich aufgrund der mäßigen Anleitung nicht herausgefunden, wie man die Waschanlage aktiviert.

Das hat nun geklappt :-)))

Gut, daß es dies Forum gibt.

Alles klar???

Sorry, das sich der Thread am Ende nicht an sein eigentliches Thema gehalten hat. Tut mir echt leid.

Gruß

Thomas

am 12. März 2009 um 16:37

Zitat:

Original geschrieben von DDederichs

hallo

hatte das gleiche problem...

das LW Steuergerät ist defekt. 

Bekommste in der bucht für ca. 30 - 60 euro.

das ist hinter dem handschuhkasten verbaut. Neu kostet das ding ca. 130 euro !!

danach müsste alles wieder gut sein. ansonsten beim freundlichen licht einstellen lassen

 

gruß dirk

Ich habe jetzt aus aktuellem Anlass so ein Ding bestellt (ebay @ 62,-) muss ich das irgendwie anmelden oder sowas, oder muss da eine Xenon / Licht - Grundeinstellung gemacht werden, oder ist das Plug'n'Play?

Stefan

am 13. März 2009 um 9:30

... schieb ...

am 16. März 2009 um 19:42

... es ist drinne und die Fehlermeldung ist fott. Werd sicherheitshalber mal beim nächsten Service den Speicher checken lassen un die Grundeinstellung nochmals kontrollieren lassen.

Tausch war easy, 5 Schrauben ---> Handschuhfach raus, ein Alublech, hinter dem das STG versteckt ist, ab und plug'n'play.

Stefan

bei mir war der stellmotor kaputt

ab und zu gings,, dann mal wieder nicht...etc

 

nach dem der stellmotor dann getauscht wurde war ich wieder glücklich.

die eine werkstatt wollte mir schon den ganzen scheinwerfer für 1000€ tauschen..

am 11. März 2012 um 18:30

Hallo zusammen,

aus aktuellem Anlass trete ich an euch heran.

Gleiches Problem wie der Threatersteller,

keine Fehler im Speicher, wie finde ich heraus ob es der Stellmotor oder das Steuergerät hinter dem Handschuhfach ist,

was den Fehler verursacht?

Vielen Dank und Gruß

Mark

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Xenon Abblendlicht Beifahrerseite fährt manchmal nicht hoch