ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Woran erkenne ich ob meine Batterie kaputt ist?

Woran erkenne ich ob meine Batterie kaputt ist?

Nachdem mein Auto einmal vor ca 2 Monaten nicht mehr angesprungen ist habe ich die Batterie über Nacht aufgeladen und alles war wieder gut. Leider ist die Batterie dann nach einiger Zeit wieder leer gewesen obwohl wir extra darauf geachtet haben dass keine Verbraucher an sind. Ich habe sie dann wieder aufgeladen allerdings zeigte das Batterie Ladegerät bereits nach 5 Minuten 0 Ladestrom an. Dann nochmal wieder gefahren und gestern eben wieder leer gewesen. Ich frage mich jetzt ob die Batterie kaputt ist oder möglicherweise die Lichtmaschine oder so .

Beste Antwort im Thema

Zitat:

@Toway schrieb am 25. November 2014 um 18:00:47 Uhr:

Wie Klemme ich denn die Zündung ab und auf was muss ich das Multimeter stellen.

Habe jetzt die Batterie wieder aufgeladen im Haus kann ich da nicht irgendwie zwischen dem plus und dem minus Pol messen ob die funktioniert?

Ach herrje. Also bei einem derart vollständigen Mangel an technischem Hintergrundwissen, wie du es hier an den Tag legst, kann die Antwort auf deine ursprüngliche Frage wohl wirklich nur lauten: Dass deine Batterie kaputt ist, erkennst du daran, dass der Werkstattmensch sagt: "Jau, die ist hin!" Also geh da hin und hol' dir eine Antwort. Das hier bringt weder dir noch sonstwem was.

28 weitere Antworten
Ähnliche Themen
28 Antworten

Wenn die Batterie älter als 7 Jahre ist, kannst du sie aufladen wie du willst....ich würde einfach ne neue kaufen

Kostet nicht die Welt und jeden Morgen würfeln ob die Karre anspringt oder nicht ist auch nicht so toll

Batterien können zwischen 5 und 10 Jahren alt werden, dann sind sie in der Regel hinüber, sei es durch mechanische Beanspruchung ( durch Rütteln beim Fahren, Kurzschluss durch Schlammbildung ) oder eben chemische Alterserscheinungen

Gruß aus Kassel

Wenn du ein Voltmeter hast, schließe es an die Batterie an, nachdem sie frisch aufgeladen wurde. Klemme die Zündung ab und orgele 5 sec. mit dem Anlasser und beobachte dein Voltmeter. Dabei sollte die Spannung nicht unter 6 Volt abfallen, darunter ist sie kaputt.

Wenn die Batterie älter als 4 jahre ist, leg schon mal das Geld für eine neue auf die Seite.

Wenns das nicht ist, schalte alles aus, auch die Türen zumachen, mache eine Klemme der Batterie ab und hänge dein Amperemeter dazwischen. Gucke nach dem Ruhestrom. Wenn er mehr als ca 100 mA ist, hast du ein anderes Elektroproblem. ziehe nacheinander die Sicherungen und finde den Fehler.

Gilt alles nur für Autos mit wenig Elektronik.

Danke für die Antworten auf der Batterie steht Verkaufsdatum 11 12 13 14 ist aber nix angekreuzt. Dann kann die aber ja nicht älter als 4 Jahre sein oder? Voltmeter sollte man demnach also im Haus haben ? Ich glaube ich habe irgendwo im Keller eins muss mal schauen ob das geht.

Wenn der Ladestrom nach 5 Minuten auf 0 geht, ist 1) die Batterie voll oder 2) die Batterie soweit sulfaltiert, dass sie keine Ladung mehr aufnimmt und somit hinüber ist. Fall 1 kann man wohl ausschließen, auch wohl das dein Ladegerät defekt ist. Somit ist es wahrschenlich, dass dein Akku defekt ist.

Nach mehreren Tiefentladungen hat der Akku sowieso Schaden genommen. Egal, wie alt diese ist. Was für ein Fahrzeug fährst Du denn?

Zitat:

@Toway schrieb am 25. November 2014 um 15:51:02 Uhr:

Nachdem mein Auto einmal vor ca 2 Monaten nicht mehr angesprungen ist habe ich die Batterie über Nacht aufgeladen und alles war wieder gut. Leider ist die Batterie dann nach einiger Zeit wieder leer gewesen obwohl wir extra darauf geachtet haben dass keine Verbraucher an sind. Ich habe sie dann wieder aufgeladen allerdings zeigte das Batterie Ladegerät bereits nach 5 Minuten 0 Ladestrom an. Dann nochmal wieder gefahren und gestern eben wieder leer gewesen. Ich frage mich jetzt ob die Batterie kaputt ist oder möglicherweise die Lichtmaschine oder so .

Ich würde, bevor jetzt eine neue Batterie verbaut wird, eine Ruhestromverlustmessung durchführen. In der Regel sollte dieser unter 50 mA liegen, besser < 25 mA.

Wenn du jetzt eine neue Batterie einsetzt, wird ein erhöhter Ruhestromverbrauch direkt nicht mehr auffallen. Irgendwann schlägt der Fehler dann doch durch und die neue Batterie wäre durch die Tiefentladung auch schon wieder vorgeschädigt.

Dann kannst natürlich auch mal die Ladespannung kontrollieren. Bei Leerlaufdrehzahl und ohne Verbraucher um die 14 Volt. 14,4 Volt ist die absolute Obergrenze, sonst gast sie über Gebühr aus.

Wenn die Batterie oben zum öffnen ist, kannst Du mit einem Säureheber die Ladedichte messen. Die Skala im Säureheber zeigt Dir an, ob jede einzelne Zelle i.O. ist oder nicht.

Wenn der Wert 1 Zelle von den Werten der anderen Zellen abweicht, liegt hier ein Plattenschluß durch abgelagerten Bleischlamm vor, Batterie muß dann neu.

Geprüft werden muß auch, ob der Säurestand bis oben im Sichbaren Bereich ist, ggf mit destillierten Wasser auffüllen und dann laden, da bei einem niedrigen Säurestand die Batterie nicht ihrer entsprechenden Kapazität geladen werden kann.

Bei einer Tiefenentladung helfen die elektronischen Lader nicht weiter, hier muß ein analoges Ladegerät benutzt werden, das einen max Ladestrom von 6A (am besten mit Amperemeter am Gerät) konstand abgibt. Die Batterie ist dann voll, wenn das Amperemeter 0 anzeigt.

Wenn dann immernoch nach kurzer Dauer die Leistung der Batterie versagt, könnte eine korridierte/verrostete Masseschraubverbindung eine Ursache sein, dass durch den hohen Übergangswiderstand dieser Verbindung einen zu hohen Spannungsabfall erzeugt und so die LIMA nicht die Batterie laden kann.

Zitat:

@Holger-TDI schrieb am 25. November 2014 um 16:45:02 Uhr:

Wenn der Ladestrom nach 5 Minuten auf 0 geht, ist 1) die Batterie voll oder 2) die Batterie soweit sulfaltiert, dass sie keine Ladung mehr aufnimmt und somit hinüber ist. Fall 1 kann man wohl ausschließen, auch wohl das dein Ladegerät defekt ist. Somit ist es wahrschenlich, dass dein Akku defekt ist.

Nach mehreren Tiefentladungen hat der Akku sowieso Schaden genommen. Egal, wie alt diese ist. Was für ein Fahrzeug fährst Du denn?

Einen Toyota Previa

Zitat:

@Golfschlosser schrieb am 25. November 2014 um 17:10:31 Uhr:

Zitat:

@Toway schrieb am 25. November 2014 um 15:51:02 Uhr:

Nachdem mein Auto einmal vor ca 2 Monaten nicht mehr angesprungen ist habe ich die Batterie über Nacht aufgeladen und alles war wieder gut. Leider ist die Batterie dann nach einiger Zeit wieder leer gewesen obwohl wir extra darauf geachtet haben dass keine Verbraucher an sind. Ich habe sie dann wieder aufgeladen allerdings zeigte das Batterie Ladegerät bereits nach 5 Minuten 0 Ladestrom an. Dann nochmal wieder gefahren und gestern eben wieder leer gewesen. Ich frage mich jetzt ob die Batterie kaputt ist oder möglicherweise die Lichtmaschine oder so .

Ich würde, bevor jetzt eine neue Batterie verbaut wird, eine Ruhestromverlustmessung durchführen. In der Regel sollte dieser unter 50 mA liegen, besser < 25 mA.

Wenn du jetzt eine neue Batterie einsetzt, wird ein erhöhter Ruhestromverbrauch direkt nicht mehr auffallen. Irgendwann schlägt der Fehler dann doch durch und die neue Batterie wäre durch die Tiefentladung auch schon wieder vorgeschädigt.

Dann kannst natürlich auch mal die Ladespannung kontrollieren. Bei Leerlaufdrehzahl und ohne Verbraucher um die 14 Volt. 14,4 Volt ist die absolute Obergrenze, sonst gast sie über Gebühr aus.

Wie genau mache ich denn sowas. Ich bin Leihe von daher brauche ich genaue Instruktionen wo muss ich was messen. Wie muss ich das Multimeter einstellen auf welchen Wert usw.

Zitat:

@Corsadiesel schrieb am 25. November 2014 um 17:22:09 Uhr:

Wenn die Batterie oben zum öffnen ist, kannst Du mit einem Säureheber die Ladedichte messen. Die Skala im Säureheber zeigt Dir an, ob jede einzelne Zelle i.O. ist oder nicht.

Wenn der Wert 1 Zelle von den Werten der anderen Zellen abweicht, liegt hier ein Plattenschluß durch abgelagerten Bleischlamm vor, Batterie muß dann neu.

Geprüft werden muß auch, ob der Säurestand bis oben im Sichbaren Bereich ist, ggf mit destillierten Wasser auffüllen und dann laden, da bei einem niedrigen Säurestand die Batterie nicht ihrer entsprechenden Kapazität geladen werden kann.

Bei einer Tiefenentladung helfen die elektronischen Lader nicht weiter, hier muß ein analoges Ladegerät benutzt werden, das einen max Ladestrom von 6A (am besten mit Amperemeter am Gerät) konstand abgibt. Die Batterie ist dann voll, wenn das Amperemeter 0 anzeigt.

Wenn dann immernoch nach kurzer Dauer die Leistung der Batterie versagt, könnte eine korridierte/verrostete Masseschraubverbindung eine Ursache sein, dass durch den hohen Übergangswiderstand dieser Verbindung einen zu hohen Spannungsabfall erzeugt und so die LIMA nicht die Batterie laden kann.

Leider geht die Batterie nicht auf und wenn dann würde ich auch nicht wissen wie ich die Säure messen kann. Das Amperemeter am Ladegerät zeigt ja die ersten 5 min 6A an dann fällt es langsam ab auf 0.

Zitat:

@Handschweiß schrieb am 25. November 2014 um 16:12:42 Uhr:

Wenn du ein Voltmeter hast, schließe es an die Batterie an, nachdem sie frisch aufgeladen wurde. Klemme die Zündung ab und orgele 5 sec. mit dem Anlasser und beobachte dein Voltmeter. Dabei sollte die Spannung nicht unter 6 Volt abfallen, darunter ist sie kaputt.

Wenn die Batterie älter als 4 jahre ist, leg schon mal das Geld für eine neue auf die Seite.

Wenns das nicht ist, schalte alles aus, auch die Türen zumachen, mache eine Klemme der Batterie ab und hänge dein Amperemeter dazwischen. Gucke nach dem Ruhestrom. Wenn er mehr als ca 100 mA ist, hast du ein anderes Elektroproblem. ziehe nacheinander die Sicherungen und finde den Fehler.

Gilt alles nur für Autos mit wenig Elektronik.

Wie Klemme ich denn die Zündung ab und auf was muss ich das Multimeter stellen.

Habe jetzt die Batterie wieder aufgeladen im Haus kann ich da nicht irgendwie zwischen dem plus und dem minus Pol messen ob die funktioniert?

 

Ruhe-Strommessung

https://www.google.com/search?...

Spannungsmessung

https://www.google.com/search?...

Und die Spannung sollte beim starten nicht unter 10 Volt fallen.

Bei 6 Volt steigen die Steuergeräte aus.

Zitat:

@Toway schrieb am 25. November 2014 um 18:00:47 Uhr:

Wie Klemme ich denn die Zündung ab und auf was muss ich das Multimeter stellen.

Habe jetzt die Batterie wieder aufgeladen im Haus kann ich da nicht irgendwie zwischen dem plus und dem minus Pol messen ob die funktioniert?

Ach herrje. Also bei einem derart vollständigen Mangel an technischem Hintergrundwissen, wie du es hier an den Tag legst, kann die Antwort auf deine ursprüngliche Frage wohl wirklich nur lauten: Dass deine Batterie kaputt ist, erkennst du daran, dass der Werkstattmensch sagt: "Jau, die ist hin!" Also geh da hin und hol' dir eine Antwort. Das hier bringt weder dir noch sonstwem was.

Schnell voll, schnell leer= kaputt. Ganz einfach.

Klingt nach einer defekten oder einfach überalterten Batterie ...

Klar, Ruhestrom könnte man mal messen, auch ob der Generator ausreichend lädt, aber wenn der TE noch nichtmal weiß wie man ein Multimeter verwendet, bitte nicht! Da geht am Ende noch mehr zu Bruch.

Ist ja nicht schlimm wenn man sich nicht so gut mit der Materie auskennt, niemand kann alles, aber bei der Fahrzeugelektrik sollte man hier die Grenze ziehen. Am Ende schießt er das Multimeter oder ein Steuergerät ab, weil es falsch eingestellt und/oder angeklemmt ist ...

In dem Fall ganz einfach: Fahr mal in eine Werkstatt. Batterie testen gehört in jeder guten Werkstatt zum Service und ist in der Regel auch kostenlos.

Bei uns würde dann z.B. in 2 - 3 Minuten mit einem Spezialgerät getestet: Spannung im Ruhezustand, Speicherzustand in Ampere, Spannungsabfall beim Starten, Ladestrom bei laufendem Motor. Schnell erledigt und kostenlos, danach weißte Bescheid was Sache ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Woran erkenne ich ob meine Batterie kaputt ist?