ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Neue Batterie übernacht leer

Neue Batterie übernacht leer

Themenstarteram 25. November 2011 um 12:01

Gestern Nachmittag eine neue Batterie eingebaut. Bis zum Abend (5 Stunden) auf Voll-Ladezustand gebracht. Heute Morgen eiert der Anlasser wieder grauenvoll und dreht kaum durch. Kaum an einem Fremdstartkabel, juckt der Anlasser anstandslos.

Was kann die neue, volle Batterie nachts derart entladen ?

Wie sollte man dem Fehler auf die Spur kommen ?

Kann man am Sicherungskasten Fehler finden ?

Allsquare

Beste Antwort im Thema

Zitat:

@kasemattenede schrieb am 30. Dezember 2016 um 19:35:17 Uhr:

Zitat:

In der Praxis quält sich so manches zurecht, theoretisch ist deine Beschreibung physikalischer Unsinn.

Sooo?

Dann "Butter bei die Fische" wie man hier im Norden sagt, klär mich "Unwissenden" mal auf!

Fang bitte keine Diskussion an. Dein Beitrag war völlig korrekt.

Die "Schelle" sondert hier immer ganz gern verbale Exkremente ab. Bisweilen auch ohne tiefere Kenntnisse der Materie.

75 weitere Antworten
Ähnliche Themen
75 Antworten

Eine Batterie die sich über Nacht entlädt, kann viele Ursachen haben. Hänge einen Strommesser in die Plusleitung und messe den Stromverbrauch.

Ursachen können sein: Innenraumbeleuchtung, defekter Bremslichtschalter, Autoradio, defekte Spannungsregler, Uhr, Alarmanlage, usw..

Die Batterie ist neu und hat keinen Plattenschluß? Oder?

Themenstarteram 25. November 2011 um 12:32

Würde man der Sache auf die Spur kommen, wenn (falls ein schleichender Verbrauch meßbar ist) man eine Sicherung nach der anderen zieht und wieder einsetzt ?

Innenraumbeleuchtung = aus

defekter Bremslichtschalter = ?

Autoradio = aus

defekte Spannungsregler = ?

Uhr = so 'ne kleine Digitaluhr

Alarmanlage = hat er nicht

Zitat:

Die Batterie ist neu und hat keinen Plattenschluß? Oder?

Das kann ich nicht sagen.

Einziger bekannter Mangel = der rechte Fensterheber ist offenbar defekt. Kann der trotzdem noch Strom ziehen, oder wird er genau deshalb die Ursache sein ?

Allsquare

Wie gesagt, messe den Stromverbrauch an der Batterie. Wenige Milliampere dürfen fließen.

Mit Sicherungen ziehen kannst du den Fehler oftmals auch einkreisen.

Bei meinem Nissan hatte sich der Bremslichtschalter gelöst. Ich musste auch eine gewisse Zeit suchen bis ich den Fehler gefunden hatte.

Warum wurde denn die Batterie getauscht? Die gleichen Symptome?

Das eine neue Batterie Plattenschluß hat, ist eher unwarscheinlich.

 

Warscheinlich hängt es mit den Fensterheber zusammen, Motor hat ggf Windungschluß und zieht vermutlich über Nacht die Batterie leer.

 

Mein Vorschlag ist, in der Bedinungsanleitung nachsehen, welche Sicherung für den Fensterheber zuständig ist und diese entfernen, bis der Fehler behoben ist.

 

Themenstarteram 26. November 2011 um 10:37

Gestern in der Werkstatt. Es sind keine schleichenden Ströme bzw. Verbräuche über Norm meßbar. Ich habe die neue Batterie gegen eine andere neue getauscht bekommen. Man sagte, ich solle diesmal das Ladegerät weglassen und nur auf die Ladung durch die Lichtmaschine (während der Fahrt) vertrauen. Mit der neuen Batterie (aus dem Regal) sprang er sofort an. Noch eine Stunde spazierengefahren, dann abgestellt.

Heute morgen: Mühsam dreht der Anlasser und schafft es gerade noch, den Motor zu starten.

Jetzt habe ich eine blöde Frage:

Könnte es sein, daß das Kabel von der Batterie zum Anlasser durch irgend etwas beschädigt und damit zu dünn (zu wenig Draht) wurde ? Durch ein zu dünnes Starterkabel gab es einen ähnlichen Effekt beim Startversuch in der Werkstatt. Aber was sollte ein dickes Elektrokabel im Motorraum beschädigen ?

Allsquare

PS:

Die Sicherung für die Fensterheber habe ich während der Prüfmessung gezogen und wieder eingesetzt ... kein Unterschied.

Es geht übrigens um einen Suzuki WagonR, baugleich mit Opel Agila.

Zitat:

Original geschrieben von allsquare

Könnte es sein, daß das Kabel von der Batterie zum Anlasser durch irgend etwas beschädigt und damit zu dünn (zu wenig Draht) wurde ? Durch ein zu dünnes Starterkabel gab es einen ähnlichen Effekt beim Startversuch in der Werkstatt. Aber was sollte ein dickes Elektrokabel im Motorraum beschädigen ?

Dann müsste es aber doch immer sein.

Das Kabel wird ja nicht durch eine neue Batterie vorübergehend dicker. ;)

Die Sache in der Werkstatt wird eine andere Ursache haben.

Themenstarteram 26. November 2011 um 11:01

Zitat:

Original geschrieben von deville73

Dann müsste es aber doch immer sein. Das Kabel wird ja nicht durch eine neue Batterie vorübergehend dicker

Auch wieder wahr !

Zitat:

Original geschrieben von deville73

Die Sache in der Werkstatt wird eine andere Ursache haben.

Nein, der hat nur das Kabel gewechselt, dann gings ...

Allsquare

nimm einfach nach dem aufladen beim nöchsten abstellen das masseband von der batterie.

wenn er dann anspringt am nächsten morgen (nat. masseband vorher wieder anbringen:D), ist irgendwo ein 'strom-vampir'.

wenn wieder nicht, ist wohl die neue batterie futsch. gibt es häufiger als man glaubt; die werden beim transport nicht immer sanft behandelt

Themenstarteram 26. November 2011 um 11:59

Zitat:

Original geschrieben von sukkubus

nimm einfach nach dem aufladen beim nöchsten abstellen das masseband von der batterie.

Genau das habe ich gerade gemacht, allerdings nicht nach dem Fahren, sondern ich habe das Ladegerät drangehängt. Morgen früh werde ich vor dem Start das Massekabel draufsetzen, dann weiß ich mehr !

Allsquare

Wenn jetzt nur das Problem beim anlassen auftritt, könnte der Fehler auch im Anlasser vorhanden sein (Magnetschalter, Feldspulen, Kohlebürsten).

 

Auch Masseverbindung Motor - Karosse (vergammelstes Masseband, schlechte Schraubverbindung Masseband) könnte für den schlechten Start verantwortlich sein. Allerdings nicht für die leere Batterie über Nacht.

 

Wenn Du die Batterie lädst, diese oben aufschraubbare Deckel hat, solltest Du wärend der Ladung diese aufschrauben, damit die Gase entweichen können, Vorsicht, dabei keine Zigarette rauchen, sonst könnte das entweichende Knallgas explodieren.

 

Bei meinem Golf GTI Baujahr 1976 hatte ich dieses Problem auch schon gehabt. Man wollte mir für teures Geld den Anlasser ersetzen.

Das Ergebnis war bedeutend billiger. In der Masseleitung hatte ich das dicke Massekabel mit einer Zahnscheibe festgeschraubt. Plötzlich waren diese Anlassprobleme beseitigt.

Themenstarteram 1. Dezember 2011 um 23:36

Zitat:

Original geschrieben von Corsadiesel

Wenn jetzt nur das Problem beim anlassen auftritt, könnte der Fehler auch im Anlasser vorhanden sein

Es war der Anlasser ! Und die alte Batterie ist auch wieder drin, sie dreht den neuen Anlasser ganz easy durch !

Allsquare

Moin.

Muss jetzt doch mal dieses alte Thema hochholen.

Habe genau das gleiche Problem. Anlasser ist schwer fällig. K rich Strom ist keiner vorhanden. Das einzige ist das vermutlich meine LiMa neu muss.

Aber was ich mich frage. Wieso wurde das Problem vom Themen eroffner durch einen neuen Anlasser behoben? Die Batterie war über Nacht ja trotzdem leer. Und dann gab es morgens erst den Start.

Gruß Max

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Neue Batterie übernacht leer