ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Wischergestänge defekt, Ein-/Ausbau, Wie reparieren?

Wischergestänge defekt, Ein-/Ausbau, Wie reparieren?

VW Lupo 6X/6E
Themenstarteram 8. August 2010 um 18:33

bei meinem lupo hält der rechte wischer (beifahrerseite) nicht mehr am gelenk, löst sich also nach jedem 2ten wischen wieder.

es ist seltsam,dass dieses gelenk solch einen verschleiß zeigt und der linke wischer noch bombenfest ist.

ist das ein bekanntes problem, bzw bekommt man nur diesen gelenkkopf irgendwo neu?

 

Beste Antwort im Thema

Moin

Gestern mal ein Foto von meiner "Fahrradspeiche" gemacht sieht zwar etwas angerostet alles aus, aber hält immerhin schon gut 4 Jahre.

Mfg

Frank

79 weitere Antworten
Ähnliche Themen
79 Antworten

soweit ich weiss, ist das kein bekannter Fehler, würde dir in deinem Fall empfehlen mit Schraubenschlüssel den nächstgelegenen Shrottplatz aufzusuchen und mir dort entsprechende Teile als Modul ausbauen. Alles andere macht in meinen Augen wenig Sinn und viel Arbeit...

Schau nach einem Seat Arosa oder dem Lupo, in Berlin findet man mittlerweile recht viele auf der letzten Ruhestätte....

Wenn ich dich richtig verstanden habe, löst sich der Arm vom Kugelgelenk ab, richtig?

Das hatte ich auch, ich habe einfach beides durchgebohrt und eine dünne Schraube (M4) durchgesteckt und mit zwei Muttern gekontert.

Hält jetzt seit einem halben Jahr.

(Schön fetten, damit's nicht rostet.)

Hallo Gemeinde,

ich bin normalerweise im Passat-Forum zu Hause, habe aber jetzt ein Lupo-Problem. Der Scheibenwischer im Lupo meiner Freundin ist extrem schwergängig. Aus diesem Grund wollte ich mir mal den Scheibenwischermotor ansehen und ihn ausbauen. Bloß, wie komme ich da ran? Nach meinem dafürhalten muß die Plastikabdekung über Motor und Gestänge runter, aber wie? Es gibt bestimmt einen Trick, aber ich stell mich da momentan irgendwie blöd an. Die Suchfunktion habe ich bemüht, aber leider habe ich momentan nur eine extrem lahme EDGE-Verbindung, so daß ich kapituliert habe. Falls also jemand einen Tip hat betreffs der Abdeckung, oder gar betreffs der Schwergängigkeit des Scheibenwischers - immer raus damit!

Beste Grüße

Bill

 

[Von Motor-Talk aus dem Thema 'Plastikverkleidung an der Frontscheibe abbauen/Scheibenwischer schwergängig' überführt.]

Wenn ich mich richtig errinere, musst du die Wischerarme abnehmen (Mutter weg und abhebeln), dann noch die Dichtung am Wasserkasten abheben und du kannst die Abdeckung abnehmen.

Gruß Patrick!

 

[Von Motor-Talk aus dem Thema 'Plastikverkleidung an der Frontscheibe abbauen/Scheibenwischer schwergängig' überführt.]

Zitat:

Original geschrieben von R80treiber

Wenn ich mich richtig errinere, musst du die Wischerarme abnehmen (Mutter weg und abhebeln), dann noch die Dichtung am Wasserkasten abheben und du kannst die Abdeckung abnehmen.

Gruß Patrick!

Genau so, ist das! Wischerarme demontieren! Dazu die schwarzen Abdeckkappen am Wischerarm herunter hebeln! Mit 13 er Nuss kann man dann die Muttern lösen! Kann sein das die Wischerarme sehr fest auf der Welle sitzen! Falls das der Fall sein sollte, Wischerarme aufstellen und mit der Hebelwirkung, die Arme vorsichtig von der Welle lösen! Danach noch Motorseitig die Gummidichtung von der Wasserkastenabdeckung abziehen! Nun liegt die Abdeckung frei! Sie ist direkt unterhalb der Windschutzscheibe in eine Nut eingclipst! Sehr vorsichtig ausclipsen (Bruchgefahr)! Danach liegt die komplette Wischermechanik, iclusive Motor frei! Das Gestänge ist dann nochmal mit ein paar Schrauben im Wasserkasten fixiert! Am besten mal alle Gelenkpunkte gründlich reinigen und neu fetten/schmieren! Dann müsste es eigentlich wieder gehen!

Bei der Montage, die Nut, in die die Wasserkastenabdeckung eingeclipst wird, am besten mit Silikonspray behandeln, dann lässt sie sich wesentlich leichter einsetzen!

MfG

 

[Von Motor-Talk aus dem Thema 'Plastikverkleidung an der Frontscheibe abbauen/Scheibenwischer schwergängig' überführt.]

Danke für die Antworten. Wischerarme runter war kein Problem - aber die Abdeckung... ojeoje, bombenfest! Ich bin im Clipsezerstören sozusagen Weltmeister, zum Glück trotzdem ohne Bruch geschafft. Jetzt keinen Bock mehr, das muß bis morgen warten. Nochmals danke!

Gruß Bill

 

[Von Motor-Talk aus dem Thema 'Plastikverkleidung an der Frontscheibe abbauen/Scheibenwischer schwergängig' überführt.]

Hallo bearer

Das gleiche Problem habe ich jetzt auch.Zusätzlich ist dann auch noch die Sicherung der Wischer geflogen.

Ich finde den Tip von R80treiber ganz brauchbar,weil es auch schnell geht.

Wie hast du das Problem gelöst?

Gruß

Jochen

Moin

Ich denke und verstehe es so RO80treiber.

Das Problem hatte ich nun 2 mal nach dem ersten Mal habe ich mir für ein paar Euro den betreffenden Wischerarm der auf den Kugelkopf gedrückt wird neu gekauft. Ich hatte knapp 1 -1 1/2 Jahre Ruhe, dann wieder das gleiche.

Ich habe auf den Tipp mit der Schraube hin ein gut 2,5mm Loch von oben durch die Kunststoffpfanne des Arms und den Kugelkopf gebohrt und ein Stück Fahrradspeicher durch gesteckt, oben und unten um 90° umgebogen, fertig. Hält nun schon 1 Jahr ohne was.

Mfg

Frank

Ist ein bekannter Fehler beim Lupo.

Ich habs so gelöst, das ich die Kunststoffpfanne mit einem Heißluftfön erhitzt und mit einer Zange den Durchmesser verringert habe.

Hält schon 2 Jahre.

Hm..mein Wischer geht einwandfrei.

Hatte schonmal nachgesehen, alles spielfrei.

Mich nervt nur das der rechte bis ins Sichtfeld des Fahrers wischt

Zitat:

Das Problem hatte ich nun 2 mal nach dem ersten Mal habe ich mir für ein paar Euro den betreffenden Wischerarm der auf den Kugelkopf gedrückt wird neu gekauft. Ich hatte knapp 1 -1 1/2 Jahre Ruhe, dann wieder das gleiche.

Ich habe auf den Tipp mit der Schraube hin ein gut 2,5mm Loch von oben durch die Kunststoffpfanne des Arms und den Kugelkopf gebohrt und ein Stück Fahrradspeicher durch gesteckt, oben und unten um 90° umgebogen, fertig. Hält nun schon 1 Jahr ohne was.

OK, das nenn ich mal Pfusch, das kann echt nicht jeder.

Aber keine Bange, ich kann das auch gut, nur hätte ich nen Biegesplint genommen.

Musste eben nur etwas schmunzeln, dachte nur ich wäre so schlimm :D

Hauptsache es hält, ob mit Speiche oder Schraube ist doch Wurscht!:-)

Es lebe die Improvisation! ;-)))

Zitat:

Original geschrieben von R80treiber

Hauptsache es hält, ob mit Speiche oder Schraube ist doch Wurscht!:-)

Es lebe die Improvisation! ;-)))

Nimm wenigstens ne Edelstahlschraube, etwas Stolz muß sein :D

Zitat:

Original geschrieben von el_fuego

 

OK, das nenn ich mal Pfusch, das kann echt nicht jeder.

Aber keine Bange, ich kann das auch gut, nur hätte ich nen Biegesplint genommen.

Musste eben nur etwas schmunzeln, dachte nur ich wäre so schlimm :D

Eh wenn VW ein Prototypen auf die Straße läßt bei dem bei 150 Sachen, Regen und im Dunkeln der Wischer plötzlich stehen bleibt, man nix sieht, dann kann mein Pfusch gar nicht so schlecht sein.

Es hält schon so lange wie ein neues Teil.

Außerdem wollte ich mal gesagt haben es war eine Edelstahl-Speiche!!!!

:D

Und wenn ich mir diesen Wischerarm so ansehen, dann habe ich den Stahlanteil mit der Speiche verdoppelt.

:cool:

Mfg

Frank

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Wischergestänge defekt, Ein-/Ausbau, Wie reparieren?