ForumXsara, Xsara Picasso & ZX
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Xsara, Xsara Picasso & ZX
  6. Wieviel Spannung/ Volt sollte eine Batterie an der Klemme haben?

Wieviel Spannung/ Volt sollte eine Batterie an der Klemme haben?

Citroën Xsara Picasso (C)
Themenstarteram 13. Januar 2014 um 22:16

Hi Leute,

leider habe ich nicht vor dem Ausbau gemessen (Mangels Multimeter).

Sie hatte etwa 12-12,1V (via ODBII) und beim Starten des Motors.. bzw. dem Versuch.. tat sich nichts ausser das es Dunkler wurde und die Spannung auf 11,3V absackte.

Nun habe ich die Batterie 27h lang mit 1,6Ah geladen und sie Zeigt jetzt ca. 30min nach dem Abklemmen des Ladegerätes 13,2V an.

Ein Freund hat auch manchmal Probleme mit seinem Ford und habe gerade auch mal mittels ODBII geschaut. 12V sagt seine Batterie. Beim Starten sackt sie ab auf bis 9,X Volt...aber startet Problemlos die Karre. Lichtmaschine 14,3V und nach dem Abschalten sackt die Spannung der Batterie nach und nach von 13,8 auf bis 12V wieder ab. Kommt mir seltsam vor dieses langsahme absackern bei ihm.

 

Egal, also die Frage lautet wieviel Spannung hat eine Volle Batterie eigentlich?

Ich hatte im Netz gelesen 12,65V = 100%

Nun habe ich an meiner bereits 13,2V gemessen o.O

14 Antworten
Themenstarteram 14. Januar 2014 um 15:16

Ach hier war die Info mit dem Ladezustand:

http://www.autobatterie.be/plugin/faqs/4/32

Wikipedia hab ich auch noch bemüht.

>12,8 V Voll geladen

ca. 12,4 V Normal geladen

ca. 12,2 V Schwach geladen

ca. 11,9 V Normal entladen

<10,7 V Tief entladen

Beim Picasso empfiehlt es sich wohl allerspätestens bei 12.1V (an 60A Batterie) die Batterie aufzuladen, da bei 12V die Leistung bei Kühlen Temperaturen unzureichend sein kann.

Hier liegt natürlich der vorteil einer Batterie im Motorraum... viel viel Wärmer als in der Fahrer-Zelle.

Wohingegen es dort wiederum besser ist im Winter wenn der Wagen lange steht ^^

Habe nun Gemessen

Direkt nach Beenden der Ladung (36h mit 1,6A): 13.48V

Nach 3.5h: 13.14V

Nach 5h: 13.13V

Nach 6h: 13.12V

Nach 7h: 13.11V-13.12V

Also beantworte ich mir mal meine Frage selber mit.....

Eine normale Autobatterie mit 12V ist voll geladen wenn sie mindestens 12.7 Volt erreicht hat.

In der Regel beträgt die Maximale Spannung ca. 13.1V

Man sollte frühestens 5h nach dem Ladevorgang messen, da direkt nach dem Laden die Spannung bei rund 13.5V oder höher liegen kann und erst langsam auf den Normalwert herunter geht.

-------------

Nachtrag:

ODB sagte mir nach dem Einbau nur 12.4V o.O

Immerhin ne Differenz von 0.6V.

Motor Startete, aber der Anlasser hat sich ziemlich erschöpft angehört. Startete zwar direkt nach 1s der Motor aber der Anlasser hmm als wenn er Kraftlos wäre. In einigen Tagen fahre ich wieder, mal sehen was dann ist ^^

Screenshot-2014-01-14-15-49-51
Screenshot-2014-01-14-15-50-05

Ein Motortester ist keine Aussagekräftige Messmethode, beispielsweise schlaten viele Hersteller die Kommunikation zwischen Motorsteuergerät und OBD Tester ab wenn gestartet wird, was einem dann angezeigt wird ist die Spannung vor dem Start.

Darüber hinaus ist Batteriespannung keine aussagekräftige Grösse für die Lebensdauer oder Funktionalität der Batterie, das kann man nur anhand eines Leistungstestes oder (in guter Näherung) mithilfe einer Amperemessung nach dem Start (Stromaufnahme der Batterie, bei leerer Batterie sollte der Wert bei 10-12 Ampere liegen).

Dazu sind aber gewisse Testwerkzeuge von Nöten, ein Multimeter ist nicht ausreichend dafür.

Themenstarteram 15. Januar 2014 um 16:25

Die Spannung ist aber das einzige was man als Normaler Verbraucher nun mal Messen kann...

Heute ca. 24h nach Einbau noch mal einige Daten am Picasso.

Nach dem Öffnen des Fahrzeuges hatte die Batterie 12,69V

Habe dann den - Pol mal abgeklemmt. Da waren es dann 12,73V

Habe dann die Tür geschlossen, kurz darauf ging merkwürdigerweise das Radio an o.O

Spannung 12,53V

Tür also nochmal auf, Radio manuell angeschaltet Tür zu und per ZV verriegelt.

Der Akku stieg nun nach und nach weiter bis auf 12,85V an.

3 Minuten später 12,88V weitere 3 Minuten später 12,90V

Auto wieder Entriegelt und es waren 12,75V

Verriegelt.. 12,7V

Entriegelt 12,65V schnell ansteigend.

Radio an gemacht 12,63V fallend

Radio ging dann auf einmal Automatisch aus o.O

Türen per ZV geschlossen und Radio ging an... wtf

OBD eingesteckt und Batterie sagte 12,67V

Ab jetzt auch Messungen mit ODBII im Vergleich

Zündung an ohne Motorstart 12,45V schnell fallend...12,41.....12,36.... ODB sagt 12,2V

Motorstart. 14,48V, ODB sagt 14,25V

Abblendlicht an 14,44V und ODB sagt 14,1V

Motor aus, Abblendlicht aber noch an.

12,13V am Multimeter und 11,9V am ODB

Häng dich nicht so sehr an den 12 Volt auf, das sagt so gut wie nichts aus. Wenn du 8 mignonzellen zusammenschließt hast du 8 x 1,5 Volt das wären auch 12 Volt. Bringt dir aber nix. Dein Auto braucht beim starten ampere und das nicht zu wenig.

Eine Batterie mit noch 50% Kapazität liefert immer noch ca. 12,3 Volt wenn voll geladen, das reicht bei normalen Außentemperaturen noch aus, bei sinkenden Temperaturen wird's eng.

Bei einer neuen Batterie bricht die Spannung bei starten nicht unter max. ca. 11,8 Volt. Da die meisten Anlasser heute mit getrieben ausgestattet sind reichen dem anlasser noch 9 Volt um den Motor mit ca. 350-400 Umdrehung zu drehen. Aber da springt kein neueres Fahrzeug mehr an da die Steuergerät min. 10 -11 Volt brauchen.

Lass deine Batterie bei freundlichen mal testen. Wenn älter als 5 Jahre würde ich sowieso tauschen, außer du hast Garage und kannst jeden Abend mit erhaltungsgerät deine Batterie am Stromnetz Länger am Leben halten.

Themenstarteram 15. Januar 2014 um 19:23

Die Batterie ist 14 Monate alt.

Hallo

Es ist zwar sicherlich eine Menge Arbeit gewesen alle diese Daten zu erfassen, aber wie ich schon sagte eine Arbeit die leider nutzlos ist.

Hier ist defintiv ein Battietest notwendig, bist du im Adac? fahre zur nächsten Prüfstation die prüfen das kostenlos, die meisten Werkstätten werden auch einen kostenlosen Test aus Kundenfreundlichkeit machen, wenn man nett fragt, oder man muss maximal etwas für die Kaffeekasse springen lassen.

Das Alter der Batterie ist auch nicht wirklich entscheidend für ihre Zustand, vor allem Geiz ist Geil Ware aus Baumärkten und von diversen Werkstattketten halte kaum länger als 2 Jahre, schon viel zu oft gesehen, immer wieder gern genommen die schwarzen ATU Batterien mit roten Aufkleber, die sind oft auch schon nach 1 Jahr am Ende, Geiz ist eben nicht Geil.

Kann den beiden letzten Vorpostern nur zustimmen! Auch wenn die Spannung das einzige ist was man selber leicht messen kann - es sagt wenig bis gar nichts aus.

Ergänzend noch folgendes: Du hast dich zwar eingelesen über Batterien, aber beachte bitte den entscheidenden Unterschied zwischen

- Ladeschlussspannung

- Ruhespannung

- Spannung unter Last (z. B. Kälteprüfstrom)

Aus eigener Erfahrung über OBD-Bordspannungsmessung: Auch mein Scangauge misst andere Werte als die Batterie direkt an den Anschlüssen hat. Bei dem denke ich dass er seine eigene Versorgung misst, also die Dauerplus an der OBD-Buchse. Grundsätzlich könnte er auch ein Steuergerät abfragen. (das würde aber nach Motor aus nicht mehr kommunizieren, was ich am Fehlen aller anderen Daten auch sehe) Jedenfalls habe ich schon öfter an unterschiedlichsten Autos Spannungen gemessen, und Differenzen von 0,3 V zwischen verschiedenen Punkten im Motor- oder Fahrgastraum dürfen einen überhaupt nicht wundern. Da sind halt viele Stecker und Sicherungen dazwischen...

lg

Gus

Die Ruhespannung ist schon tauglich den Ladezustand der Batterie (und nur diesen!) zu erfassen, "Ruhe" bedeutet aber nicht nur nach dem Laden zu warten, sondern auch wenn Verbraucher an waren, also alleine bei Tür auf ist schon durch.

Ein weiteres wesentliches Kriterium, was unter anderem von einem Werkstatt-Batterieprüfgerät abgetestet wird, ist das Verhalten der Spannung bei Last, insbesondere die durch den Anlasser. Das zielt auf den Innenwiderstand der Batterie ab (der sich je nach Betriebsbedingungen stetig ändert).

Deine Messungen sind nicht zielführend, auch ist ein Rückgang von 0,1V nicht rasant und ganz normal, wenn man z.B. das Radio einschaltet.

Die Spannung während des Anlassens ändert sich recht schnell und kann von einem normalen Multimeter gar nicht richtig erfasst werden, aber immerhin könnte man erkennen, wenn die Batterie weg bricht.

Auch neue(ere) Batterien waren schon Fehlerquellen, aber auch schlechte Batteriekontakte, wenn sie lose oder dreckig sind.

Wenn das alles in Ordnung ist, es gibt auch kaputte Anlasser...

Der Blinkernutzer

Themenstarteram 22. November 2014 um 11:43

Da ich gerade wieder Probleme hatte (vermutlich LiMa) hab ich auch die Batteriewerte hier wieder ausgekramt.

Habe gesehen das ich nicht Abschließend geantwortet hatte...

 

Also Batterie war ok, damals war der Anlasser hinüber. Wir haben ihn ausgebaut, gereinigt und auch die Kontakte vom Anlasser gereinigt. Seitdem läuft er wieder. Rödelt sogar etwas bei 11.9V (wirds aber duster und springt nicht an ;) )

Also bei obigen Fehler, Anlasser mal prüfen/reinigen oder ggf. Tauschen.

 

Das mal fürs Archiv.

Hallo Picasso,

 

Man muß unterschieden zwischen Leerlaufspannung

und Lastspannung. Wenn die Batterie

eingebaut ist, ist sie unter Last.

 

Allein die Zündung kostet 0,5 Volt.

 

Mein Celica hatte eine Garagenstellung am Zündschl0ß.

Da ging nur das Radio ! Zündung war abgeschaltet.

 

MfG

Dipl.-Ing.

Ralf Steffler

Hallo Picasso,

hab mir gerade eine neu 12V AGM Batterie von Varta eingebaut.

Leerlaufspannung 12,65 Volt.

Nach Einbau 12,2 Volt.

(auf Zündung)

PS:

Die AGM~Batterie liefert bis zu 540 Ampere

Die Blei~Säutre Batterie konnte nur

460 Ampere.

Insgesamt ist die AGM Batterie Blei~Säure Batterien

technisch in jeder Hinsicht überlegen.

Über 5 Jahre gerechnet ist sie sogar billiger !

(völlig Wartungsfrei)

 

MfG

Dipl.-Ing. Ralf Steffler

Netcool Certified Consultant

Out~of~The Box Solutions

http://OBS-ITConsulting.de

Kann die AGM Batterie trotz gleicher Parameter (AH, Prüfstrom) einfach so als Ersatz verbaut werden, oder benötigt man da andere Ladespannungen? Nicht, dass die gute Batterie gleich wieder die Grätsche macht.

Leider denkt Moneysac in die richtige Richtung, die benötigen eine höhere Spannung.

 

Und zu den GEL-Batterien: Diese halten auch bei hoher Entladung noch die Spannung - Als Versorgerbatterie sind sie somit zumindest die bessere Wahl.

Hallo meine Batterie ist inzwischen 8 Jahre alt. Ab und zu sieht sie auch das Ctec 5 A Ladegerät. Doch wenn ich längere Zeit ca 4 wochen das Auto nicht bewege und auch kein Ladegrät anschließe, geht beim Öffnen des Kofferraumes das Radio an oder auch mal eine unkontrollierte Bewegung des Fahrerfensters. Auch kommt die Meldung Überrollschutz gestört. Obwohl ein einfachet Batterietester den Ladezusatnd als normal (nicht voll) bezeichnet und ich ca 12, 41 Volt an den Klemmen messe einen Tag nach der Bewegung zum Tüv, denke ich die sporadischen Störungen kommen wegen des Batteriealters?

 

Gruß

 

peterman

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Xsara, Xsara Picasso & ZX
  6. Wieviel Spannung/ Volt sollte eine Batterie an der Klemme haben?