ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Wenige KM nach Werkstatt: Kolbenring gerissen!

Wenige KM nach Werkstatt: Kolbenring gerissen!

VW Lupo 6X/6E

Hallo Zusammen,

 

Ich stehe leider vor einem großen Problem und kann die Lage nicht recht einschätzen. Vielleicht kann mir hier, in dieser riesigen Community, jemand weiterhelfen. Das würde mich sehr freuen.

Gemeinsam mit meiner Freundin fahre ich einen VW Lupo ( 997cm³ Hubraum und genau 99TKm gelaufen). Den Wagen haben wir vor 2 Jahren mit frischer HU und Inspektion gebraucht gekauft.

Diesen Monat war also wieder die Hauptuntersuchung fällig, was ich direkt mit einer Inspektion verbunden und das Auto zur freien Werkstatt meines Vertrauens gebracht habe.

Bei der Inspektion musste einiges getan werden (neben Wechsel von Öl, Ölfilter, Luftfilter, Zündkerzen, etc.). Die größten Punkte, welche mit dem folgenden Problem zusammenhängen können sind:

  • Keilrippenriemen erneuern
  • Öldrucksensor erneuern

Den Wagen habe ich also Freitag Nachmittag abgeholt, 832 EUR für Reparaturen, Inspektion und HU ohne Mängel bezahlt (Das Studentenherz stockte kurz) und ab damit nach Hause (~7km) gefahren. Auto fuhr sich gut, nichts auffällig, soweit ich das beurteilen kann. Samstag Mittag fährt meine Freundin zur Arbeit und nach etwa 4km mitten auf der Schnellstraße fängt der Motor an zu klappern und scheppern. Wie es der Zufall will ist die nächste Ausfahrt genau bei der Werkstatt. Da stand sie dann, Werkstatt zu (nur nach Vereinbarung), aber ich hab den Meister zu Hause erreichen können. Er tippt auf kaputtes Ventil an einem Zylinder und behält den Wagen gleich da.

Heute ruft er mich an, Wagen hat drastisch Kühlwasser verloren, Öldruck passt aber. Beim Blick in den Motor später ist dann ein gerissener Kolbenring aufgefallen.

Ich frage mich nun, da das wirklich unmittelbar nach dem Werkstattbesuch aufgetreten ist, wie hängt der gerissene Kolben damit zusammen? Ich liefere Donnerstag ein fahrtüchtiges Auto ohne Auffälligkeiten ab und direkt danach dann der SuperGAU? Jetzt stehen wir hier, Werkstattleiter erkundigt sich nach Reparaturmöglichkeiten und neuem Motor und tippt auf mindestens 1500EUR, und wissen nicht mehr weiter (von meinem Studentenherz rede ich gar nicht erst).

 

Was denkt ihr dazu? Eure Meinung würde mir wirklich weiterhelfen! Ich weis nicht wie ich weiter Verfahren soll. ADAC hab ich schon angerufen, die empfehlen Rechtsberatung - aber ist der Werkstattleiter nicht erstmal in der Schuld mir zu zeigen, dass es nichts mit ihm zu tun hat?

Vielen Dank schonmal im Voraus, auch von meiner Freundin!

Nico

Ähnliche Themen
9 Antworten

Also erstmal allgemein, auch wenn es manchmal komisch aussieht aber so was kann passieren. Autos gehen kaputt. Stell dir vor du gibst dein Auto zum Ölwechsel ab und nach 100 km geht die Lichtmaschine kaputt - kann passieren, hat aber nichts mit dem Ölwechsel zu tun.

Was für mich allerdings keinen Sinn ergibt, wie will der Meister denn mal einfach so in den Motor geschaut haben? Und warum sollte ein defekter Kolbenring für Kühlwasserverlust sorgen? Wenn der Kolbenring platt ist, dann hast du einen abnormalen Ölverbrauch (wird direkt verbrannt) aber das Kühlwasser muss stehen. Das wird ja durch die Kopfdichtung abgegrenzt.

Auch wüsste ich nicht, warum ein Motor mit defekten Kolbenring klappern und scheppern soll. Mit defekten Ventil würde er wohl gar nicht mehr laufen.

draine

hat schon Wichtiges zu Deinem Fall vorgetragen.

Wenn der Motor klappert, so ist er - nach meiner Ansicht- ohne Öl gefahren worden.

Es könnte also sein, dass beim Ölwechsel das alte Öl abgelassen, jedoch vergessen wurde, neues Öl einzufüllen.

Aber den Beweis dafür wirst Du kaum erbringen können, weil der Wagen sich bereits in der Werkstatt befindet, die den Ölwechsel (????) durchgeführt hat.

Aber so könnte es gewesen sein. Könnte....:confused:

Wie es wirklich zu dem Schaden gekommen ist, wird vermutlich nicht geklärt werden können.

An einem evtl. Rechtsstreit verdienen nur die Anwälte u. Sachverständige.

Viele Grüße

quali

Hallo Draine, Hallo Quali,

 

Vielen Dank für eure schnellen Antworten!

Sicherlich kann es ein dummer Zufall gewesen sein, dass genau dann der Kolbenring kaputt geht. Ich habe eben noch eine ganze Zeit mit einem Bekannten telefoniert, welcher es auch sehr abenteuerlich findet einen kaputten Kolbenring im Motorraum sehen zu können. Und den Zusammenhang mit dem Kühlwasser konnte mir auch der Werkstattleiter im Telefonat danach nicht erklären.

Stücke vom Kolbenring habe er aber im Raum über dem Zylinder (Brennkammer?) ausmachen können. Es handelt sich nur um zwei kleine Stückchen welche er mit einem Magneten rausgeholt habe. Die hätten sich zwischen Kolben und Zylinderwand hochgedrückt. Die Ventile und Ausgleichselemente (?) sehen alle in Ordnung aus; auch am Ventildeckel sei alles top.

Austauschmotor kostet 2500.- bei VW (!).

 

quali: Als wir auf am Samstag auf den Werkstattmenschen gewartet haben, habe ich den Ölstand kontrolliert. Der war im normalen Bereich.

Vielen Dank nochmal für Eure Hilfe. Ich bleibe gespannt.

Vor allem schaue ich morgen nochmal persönlich in der Werkstatt vorbei.

 

Liebe Grüße

Edit: Ich habe noch eine blöde Frage.. Müssen die Metallstückchen zwangsläufig von Kolbenring kommen? kann bei der Montage/dem Anschluss der neuen Zündkerzen was schiefgegangen sein?

Den Motor kauft man auch nicht bei VW ;)

Reingeguckt hat er wohl mit dem Endoskop, das geht flott. Zündkerzen schließe ich aus, da geht max. Gewinde kaputt oder falsche Kerze und bricht ab. Beides würde man sehen.

Er soll man die Kompression messen, dann weisste ja ob es die Ringe sind. Kaputte Kolbenringe am Auto habe ich nämlich noch nie von gehört (gut, bin ja auch Informatiker und erst 31).

Ich kann mir auch nicht vorstellen, wie ein abgebrochenes Stück eines Kolbenringes in den Verbrennungsraum kommen könnte ohne einen gravierenden Motorschaden zu verursachen.

Schließlich müsste sich das Teilchen zwischen der Zylinderlaufbahn und dem Kolben „hindurchquetschen“.

Das geht schon, der Motor verliert dort dann an Kompression, aber er rennt noch auf 3 Töpfen. Ich kenne das vom Roller, habe da schon einige kaputt gesehen, aber noch nie beim Auto. Mit dem Endoskop sollte der Meister die Rillen sehen/zeigen können. Wenn die drin sind ist meiner Meinung nach der Motor hin.

Moin

Und die Werkstatt noch was gesagt oder hast Du dir die "Kolbenringe" angesehen?

Ist echt eine Frage ob dies ein dummer Zufall war oder doch Ölmangel durch Fehler beim Ölwechsel Ölfilter.

Warum neuer Öldrucksensor?

War wirklich der Geber für den Öldruck hin oder war ist die Ölpumpe schlapp gewesen, dadurch Ölmangel?

Die Beweislast wäre bei Dir!

Du must beweisen, das die Werkstatt Mist gebaut hat.

Wenn dein möglicher gutachter dies nicht 100% beweisen kann, hast Du die Gerichtskosten, Anwalts- und Gutachterkosten zu zahlen!!!

Das kannst Du fast vergessen.

Mfg

Frank

Hallo Zusammen,

Vielen Dank nochmals für eure Hilfe in der letzten Woche und davor. Ich habe mir Franks Worte bezüglich der Beweislast zu Herzen genommen und den defekten Motor so hingenommen. Ein dummer Zufall.

Letzten Donnerstag habe ich ewig hier im Rhein-Main-Gebiet herumtelefoniert bis ich einen Motor mit richtigem Kennbuchstaben "AHT" ermittelt habe. Das bringt mich zu meinem neuen Problem; warum soll eine Pechsträhne auch aufhören?

Der Wagen stand mehrere Monate beim Verwerter und der Motor ließ sich vor Ort leider nicht testen. Der Verkäufer hat mir versichert das er gelaufen ist und ihn zurückzunehmen, falls etwas nicht stimmt. Einen anderen Motor habe ich nicht finden können und so musste ich in den sauren Apfel beißen, einen Motor mit 132TKm Laufleistung (alter Motor: 98Tkm) für 600 Euro zu kaufen (Immerhin hat er Ihn die 40km zu meiner Werkstatt geliefert).

Beim Einbau sah alles gut aus, Kupplung war besser in Schuss, Getriebe und andere Anbauteile wurden von unserem "ersten" Motor übernommen. Heute morgen dann der Anruf von der Werkstatt: "Der Wagen läuft, aber der Motor hört sich sehr unruhig an". Im Kalten passiert das nicht, erst nach einer Minute wenn der Motor warm wird. Dann wird es auch stetig schlimmer. Es hört sich an als ob ein Zylinder fehlt (Kompression ist in Ordnung) und rasselt etwas aus dem Motor. Ungefähr dort wo der Keilrippenriehmen am Motorblock rollt. Ich vermute dort ist Innen die Steuerkette befestigt. Der Werkstattmeister hat die andere Drosselklappe ausprobiert (und jeweils angelernt), Zündkerzen und Zündspule getauscht, Öl und Kühlwasser neu - alles nichts gebracht.

Da sitze ich nun und habe die letzten Stunden hier im Forum und bei Google mal geschaut (siehe weiter unten). Vielleicht habt Ihr ja eine Idee woran es liegen könnte. Morgen habe ich auch den Verwerter mal in die Werkstatt bestellt; Er will sicherstellen dass es am Motor liegt.

Vielen Dank schon mal für Eure erneute Hilfe!

Nico

Meine Recherche hat folgende "möglichen" Ursachen ergeben:

  • Lambdasonde (wurde nicht getauscht)
  • Temperaturgeber (sitzt dieser im Motor?)
  • Drosselklappeneinheit (wurde hin und her getauscht)
  • Hydrostößel (spräche gegen den neuen Motor, schafft Hydrostößel-Ölzusatz abhilfe?)
  • Zündkabel
  • Leerlaufregler
  • Kühlmittelgeber
  • Drosselklappenansteller (sitzt der in der DK-Einheit?)
  • OT-Sensor (Sitzt im Getriebe, das wurde einfach übernommen)

Ich tippe auf LMM. Steuerkette hat der Lupo doch nicht, hat einen Zahnriemen (zumindest meiner).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Wenige KM nach Werkstatt: Kolbenring gerissen!