ForumW202
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W202
  7. wegfahrsperre spinnt

wegfahrsperre spinnt

Themenstarteram 3. März 2009 um 13:52

habe nen 200d, c-klasse, öffne auto mit infrarot, schlüssel in zündschloß, und am spiegel brennen beide lampen wild, motor springt kurz an, geht aus. das macht der 10-20 mal, dann ohne probleme läuft er wieder. diese geschieht ganz sporadisch. kann man die wegfahrsperre deaktivieren, wenn ja, wie?????

bitte um schnelle antwort, da es mein taxi ist, mit dem ich kohle verdiene, danke

lg

andy

Ähnliche Themen
73 Antworten

Hallo eigentlich halte ich mich mehr im VW forum auf aber da ein bekannter von mir probleme (problemchen) mit seinem Mercedes hat komme ich euch auch mal besuchen .

Es geht um folgendes , Er fährt einen Mercedes C220 , EZ 95 , Benziner.

Meine Frage :Seit neuestem blinkt beim Schließen / Öffnen der ZV die Rot/Grüne Lampe am Innenspiegel ca 90 sec. Er sagte mir das sie normalerweise nur ca 10-15 sec blinkt . Woran kann das liegen bzw. was kann man da gegen machen ??

Danke schon mal im voraus

Gruß Christian

 

[Von Motor-Talk aus dem Thema 'ZV Rot/Grün Blinken am Innenspiegel' überführt.]

Signal nicht OK, batterien im Schlüssel erneuern.

 

[Von Motor-Talk aus dem Thema 'ZV Rot/Grün Blinken am Innenspiegel' überführt.]

und dann funzt es wie früher ???? soetwas muß man natürlich ersteinmal wissen !!!!

Thank`s

 

[Von Motor-Talk aus dem Thema 'ZV Rot/Grün Blinken am Innenspiegel' überführt.]

HI

sollte man schon wissen steht in der Bedienungsanleitung jedes Mercedes.

muss aber nicht immer die Batterien sein könnte auch ein defekt im Schlüssel sein ist aber sehr selten.

bye Martin

 

[Von Motor-Talk aus dem Thema 'ZV Rot/Grün Blinken am Innenspiegel' überführt.]

Hallo krussi1,

ich hatte mal gleiches Problem, aber leider hat bei mir kein Batteriewechsel geholfen.

Abhilfe fand ich in diesem Beitrag:

http://www.motor-talk.de/showthread.php?s=&threadid=445585

Bei mir funktionierten zwar beide Schlüssel noch, aber das dauernde Blinken der roten und grünen Lampe war auch bei mir der Fall.

Aber als erstes würde ich doch mal den Batteriewechsel ausprobieren!!!

 

[Von Motor-Talk aus dem Thema 'ZV Rot/Grün Blinken am Innenspiegel' überführt.]

HI

es ist schön das ich immer noch damit weiterhelfen kann :D

bye Martin

 

[Von Motor-Talk aus dem Thema 'ZV Rot/Grün Blinken am Innenspiegel' überführt.]

Ja hab ihr denn den Schlüssel eingelernt? schlüssel an den innenspiegel halten drücken zündung ein-ausschalten und das 2-3 mal wiederholen.

 

[Von Motor-Talk aus dem Thema 'ZV Rot/Grün Blinken am Innenspiegel' überführt.]

Der Schlüssel funzt ja also brauch man ihn ja nich einlernen oder ??

 

[Von Motor-Talk aus dem Thema 'ZV Rot/Grün Blinken am Innenspiegel' überführt.]

Nee dann nicht

 

[Von Motor-Talk aus dem Thema 'ZV Rot/Grün Blinken am Innenspiegel' überführt.]

hallo Andy

die lösung des problems ist gans einfach,kennt MB schon lange.

steht sogar in der bedienungsanleitung.

schlussel abziehen ZV verriegeln entriegeln schlüssel rein

und starten,funktioniert bei mier immer.

gruss Achim

melde mal ob es klappt

Themenstarteram 3. März 2009 um 20:41

hallo und vielen dank,

aber das habe ich schon tausendmal gemacht, funzt leider net. habe eben die sicherung mal gezogen, wieder rein und siehe da, das teil läuft, stellt sich nur die frage wie lange. bin echt ratlos. neue batts im schlüssel, taster überprüft, alles ok. aber ist wie ein wackelkontakt.

lg andy

hallo Andy

da wird sich wohl das steuergerät der ZV verabschiden.

frag doch mal bei einer firma nach die steuergeäte repariert,

davon giebt es einige. ich habe mein MSG auch schon rep.

lassen 450 € statt 1400 € bei MB.

gruss Acvhim

Die Lösung ist so was von simpel: Zwischen Kraftstofffilter und Einspritzpumpe sitzt ein Ventil, dass von der Wegfahrsperre geschlossen oder geöffnet wird. Es sieht aus wie ein Messingwürfel mit ~ 2 cm Kantenlänge. Das Teil ist wahrscheinlich platt.

 

War bei mir jedenfalls so. Die hemdsärmelige Lösung bei mir war schnell gefunden: Einfach die Dieselleitung des ersten Modells ohne Wegfahrsperre zwischen Filter und Pumpe montiert und den Messingwürfel mit Kabelbinder beiseite gebunden. Das dadurch der Kaskoschutz nicht mehr in vollem Umfang bestehen blieb(Wegfahrsperre logischerweise oußer Funktion), war für mich kein Problem, denn bei über 450 000 km Laufleistung war für mich eh kein Existenzbedrohender Wert vorhanden. Aber das Ding hat keiner gestohlen. Bei 520 000 dann ins Umweltzonenfreie - Exil verkauft.

 

Gruß Horst

Themenstarteram 6. März 2009 um 7:25

echt super, das ihr mir helfen wollt, aber das problem ist die wegfahrsperre selbst. ich bekomme sporadisch keine freigabe zum starten, heisst, beide lampen rot,grün, blinken abwechselnd, so das man nicht starten kann. seltsamerweisse nicht immer, manchmal ist alles ok, ein andermal blockiert die wfs mehrere std. selbst mb weiss es nicht. die vermuten, das beide schlüsseln defekt sind. hab einen neuen bestellt( 180 euronen) auf den warte ich noch.

 

lg andy

Deine Antwort
Ähnliche Themen