ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Warmgefahrender Diesel 1.6 TDCI geht bei Beschleunigung aus. Start nach Wartzeit möglich

Warmgefahrender Diesel 1.6 TDCI geht bei Beschleunigung aus. Start nach Wartzeit möglich

Ford Focus Mk2
Themenstarteram 7. April 2015 um 13:13

Hallo zusammen,

ich könnte etwas Expertenhilfe bei meinem kniffeligem Problem gebrauchen.

Ich habe nicht den Eindruck, dass meine Vertragswerkstadt das im Griff hat.

Vor allem weil es gerade wiederholt aufgetreten ist:

Nach langer Autobahnfahrt mit normaler Autobahngeschwindigkeit (> 2 Stunden) kam ein Stau bzw. eine Stadtdurchfahrt mit entsprechen niedrigen Leistungen/Drehzahlen.

Nachdem wir dann ca. 20-30 min langsam gefahren sind hat der Motor plötzlich beim Beschleunigen kein Gas mehr angenommen und ist dann ausgegangen. Der Motor ließ sich auch nicht wieder starten

Nach rund 15 min springt der Motor dann wieder an, macht aber bald wieder die gleichen Probleme.

Mein Eindruck: Je länger der Motor abgekühlt ist desto länger läuft er dann wieder

Beide Male waren Temperaturen um den Gefrierpunkt draussen.

Nach dem ersten Mal vor gut einem Jahr war das Auto in der Vertragswerkstatt die auch erst ewig rumfahren musste um den Fehler wieder zu bekommen. Dann hieß es:

"EGR-Ventil war am Anschluss zum Kühler undicht und bließ die Abgase auf den Stecker am Raildrucksensor". Das Leck wurde behoben und Fehler trat erstmal nicht mehr auf

... bis letzten Mittwoch. Das Auto wird gerade erst in die Werkstatt überführt. Glaube nicht, dass der selbe Schlauch schon wieder undicht ist...

Für jeden Tipp für die Ergreifung dieses Schei..fehlers ware ich dankbar!!!!!

Beste Antwort im Thema

Zitat:

@kyloe schrieb am 7. April 2015 um 15:07:57 Uhr:

Ganz typisch: Dieselfilter dicht!

weiss nicht so recht. Bei meinem "dichten" Dieselfilter liess sich der Motor unmittelbar darauf wieder starten!

10 weitere Antworten
Ähnliche Themen
10 Antworten
am 7. April 2015 um 15:07

Ganz typisch: Dieselfilter dicht!

Zitat:

@kyloe schrieb am 7. April 2015 um 15:07:57 Uhr:

Ganz typisch: Dieselfilter dicht!

weiss nicht so recht. Bei meinem "dichten" Dieselfilter liess sich der Motor unmittelbar darauf wieder starten!

am 7. April 2015 um 18:06

Zitat:

@carli80 schrieb am 7. April 2015 um 16:35:04 Uhr:

Zitat:

@kyloe schrieb am 7. April 2015 um 15:07:57 Uhr:

Ganz typisch: Dieselfilter dicht!

weiss nicht so recht. Bei meinem "dichten" Dieselfilter liess sich der Motor unmittelbar darauf wieder starten!

Hm, stimmt...vllt. ist der sowas von komplett dicht.^^

Zitat:

@kyloe schrieb am 7. April 2015 um 18:06:40 Uhr:

Zitat:

@carli80 schrieb am 7. April 2015 um 16:35:04 Uhr:

 

weiss nicht so recht. Bei meinem "dichten" Dieselfilter liess sich der Motor unmittelbar darauf wieder starten!

Hm, stimmt...vllt. ist der sowas von komplett dicht.^^

Eigentlich sollte der FFH doch eine Menge von Auslesedaten haben wenn

Zitat:

Nach dem ersten Mal vor gut einem Jahr war das Auto in der Vertragswerkstatt die auch erst ewig rumfahren musste um den Fehler wieder zu bekommen. Dann hieß es:

"EGR-Ventil war am Anschluss zum Kühler undicht und bließ die Abgase auf den Stecker am Raildrucksensor". Das Leck wurde behoben und Fehler trat erstmal nicht mehr auf

... bis letzten Mittwoch. Das Auto wird gerade erst in die Werkstatt überführt. Glaube nicht, dass der selbe Schlauch schon wieder undicht ist...

Freiwillig zeigen die Kundenbetreuer die entsprechenden Daten nicht unbedingt.

Auf Nachfrage schon, dann Kopie geben lassen (wenn Schwierigkeiten gemacht werden, Handyfoto machen). Dann kann man die Situation u.U. besser bewerten;)

Frag auch mal nach den Umgebungsdaten (Freeze Frame)

Zitat:

Freeze Frame Daten sind die Rahmendaten (Betriebsbedingungen), die gespeichert werden, wenn ein Fehler auftritt.

Diese Daten müssen gespeichert werden:

Motorlast

Motordrehzahl

Kühlmitteltemperatur

Mögliche zusätzliche Informationen (falls verfügbar):

Status des Kraftstoffregelsystems, geregelt/ungeregelt

Zündzeitpunktverstellung

Ansauglufttemperatur

Fahrgeschwindigkeit

Saugrohrdruck

Luftdurchsatz

Drosselklappenstellung

Sekundärluftstatus

OBD-Fehlercodes

Öltemperatur

Kraftstoffdruck

Die Fehlerumgebungsdaten sind ein wichtiges Hilfsmittel bei der Motordiagnose.

Ein Vergleich des "freeze frame" von damals und nun bringt u.U auch Erkenntnisse.

z.B. würde ein "dichter" Kraftstoffilter am plötzlichen Zusammenbruch des Kraftstoffdruckes zu sehen sein. (was ich aber wie gesagt bei deinem Problem eher für weniger wahrscheinlich halte)

Empfehlung: Berichte doch mal die Fehlercodes und die freeze frame Daten (alt und neu)

Themenstarteram 13. April 2015 um 22:25

OK, danke.

Ich schau mal was ich rausbekomme. Heute hat die Werkstatt allerdings gesagt es wäre kein Fehler im Fehlerspeicher. Die sind ratlos weil sie keinen Fehler diagnostiziert haben und das Auto auch wieder tadellos läuft.

Das war beim letzten Mal übrigens auch so und die Werkstatt mussten recht lange rumfahren bis sie was feststellen konnten....

Ich hake morgen nochmal nach. Viellieicht haben sie zumindest noch Daten von letztem Mal - da haben sie irgendwann was diagnostiziert.

Zitat:

@schraubenralph schrieb am 13. April 2015 um 22:25:51 Uhr:

OK, danke.

Das war beim letzten Mal übrigens auch so und die Werkstatt mussten recht lange rumfahren bis sie was feststellen konnten....

Dann sollten sie eigentlich auch die Ursache dokumentiert haben ?!?

Themenstarteram 18. April 2015 um 21:27

Also: viel hab ich nicht rausbekommen. Die Unterlagen zu dem Fehler vor einem Jahr waren im Autohaus irgendwie verschwunden. Es gibt also leider nicht mehr Infos als eingangs von mir geschrieben.

Zu dem aktuellen Problem gibt’s immerhin jetzt einen Fehler im Speicher. Anfänglich war laut Werkstatt nichts im Fehlerspeicher aber nachdem das Auto einige Zeit im Leerlauf gelaufen ist war wohl plötzlich doch was da. Ich habe einen Screenshot von der Diagnosesoftware bekommen. Da stand folgendes drauf.

P0192-22-PCM

Beschreibung – P0192: FRP-Sensor: niedrige Eingangsspannung

kann verursacht werden durch:

- FRP-Sensor/ –Kabelstrang

- Fehlerhaftes Einspritzventil

- Scheuern des Kabelstrangs im Bereich des Getriebes

- siehe TSI 40/2005

- PCM beschädigt oder defekt

Status – 22: Unterhalb Mindestwert

Zuvor erzeugter DTC zum Zeitpunkt der Anforderung nicht vorhanden

Frame Freeze Daten oder Umgebungsdaten kannte der Meister nicht. Er meinte solche Daten könnte man nur beim Anschluss eines extra Geräts für die Gegenwart aber nicht für die Vergangenheit (Speicher) ausleiten. Er sah auch keinen Sinn in einer solchen Aktion und würde jetzt nacheinander die Fehlerursachen beheben um zu sehen ob es was hilft.

Alles in allem habe ich jegliches Vertrauen in die Werkstatt verloren...

Zitat:

@schraubenralph schrieb am 18. April 2015 um 21:27:56 Uhr:

Also: viel hab ich nicht rausbekommen. Die Unterlagen zu dem Fehler vor einem Jahr waren im Autohaus irgendwie verschwunden. Es gibt also leider nicht mehr Infos als eingangs von mir geschrieben.

Zu dem aktuellen Problem gibt’s immerhin jetzt einen Fehler im Speicher. Anfänglich war laut Werkstatt nichts im Fehlerspeicher aber nachdem das Auto einige Zeit im Leerlauf gelaufen ist war wohl plötzlich doch was da. Ich habe einen Screenshot von der Diagnosesoftware bekommen.

Schon erstaunlich.für einen Meister vom FFH

Zitat:

Frame Freeze Daten oder Umgebungsdaten kannte der Meister nicht.

Hast du mal nach der TSI 40/2005 gefragt?

Könnte ja sein, dass der Fehler bei Fords bekannt ist.

Zitat:

Alles in allem habe ich jegliches Vertrauen in die Werkstatt verloren...

Kann ich gut verstehen.

vielleicht weiss ja einer der Profi hier was z.B. in der TSI 40/2005 drinsteht.

Oder du fragst mal ne andere - hoffentlich kompetentere - Werksttatt.

Zitat:

Nachtrag: Hab das hier in MT gefunden:

TSI 40/2005

 

Wird einer oder werden mehrere der folgenden Punkte beanstandet

Leistungsverlust, Motor startet nicht, Motor setzt aus und ein erneutes Starten ist möglich, "LENKHILFE FEHLER" wird auf dem Kombiinstrument angezeigt, ist eine mögliche Ursache ein beschädigter Kabelstrang im Bereich des Schalt-/Automatikgetriebes.

Zur Behebung der Beanstandung muss der Motorkabelstrang im Bereich des Schalt-/Automatikgetriebes auf Berührungen mit anderen Bauteilen und Scheuerstellen geprüft werden. Ein oder zwei einzelne Kabel des Motorkabelstrangs mit Scheuerstellen können zu einer oder mehreren der oben genannten Beanstandungen führen. Ein beschädigter Motorkabelstrang muss gemäß der Serviceanweisung in dieser TSI instand gesetzt werden.

Wenn der Kabelstrang keine anderen Bauteile berührt und keine Scheuerstellen aufweist, trifft diese TSI nicht zu. Prüfung auf mögliche andere Ursachen durchführen. Für zusätzliche Informationen siehe "Diagnose und Prüfung" in der entsprechenden Reparaturanleitung.

Vor dem Einbau eines neuen Elektronik-Moduls muss (müssen) die dazugehörige(n) Masseschraube(n) des betroffenen Systems geprüft werden (Schraube(n) muss (müssen) gelöst und mit dem erforderlichen Anzugsdrehmoment festgezogen werden). Für zusätzliche Informationen siehe entsprechende Untergruppe der Reparaturanleitung.

Hallo,

 

Kann mir jemand sagen ob der Fehler behoben worden ist?

Habe nämlich ein ähnliches problem.

 

 

Danke

MFG

Chris

das gleiche Auto und das gleiche Problem ein Tipp Schmeiß das Auto gleich weg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Warmgefahrender Diesel 1.6 TDCI geht bei Beschleunigung aus. Start nach Wartzeit möglich