ForumModel 3 Software & Infotainment
  1. Startseite
  2. Forum
  3. Auto
  4. Tesla
  5. Tesla Model 3
  6. Model 3 Software & Infotainment
  7. Wächtermodus - Probleme beim Speichern

Wächtermodus - Probleme beim Speichern

Tesla Model 3
Themenstarteram 8. September 2020 um 16:28

Für den Wächtermodus benutze ich einen 64GB-Stick mit 150MB/s und FAT32.

Wenn das M3 im Wächtermodus war, bekomme ich zwar anschließend beim einsteigen den Hinweis über "Vorkommnisse" auf dem Bildschirm, aber er schaft es nicht die Videos zu speichern. Die Verzeichnisse inklusive Unterverzeichnisse legt er zwar an, aber Aufnahmen im Sentry Verzeichnis sind nicht drin. Beim testen (ich ohne Handy am M3) nimmt er wohl aber angeblich, laut Bildschirmanzeige, auf.

(Dashcam-Aufnahmen bekomme ich auch nur mit Sekundenlängen)

Was mache ich falsch? Der Stick kann doch nicht zu langsam sein.....

(https://www.amazon.de/.../ref=ppx_yo_dt_b_asin_title_o00_s00?...)

Beste Antwort im Thema

Mit der 2020.36.3.1 funktioniert die Sentry-Aufzeichnung und deren Abspielung im Fahrzeug. Hatte heute den Wagen 3mal an verschiedenen Stellen mit aktiviertem Sentry geparkt. In einem Falle (dem für Aufzeichnungen wahrscheinlichsten, direkt vor mehreren Geschäften) hat er einiges gemeldet & aufgezeichnet.

In den anderen beiden Fällen, in denen er nichts gemeldet & aufgezeichnet hat, stand er einmal nur wenige Minuten in einer sehr ruhigen Wohngegend (da wird nix gewesen sein) und einmal an einer vielbefahrenen Straße innerorts (viel Verkehr, aber kaum Menschen ... hatte fast befürchtet, dass er bei jedem vorbeifahrenden Auto aufnimmt ... hat er aber nicht). Somit für mich erst einmal OK. :)

93 weitere Antworten
Ähnliche Themen
93 Antworten

Auch das Teslaverzeichnis auf dem Stick angelegt ?

Was passiert, wenn du den Stick neu formatierst? Dachte inzwischen wäre exFAT die erste Wahl…

Du hast einen Ordner mit TeslaCam angelegt?

Den brauchst du und natürlich das richtige Format beim Stick.

Siehe auch hier ab Seite 84.

http://www.tesla.com/.../model_3_owners_manual_europe_de.pdf

Themenstarteram 8. September 2020 um 16:56

Ich hatte vom M3 aus direkt formatiert und habe auch im Wurzelverzeichnis "TeslaCam" stehen. Das Verzeichnis hat wohl "er" angelegt.

Formatiere an deinen PC und lege den Ordner TeslaCam an und dann sollte es auch gehen.

Aber packe nichts anderes rein.

Themenstarteram 8. September 2020 um 17:33

Zitat:

@marc4177 schrieb am 8. September 2020 um 17:27:06 Uhr:

Formatiere an deinen PC und lege den Ordner TeslaCam an und dann sollte es auch gehen.

Aber packe nichts anderes rein.

OK- Das probiere ich- und berichte dann ob es daran gelegen hat.

Wenn es danach immer noch nicht geht: Es kann durchaus mal sein, dass dem System ein bestimmter Stick nicht gefällt...dann ggf. mal einen anderen ausprobieren.

Themenstarteram 9. September 2020 um 7:26

Also das hat auch nichts gebracht. Nun werde ich mir wohl noch einen anderen Stick kaufen müssen und hoffen , dass es daran liegt. Ansonsten....?

Eigentlich kann es dann auch nur noch am Stick liegen.

Ansonsten kann ich mir nur noch ein Defekt vorstellen.

Welche Version benutzt Du denn? Ich habe in einem anderen Forum gelesen, daß die Version 2020.32.3 USB / Sentry Mode Probleme verursacht.

Genau das Problem habe ich ja auch, siehe https://www.motor-talk.de/.../sentry-mode-im-alltag-t6806385.html?...

Und ich habe bereits zwei Sticks probiert, sowohl mit W10 (Rufus) Formatierung als auch im Tesla direkt formatiert. Somit würde ich den Stick als Problem ausschließen, zumal auch die Dashcam einwandfrei aufzeichnet. SW-Version ist noch die 2020.32.5. Gerade wird aber die 2020.36.3.1 installiert. Danach teste ich es nochmal.

Themenstarteram 9. September 2020 um 12:43

Ich habe die 32.5 drauf.

Dann warte ich mal doch noch auf die 36. ehe ich mir noch ein Stick kaufe.

Gute Idee :)

Themenstarteram 9. September 2020 um 17:07

Zitat:

@nolam schrieb am 9. September 2020 um 10:19:02 Uhr:

Genau das Problem habe ich ja auch, siehe https://www.motor-talk.de/.../sentry-mode-im-alltag-t6806385.html?...

Und ich habe bereits zwei Sticks probiert, sowohl mit W10 (Rufus) Formatierung als auch im Tesla direkt formatiert. Somit würde ich den Stick als Problem ausschließen, zumal auch die Dashcam einwandfrei aufzeichnet. SW-Version ist noch die 2020.32.5. Gerade wird aber die 2020.36.3.1 installiert. Danach teste ich es nochmal.

Gib mal bitte Bescheid, ob es dann funktioniert. Danke!

Deine Antwort
Ähnliche Themen