ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 500 Bj. 2005 Fehlzündung

W211 E 500 Bj. 2005 Fehlzündung

Mercedes E-Klasse W211
Themenstarteram 12. Oktober 2020 um 19:02

Guten Tag liebes Forum.

Mein E500 macht mir krasse Kopfschmerzen.

Anfangs fehlerauslesen ergab Zylinder 5-8 Fehlzündung , dann habe ich heute denn guten Tipp bekommen die Spulen von einer Seite auf die andere zu tauschen.

Gesagt getan , Fehler Speicher sagt „ Zylinder 5 & 7 Fehlzündung“

Ich weiß ehrlich gesagt nicht mehr was ich machen soll , zu dem regt mich tierisch ein Zischen auf im hinteren Motor Raum , vielleicht hört ihr das ja im Video. Das zischen ist immer anders sobald man aufs Gas drückt.

Beste Antwort im Thema

Ich habe mir vor Jahren eine selbst gebaut. $15 Materialkosten. Nutze das Teil ständig bei Leuten mit Problemen an ihren Autos.

39 weitere Antworten
Ähnliche Themen
39 Antworten
Themenstarteram 14. Oktober 2020 um 12:57

Welcher ?

Leute eine separate Frage hätte ich noch , ich hab den neuen LMM jetzt bestellt , muss der angelernt werden ?

 

Mit freundlichen Grüßen

Zitat:

@BMW335ihz schrieb am 14. Oktober 2020 um 12:57:09 Uhr:

Welcher ?

Leute eine separate Frage hätte ich noch , ich hab den neuen LMM jetzt bestellt , muss der angelernt werden ?

 

Mit freundlichen Grüßen

Ich dachte es war der LMM ? Um das zu wissen müsste er ja bereits drin sein

 

Und nein muss er nicht

Zitat:

@BMW335ihz schrieb am 14. Oktober 2020 um 12:57:09 Uhr:

Welcher ?

Leute eine separate Frage hätte ich noch , ich hab den neuen LMM jetzt bestellt , muss der angelernt werden ?

 

Mit freundlichen Grüßen

Und dann weißt du, daß es LMM war, wenn er noch garnicht verbaut ist

Und die Suche gibts auch, da stehen so Sachen wie Einbau / Anlernen / ... zu finden, also erst suchen und dann Fragen.

Na vielleicht hat er den LMM abgesteckt... dann sollte die Karre ja mit Standardwerten fahren.

Themenstarteram 14. Oktober 2020 um 14:38

Zitat:

@Andimp3 schrieb am 14. Oktober 2020 um 14:23:50 Uhr:

Na vielleicht hat er den LMM abgesteckt... dann sollte die Karre ja mit Standardwerten fahren.

Richtig

Ohne denn LMM läuft die Karre wie ein Monster

Zitat:

@bmw318is-black schrieb am 14. Oktober 2020 um 14:09:15 Uhr:

Und die Suche gibts auch, da stehen so Sachen wie Einbau / Anlernen / ... zu finden, also erst suchen und dann Fragen.

yep..und eine "urinitialisierung" wäre vom vorteil.

Zitat:

@Irina77 schrieb am 14. Oktober 2020 um 15:23:43 Uhr:

Zitat:

@bmw318is-black schrieb am 14. Oktober 2020 um 14:09:15 Uhr:

Und die Suche gibts auch, da stehen so Sachen wie Einbau / Anlernen / ... zu finden, also erst suchen und dann Fragen.

yep..und eine "urinitialisierung" wäre vom vorteil.

Nicht notwendig es geht auch ohne

Themenstarteram 15. Oktober 2020 um 7:50

Hey Leute , kann mir einer ein Tipp geben Bzw eine Anleitung für das „urinitialisierung“ hab’s schon gegoogelt aber da findet man leider nichts...

Mit freundlichen Grüßen

Was soll das sein bzw. was möchtest Du "initialisieren" ?

Und vor allem: was willst Du bewirken ?

Themenstarteram 15. Oktober 2020 um 10:43

Benigo meinte das in einem Beitrag. damit er alles neu berechnet. Luft Benzin Gemisch etc

Diese Werte adaptieren sich Fortlaufend . MB hat Vorgaben bei welchen Teilen die getauscht wurden eine urinitialisierung gemacht werden muss , der LMM gehört nicht dazu .

 

Aber wer sich mühsam adaptierte Werte löschen möchte.... feel free :)

..bei einem defekten LMM stimmen die Werte nicht mehr. Normalerweise verhält sich ein defekter LMM anders. MKL leuchtet und ESP geht an. Der Motor geht auch während der Fahrt mehrmals aus. Bei diesem war die HFM Spannung zu hoch. Neuen LMM eingebaut, urinitialisiert und alles läuft wieder wie es soll. (Im Fehlerspeicher waren aber keine Fehlzündungen vermerkt, ich denke beim TE liegt das Problem ganz wo anders)

LMM2
LMM1
Themenstarteram 15. Oktober 2020 um 16:52

Pureeee Verzweiflung , alles wieder zusammen gebaut im Stand lief er ruhig. Kaum bewege ich mich mit dem Auto von der Stelle fängt er an wieder abzusaufen in hohen Drehzahlen läuft er perfekt. Aber diesmal Fehlzündung Zylinder 5-8 !??

Spulen umstecken bringt jetzt auch nichts mehr , LMM anstecken und wieder abstecken bringt nichts mehr... !

Was ist nuuuur los !

Themenstarteram 15. Oktober 2020 um 16:55

Also nochmal zur Erklärung , drück ich aufs Gas läuft er rund und gleichmäßig. Gehe ich vom Gas sprich lasse es los , säuft er ab !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 E 500 Bj. 2005 Fehlzündung