ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. W203 (CL-203) Scheiben geeignet für Tönungsfolien?

W203 (CL-203) Scheiben geeignet für Tönungsfolien?

Themenstarteram 17. Januar 2009 um 16:39

Hallo,

ich hab die C-Klasse als Sportcoupe bei dem ich gern die Scheiben tönen (lassen) würde. Aber ich hab noch nie irgendwo auf den Strassen das Auto mit getönten Scheiben gesehen. Sind die Scheiben zu arg gewölbt, insbesondere die Heckscheibe, sodass die Folie nicht richtig anliegen kann oder woran liegt es, dass es keiner tönt?

Ähnliche Themen
65 Antworten
Themenstarteram 25. Januar 2009 um 8:46

ah oh gott, oh gott hilfe!!! ich hab gestern meine scheiben tönen lassen, den folienkleber extra auf die elektrotechnik in der heckscheibe hingewisen. er meinte da passiert eh nicht, ist ja in dem rahmen eingebaut und net direkt auf der heckscheibe. gestern mittag war noch alles wunderbar aber abends konnt ich das auto mt dem funkschlüssel nicht mehr öffnen und schließen. ging nur manchmal aus nächster entfernung. auch der ersatzschlüssel ging nicht. jett hab ich grad was von sam fond gelesen. ist da auch der funkempfänger für den schlüssel, ist da wasser durch den schlitz rein und nun defekt???? oder die batterie leer? aber kommisch dass nun beide schlüssel net funken..bitte um schnelle hilfe :(

am 25. Januar 2009 um 13:58

aua!!! Oh man das ist echt der hammer...also bei mir hat der gute den Rahmen ausgebaut und die Teile abgeklebt, damit ja auch nichts passier, wenn ich mich nicht irre hatte er damals gesagt ""wenn was passiert wirds echt teuer...."

Wenn was an der elektronik hinten ist, muss er es bezahlen, die sind ja versichert nehme ich an.

Themenstarteram 25. Januar 2009 um 16:49

des würd ca. 300euro kosten, versichert hin oder her, er müsst es trotzdem zahlen. aber ich werd aus meinem blöden auto echt nicht schlau!! ab heute mittag geht es wieder. meine theorie: gestern abend/nacht war da noch wasser drin (des braucht ja bissl zum verdunsten) und war gefroren, sodass es da irgendwas "blockiert" hat, heut mittag +6,5°C wieder abgetaut und abgeflossen. so müsste es theoretisch morgen früh immernoch funktionieren *pray*

Themenstarteram 25. Januar 2009 um 19:18

ach ja: die versprochenen bilder danach. die sind leider nicht so gut, hab sie mal so auf die schnelle gemahct und meine handy-kamera ist au nicht die beste. werd mal in den nächsten tagen vorzeigbare machen :)

*g* hab jetzt das titanium 600 von bruxsafol drin.

Themenstarteram 25. Januar 2009 um 19:18

pic2

Themenstarteram 25. Januar 2009 um 19:19

pic3

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. W203 (CL-203) Scheiben geeignet für Tönungsfolien?