ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. w203 220cdi automatik

w203 220cdi automatik

Themenstarteram 12. Mai 2005 um 14:17

Hallo, mein schöner sparsamer merci hat ein schaltproblem beim Wechsel von der 2. in die 3. Fahrstufe. Der Kraftschluss wird erst nach einer Sekunde wieder hergestellt. Die Motordrehzahl steigt natürlich an.

Nehme ich das Gas zurück kurz vorm Schaltvorgang, schaltet er völlig normal.

Ich habe jetzt ca. 330.000 km .

Ähnliche Themen
28 Antworten
am 12. Mai 2005 um 14:23

mein gott, was macht du mit dem auto - 330000 kilometer in maximal 4 jahren - alter schwede!!

als möglichen defekt könnte ich mir den wandler vorstellen, aber auch die hardyscheibe sollte bei dieser laufleistung ihre besten zeiten schon hinter sich haben. letzteres wäre das finanziell geringere problem!!

ach ja, herzlich willkommen hier im forum!!

ub999

Themenstarteram 12. Mai 2005 um 14:32

hallo ub, der Wagen ist von 8/2000 also die Laufleistung normaaaaal ;-)

Dein Hinweis auf Wandler wäre richtig bei Störung in allen Gangwechsel, Hinweis auf die Hartgummiverbindung Getriebe/Kardanwelle ebenfalls und auch gerade bei " scharfen Anfahren" würde die Welle ganz schön tanzen. Diese Mängel hatte ich schon früher bei anderen Merci`s und kann sie daher ausschliessen. DANKE trotzdem

@UB999

gibt leute deren autos 10.000 - 15.000 km im MONAT fahren...

am 12. Mai 2005 um 16:14

hallo tensionix

tut mir leid, ich kann dir zu deinem problem nichts sagen, mich würde aber dein wagen sehr interessieren mit den km.

nicht zum kaufen, aber erzähl mal wie du zufrieden bist, welche probleme du bisher hattest....usw

solcher erfahrungswerte wie du haben selten welche mit dem w203... bitte um infos :-)

tom

am 12. Mai 2005 um 16:39

Hallo,

hast Du mal einen Getriebeölwechsel machen lassen?

Ist zwar nicht vorgeschrieben, wird aber ab 120000 Km empfohlen!

Grüße

Hellmuth

am 12. Mai 2005 um 17:50

da muss ich helmuth zustimmen. Ich glaube dein Getriebe ist hinüber, war jedenfalls bei mir so (ich hatte allerdings den Schlupf vom 3. zum 4. Gang). Hinterher habe ich gehört, dass es auch Firmen gibt, die die Getriebe wieder Instand setzen. Wenn du aber zu MB gehst, werden sie dir höchstwahrscheinlich das gesamte Getriebe austauschen. Evtl. mit Wandler. Tja, das ist halt das "wartungsfreie Getriebe" = einfach fahren und dann tauschen, na toll, Glückwunsch MB zu dieser technischen Meisterleistung. Kostenpunkt ca. 4000 Euro.

Zitat:

Original geschrieben von Psychoernie

Glückwunsch MB zu dieser technischen Meisterleistung. Kostenpunkt ca. 4000 Euro.

H A L L O !

wir reden hier von einem Mercedes mit 330.000 km.

Ich finde da darf das Getriebe auch mal kaputt gehen...

am 12. Mai 2005 um 19:55

hmm mal gucken lassen, was genau am Arsch ist ...

Wenn es kein kapitaler Getriebeschaden ist -> reparieren

Wenn das Getriebe am Arsch ist, dann würd ich trotzdem weiterfahren und den Fehler in Kauf nehmen, das läuft garantiert noch 50k km so weiter, und dann wirds irgendwann mal vermutlich nichtmehr runterschalden, adac rufen, und neues getriebe kaufen.

ob dus jetzt kaufst oder in 2 jahren ist bimbs.

ist halt ärgerlich und scho scheisse mit ner tickenden zeitbombe zu fahren ...

Allerdings im Anbetracht auf das Fahrzeug vll. auch einfach ganz klassisch richten lassen

Zitat:

Original geschrieben von xQzs

hallo tensionix

..aber erzähl mal wie du zufrieden bist, welche probleme du bisher hattest....usw

solcher erfahrungswerte wie du haben selten welche mit dem w203... bitte um infos :-)

tom

Ist ja klar. Wer so viel Auto fährt, der hat natürlich kaum noch Zeit, in Foren rumzuhängen :D

Hi Tensi,

dein Getriebe hat ein verschlissenes Bremsband oder Spannhydraulik für den dritten Gang.

Sowas lässt sich reparieren! Da muß nicht gleich das ganze Getriebe erneuert werden.

Das machen aber nur Spezialisten, nie im Leben eine normale Mercedes-Werkstatt.

Geh mal Googeln mit Reparatur Automatikgetriebe

Selber grad gefunden:

http://www.automaticgetriebe.de/neu/mercedes.htm

Da steht auch einiges an Theorie mit in der Website...

Themenstarteram 13. Mai 2005 um 1:01

Vielen Dank für den Tip !!!

Also zu der Frage nach der Zufriedenheit :

2 Ladeluftkühler verbraucht . Ursache lange unklar. Dann festgestellt, dass Ansaugschacht/Verteilerrohr defekte Klappen (gebrochen) ursächlich. Dadurch auch der Notlauf bei Vollgaswechsel.

Folgeschaden: Turbolader Lagerschaden durch die ständigen Überdruckzustände.

Elekt.Fahrersitzverstellung defekt ( Sicherung/ Kurzschluss) Belegungserkennung Beifahrersitz defekt Anzeige: SRS defekt , Werkstatt aufsuchen ( mach ich aber nicht, die können nix)

Kühlergrill und Stern zeigt Blasen unterm Chrom.

Lack taugt nix (schwarz/ nicht metallic)

War drauf und dran die " Hütte " zu verkaufen und mir eine andere BMW Marke zu besorgen.

Aber da gibt es etwas, was dieses Fahrzeug nahezu unschlagbar macht : bei ordnungsgemässer Fahrweise geht der unter 5l/100 und bei 230 max.8,5 eher weniger trotz des ungemeinen Antritts und dazu D3 Norm. Wenn der Rußfilter kommt, verpasse ich ihm einen. Und wenn ich ihn nicht mehr Mercedes in die Hand gebe, fahre ich ihn noch bis 500.000 und mehr.

Fazit: Der Wagen mit dem 220 Motor ist trotz einiger Probleme das bisher beste Gerät von Benz und ich hatte schon einige.

Hoffe das hilft bei einer Entscheidung

@bruno

Dieses Automatikgetriebe hat KEINE Bremsbänder mehr. Alles sogenannte Bremskupplungen.

Der Fehler ist allerdings klar und nach 330.000km darf man auch mal mit so etwas rechnen.

Instandsetzung kostet allerdings um die Hälfte weniger, als ein AT-Getriebe.

Bei Bedarf einfach mal melden....

MfG

Ricardo Peter

Themenstarteram 13. Mai 2005 um 12:47

Danke, das mit den Bremsbändern wusste ich schon. Bei den alten Getrieben hätte ich dieses Problem nicht gepostet. Ich wollte einen elektronischen Fehler ausschliessen, der durchaus möglich ist.

Hinzu kommt noch das Problem, dass nach einer längeren Schnellfahrt ( z.b. Autobahn ) nach Abfahrt und erneuter Beschleunigung der Kraftschluss völlig aufgehoben ist und kein Antrieb mehr erfolgt. Das wird entweder durch kurzes schalten in den Leerlauf behoben oder durch abstellen des Motors bei Stillstand. Ich hatte den Verdacht auf Flüssigkeitsmangel und hatte eine Benzwerkstatt beauftragt den Stand zu prüfen und gegebenenfalls zu ersetzen. Merkwürdigerweise erschien der Auftrag nicht auf der Rechnung und es wurde auch nix berechnet, obwohl auf Nachfrage angeblich ein viertel Liter nachgefüllt worden sein soll. ?????????

Die vertretung ist mittlerweile Insolvent ?!?!

Themenstarteram 1. September 2005 um 21:42

So...nachdem ein Filter und Flüssigkeitswechsel stattfand ist das Problem nicht gelöst. Zumindestens hat er jetzt über 350.000 runter und läuft immer noch. Das mit dem Gaswegnehmen kurz vor Schaltvorgang ist bei Gewöhnung kein Problem ;-)

Seit heute leuchtet BAS im Display und der Tempomat funxt auch nicht mehr....tippe auf drehzahlfühler an einem Rad.

Schaun wer mal

Deine Antwort
Ähnliche Themen