ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. W164 4Matic kommt nicht von der Stelle

W164 4Matic kommt nicht von der Stelle

Mercedes ML W164
Themenstarteram 31. August 2018 um 21:58

Hallo zusammen,

mein ML kommt schon bei nur leicht verschneiter Straße nicht mehr von der Stelle.

Trotz leichtem Gasfuß und guten Winterreifen, blockiert das hintere linke Rad.

Es ist kein Fehler im ABS, ESP oder so, abgelegt.

Der Wagen ist als Allradler total unbrauchbar und schlechter als ein 2WD Fahrzeug.

Wer hat sowas auch schon erlebt und was ist der Fehler?

Gruß, cbaer

Ähnliche Themen
16 Antworten

Ich sehe da nur eine moeglichkeit.

dieses fahrzeug kaufen: https://youtu.be/oMFIPdOOi_Y dann klapts auch mit dem schnee :-)

Spass beiseite wenn ein rad komplett blockiert wird irgendwas kaputt sein.

Erst einmal ein paar Grundsätze zum Allradantrieb:

 

SUVs und die sonst üblichen Allradantriebe unterscheiden sich zum echten Geländewagen dadurch, dass das Rad, das zum durchdrehen neigt, mit der Bremse abgebremst wird. Das sieht man hier. Ein echter Geländewagen sperrt das oder die Differentiale oder Verteilergetriebe manuell - z.B. die im Video gezeigte G-Klasse - oder besonders effektiv und elektronisch gesteuert (in weniger als 1/20 Sekunde) der ebenfalls in Graz gebaute Jeep Grand Cherokee. Da kann dieses typische Verhalten (Kleben an der Bremse) nicht auftreten. Aber auch dort kann bei kritischer Situation kein Vortrieb möglich sein. Nur drehen dann alle 4 Räder mit gleicher Drehzahl und die Fuhre steht trotzdem.

 

Das, was man auf dem Video sieht, ist meiner Meinung nach provoziert, denn nasses Eis und eine dünne Schicht Schnee darauf ist das KO-Kriterium schlechthin. Zudem sehen die Winterreifen lausig aus, die möchte ich beim Bremsen nicht erleben. Schon daran gedacht?

 

Mein Tipp: kauf Dir den Vredestein Wintrac Xtreme S bis 210 km/h. Den habe ich auf meinem Grand Cherokee das ganze Jahr gefahren. Im Winter unschlagbar, selbst bei Starkregen Gripp ohne Ende und kein Aquaplaning und auch bei 40 Grad in Südfrankreich perfekt. Vmax kein Problem. Leichte Einschränkungen im Sommerbetrieb auf trockener und heißer Fahrbahn bezüglich der Spurtreue. Wenn mich nicht alles täuscht, wurde in Deinem Video die Fahrspur daneben mit diesem Vredestein gemacht, der Abdruck sieht so aus.

 

BTW: Ich glaube nicht, dass das Fahrzeug einen Fehler hat. Lass einmal die ABS-Sensoren auslesen, dann hast Du Klarheit.

 

Noch was: Ich hatte einmal auf meinem Roadster Winterreifen, die bis weit über 250 km/h zugelassen waren. Das Schönwetterfahrzeug wurde im Winter nahezu nicht bewegt, wäre aber auch bei Schnee und Eis unfahrbar gewesen. Die Reifen hatten praktisch keinen Gripp und waren hart. Bremsweg = unendlich. Wurde übrigens von Mercedes so ausgeliefert. Also Winterreifen V-max nicht über 210 km/h.

Zitat:

@Ha-Pe-85570 schrieb am 1. September 2018 um 12:34:15 Uhr:

Erst einmal ein paar Grundsätze zum Allradantrieb:

SUVs und die sonst üblichen Allradantriebe unterscheiden sich zum echten Geländewagen dadurch, dass das Rad, das zum durchdrehen neigt, mit der Bremse abgebremst wird.

Stimmt so nicht!!!

Ein ML mit optionalem („Offroad-Paket“) hat mechanische Lamellensperren des Mittel- und Hinterachsdifferentials, genauso wie mein GL.

Auch das ist ein sog. SUV, aber mit ernsthaftem Allradantrieb! Und meine Winterreifen sind mit Speedindex V, also bis 240km/h zugelassen und sind solange sie ausreichend Profil haben und nicht zu alt sind sehr gut. Bisher in jedem Skiurlaub überall durchgekommen und im Herbst durch jeden Acker....

Dieser ML hat aber garantiert kein Offroad-Paket und die optionalen Lamellensperren sperren viel später als die von mir genannten.

 

Und, sorry, das Durchkommen ist doch weit weniger wichtig, als das Bremsen. Aber jeder nach eigenen Vorstellungen.

Zitat:

@Ha-Pe-85570 schrieb am 1. September 2018 um 17:00:03 Uhr:

Dieser ML hat aber garantiert kein Offroad-Paket und die optionalen Lamellensperren sperren viel später als die von mir genannten.

Und, sorry, das Durchkommen ist doch weit weniger wichtig, als das Bremsen. Aber jeder nach eigenen Vorstellungen.

Darum geht's doch gar nicht. Die Aussage war schlicht falsch. Nichts anderes habe ich geschrieben. Und die Frage war bezogen auf das Anfahren! Das bremsende Rad stört wohl in diesem Fall!

Dass das Bremsen mit diesen Dickschiffen auch mit Winterreifen nicht lustig ist, steht auf einem ganz anderen Blatt. Es ging auch nicht darum, wann welche Sperre oder die von dir genannten elektronischen Gimmicks greifen, war auch nicht gefragt. Und woher weisst du, dass da kein Offroad Technik Paket verbaut ist? Egal- Nicht jeder kann eigene Fehler eingestehen. Dann war das für den Fragesteller und nicht für dich geschrieben. Du weisst ja alles!

Aber so generelle Feststellungen zu Winterreifen und Offroad Systemen sollten entweder richtig sein, oder man unterlässt sie. Meine Meinung!

Wie Du meinst. Und ich stimme Dir zu: wenn man von einer Sache nichts versteht, sollte man sich zurückhalten. Ich verzichte jetzt darauf, Dir die Frage zu stellen, wie bei einer aktiven Lamellensperre ein Rad gebremst und kurz mitgeschleppt werden kann. Jeder, der mitliest, kann sich selbst ein Urteil bilden.

Mein GL besitzt ebenfalls das Offroad Pro Technikpaket... vorne und hinten kann man das Diff. sperren... dieser ML vom TE hat das bestinmt nicht.

Zitat:

@tigu schrieb am 1. September 2018 um 17:21:15 Uhr:

Mein GL besitzt ebenfalls das Offroad Pro Technikpaket... vorne und hinten kann man das Diff. sperren...

Bist Du sicher, dass es nicht Mitte und Hinten ist ?

Mal meine frage dazu.

Das Bremsen des durchdrehenden Rades hat doch was mit der Antischlupfregelung zu tun, oder?

Lässt die sich nicht abschalten?

Das ist eine der Funktionen des ESP und lässt sich beim W164 nicht abschalten.

Ich würde auch gerne mal ein Video von außen sehen bei dem das vordere und hintere Rad gleichzeitig zu sehen sind. So halte ich das für einen Fake.

Zitat:

@MichaelV12 schrieb am 2. September 2018 um 17:51:02 Uhr:

Ich würde auch gerne mal ein Video von außen sehen bei dem das vordere und hintere Rad gleichzeitig zu sehen sind. So halte ich das für einen Fake.

Meine technischen Zweifel sind jetzt nicht so groß wie die organisatorischen, denn wer hat dieses Problem aktuell im August?

 

Themenstarteram 3. September 2018 um 8:35

Hallo,

zunächst Danke ich euch für eure Antworten.

Meinungsverschiedenheiten kann es ja immer geben, Hauptsache es bleibt sachlich und ohne Anschuldigungen.

Offenbar habe ich es versäumt ein paar wichtige Infos zu liefern: (Video war vom 18 März 2018)

1. Der ML hat kein Offroadpaket

2. Die Winterreifen waren nagelneu (Pirelli Sottozero)

3. Der Schnee war pappig und darunter kein Eis.

Im übrigen macht der ML das bei jedem Schnee, Eis, Matsch....

4. es blockierte nur das hintere linke Rad. Das vordere Linke und rechte Rad blockierte nicht. Der Wagen verzieht durch das Blockieren des hinteren linken Rades nach links in den Gegenverkehr.

Erst wenn man komplett steht und der Fuß runter vom Gas ist, kann man wieder ganz vorsichtig anfahren.

Mir scheint, als wenn das hintere linke Rad kurz Schlupf bekommt und dann dauerhaft blockiert.

Ist nur ein Probem, wenn man anfahren möchte oder sehr langsam fährt. Bei schnelleren Geschwindigkeiten tritt der Fehler nicht auf.

Natürlich kann man über die Qualität der Winterreifen diskutieren, bringt hier aber nichts, da das Problem auch bei allen anderen Reifen auftritt.

Ich hatte vorher andere Reifen drauf, da war es genauso.

Grundsätzlich darf ein Rad nicht komplett blockieren, weil sich daraus besonders gefährliche Fahrsituationen ergeben.

Deswegen gibt es ja ABS und ESP...

Hier verzieht der Wagen nach dem Anfahren nach links.

Gruß, cbaer

Wenn dieser Fehler tatsächlich reproduzierbar auftritt, sollte das ein Mercedes-Tester prüfen. Unter einer bestimmten Geschwindigkeit - so weit ich mich erinnere ein Wert zwischen 5 und 10 km/h - darf diese Mimik gar nicht aktiv werden. Aus genau diesem Grund. Da arbeiten auch ESP und ABS nicht.

 

Trotzdem glaube ich nicht, dass Du das schon mit so vielen anderen Reifentypen ausprobiert hast. Auch, dass Dir das Problem im Hochsommer einfällt läßt zumindest mich stirnrunzeln.

 

Der Winterreifen, den Mercedes mir seinerzeit im Paket mit dem Roadster ausgeliefert hat, war ein knüppelharter Michelin mit Geschindigkeitsindex "W" (270 km/h). Der war in meinen Augen völlig unbrauchbar und ein reiner Alibiwinterreifen. Da das ein 100%iges Schönwetterauto war, war es uns egal und sie waren ohnehin geschenkt. Wir haben in knapp 10 Jahren gerade 1 mm abgefahren.

Themenstarteram 3. September 2018 um 12:41

Der Winter war vorbei und die Probleme mit dem Auto somit auch. Die Geburt unseres Sohnes lies mich auch an Anderes denken, als auf Fehlersuche zu gehen.

Bei MB wusste man sich auch keinen Rat, außer nach und nach alles auszutauschen.

Und jetzt ist es noch früh genug um den Fehler vorm Wintereinbruch zu finden.

An den Reifen liegt es jedenfalls nicht.

Gerne können wir mal Reifen von Dir aufziehen und testen.

Ich habe hier einen Reifendienst in der Nähe. Gerne komme ich aber auch zu Dir.

Wenn es dann nicht an den Reifen liegt, dann reicht mir als Siegesprämie ein Kasten Bier ;-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. W164 4Matic kommt nicht von der Stelle