ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. w164 280cdi notlauf

w164 280cdi notlauf

Mercedes ML W164
Themenstarteram 29. Juli 2021 um 16:05

Hallo Sternen freunde .Seit 2 Tagen läuft mein w164 280 cdi bj 2005 290.000km im permanenten notlauf,motorkontroll leuchte leuchtet,und im kl wird angezeigt Kühlmittel Werkstattaufsuchen.Habe ihm auslesen lassen und ergab die folgende Fehler die man auf dem foto sieht.

Der kühlerlüfter am Motor funktioniert nicht,hab im Motorraum die Sicherung ausgetauscht da er kaputt war und danach ging es wieder,aber sobald man fährt Haut es die Sicherung rauss.Irgendwo Kurzschluss. Bin bei 2 Werkstätten gewesen aber die trauen sich da nicht ran.

Was kann es sein,bin für jede Hilfe froh und dankbar.

 

 

20210729_121529.jpg
Ähnliche Themen
15 Antworten

Da ist mehr im Argen als nur der Lüfter, denn der erwirkt nicht das leuchten der MKL, die anderen Fehler schon eher. In welcher Werkstatt warst Du denn, dass die sich nicht dran trauen?!? Sehr komisch...

Themenstarteram 29. Juli 2021 um 18:40

Da sind ja auch noch andere Fehler,wie z.b drosselklappe und Lambda.das komische ist halt das die Sicherung vom Lüfter immer rauss haut.Bin hier in 2 freie Werkstätte gewesen,nicht beim freundlichen.

Entweder Kabel irgendwo gescheuert oder der Lüfter hat eine zu hohe Stromaufnahme und ist hinüber. Lässt sich aber alles messen. Muss nicht Mercedes sein.

Themenstarteram 29. Juli 2021 um 22:59

Die Fehler sind aber alle aufeinmal gekommen. Ne Woche zuvor war niks im fehlerspeicher, also muss das alles mit dem selben Problem verbunden sein.

Lass ihn mit Xentry auslesen, alles andere ich verschenkte Lebenszeit.

Wen der Lüfter einfach so angeht, ist es eine Schutzfunkion des MS.

Das die Sicherung von Lüfter raus geht, ist eine anderes Problem.

Themenstarteram 4. August 2021 um 16:42

Haben mal den Stecker vom ekas stellmotor abgesteckt und mit einem 4.7kohm wiederstand versorgt aber geht immer noch in den notlauf und die Sicherung Nr 101 haut es trotzdem rauss.Der Lüfter funktioniert normal biss die Sicherung nach paar Minuten raushaut,also nicht gleich.

Sicherung 101 ist für die Lambdasonde, drosselklappe und der lüfter zuständig.Wen man den Hirschgewei wegmacht sieht man (wen man vor dem Motor steht rechts) viel Öl.

Da ist der O-Ring an dem ALU Rohr entweder verschlissen oder verrutscht bei der Montage.

Leitungen prüfen bringt sicher den Grund, warum die Sicherung durchbrennt. Oder mal den Lüfter einfach abklemmen...

Themenstarteram 4. August 2021 um 23:00

Zitat:

@R-Feschi schrieb am 4. August 2021 um 21:44:24 Uhr:

Da ist der O-Ring an dem ALU Rohr entweder verschlissen oder verrutscht bei der Montage.

Leitungen prüfen bringt sicher den Grund, warum die Sicherung durchbrennt. Oder mal den Lüfter einfach abklemmen...

Werden wir machen,ich werde euch auf dem laufenden halten.

Themenstarteram 5. August 2021 um 18:50

Also den stecker vom kühler lüfter abgemacht aber trotzdem haut es die Sicherung rauss.

Dann die Leitung nach Scheuerstellen absuchen.

Themenstarteram 5. August 2021 um 22:23

Zitat:

@R-Feschi schrieb am 5. August 2021 um 22:08:42 Uhr:

Dann die Leitung nach Scheuerstellen absuchen.

Werden wir machen,hatt eigentlich jemand mal das Problem gechabt?

Themenstarteram 6. August 2021 um 17:42

Also,hab gestern noch alle Stecker so richtig mit bremsenreiniger sauber gemacht und ne luftdusche gegeben.Heute getestet,fahren und Sicherung bleibt drin,wagen ist nicht im notlauf.

Stellmotor von den ekas ist aber mit 4.7 kohm wiederstand versehen.

Hab ja schon mehrmals auf durchmessen hingewiesen, ist vielleicht ein Kurzschluss in einem Stecker? Die Leitungen haben keine Beschädigung an der Isolation? Wenn Du das nicht prüfst / prüfen kannst, wirst Du nicht schlauer. Einfach mal Bremsenreiniger und Luft und dann geht es ist nicht der Weisheit letzter Schluss. Irgendwo knallt es wieder und Du stehst am Anfang mit den selben Fragen...

Themenstarteram 6. August 2021 um 23:14

Zitat:

@R-Feschi schrieb am 6. August 2021 um 17:47:22 Uhr:

Hab ja schon mehrmals auf durchmessen hingewiesen, ist vielleicht ein Kurzschluss in einem Stecker? Die Leitungen haben keine Beschädigung an der Isolation? Wenn Du das nicht prüfst / prüfen kannst, wirst Du nicht schlauer. Einfach mal Bremsenreiniger und Luft und dann geht es ist nicht der Weisheit letzter Schluss. Irgendwo knallt es wieder und Du stehst am Anfang mit den selben Fragen...

Hast vollkommen recht.Die Sache werden wir sowieso nachgehen.

Mir hatt einer von den freundlichen den tipp gegeben,das wen der rote Dichtung am turbo Öl tropft, es den stellmotor der ekas beschädigt und dadurch ein Kurzschluss verursacht. Deswegen haut es immer die Sicherung mit Nummer 101 rauss was für den Kühlerlüfter,Lambdasonde , drosselklappe und noch andere Sachen zuständig ist.

Nachdem abziehen vom Stecker des stellmotors brannte aber die Sicherung immer noch durch,da vielleicht der Stecker so verölt war das da immer noch ein Kurzschluss vorhanden war.Erst nach einer guten Dusche bremsenreiniger und luft hatt der Stecker Kontakt mit dem 4.7kohm wiederstand. Aber wie du es sagt,am besten alles mal durchmessen.

Deine Antwort
Ähnliche Themen