ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W 211 , E 220 CDI , angeblich Zylinderkopfdichtung Defekt ? ? ? ?

W 211 , E 220 CDI , angeblich Zylinderkopfdichtung Defekt ? ? ? ?

Mercedes E-Klasse W211
Themenstarteram 7. November 2013 um 18:15

Hallo ,

bin erst frisch angemeldet und habe ein folgendes Problem ,

ich besitze einen E 220 CDI aus Baujahr: 2002 ( Damals Nagelneu gekauft bin also der erste Besitzer )

KM-Stand 89.600

Getriebe: Schaltgetriebe

Scheckheftgepflegt immer beim Mercedes Benz !!

Nun zum Problem:

mein Auto verliert Kühlwasser also ca alle 500 KM muss ich 1,5 Liter Kühlwasser nachfüllen ,

habe das Auto zum Mercedes gefahren nach 1 Stunde anschauen kam der Meister und sagte mir Zylinderkopfdichtung kaputt ( War total schockiert ) wie konnte es sein das beim Mercedes erst nach 89.600 KM die Zylinderkopfdichtung kaputt wird ,

Reparatur kostet 2.900 EUR Inkl MwSt ,

aber bei meinen Auto kommt weder noch weißes oder Blaues Rauch , Motoröl in Ordnung kein Öl im Kühlwasser , Temperatur Stand in Ordnung , Leistung in Ordnung ,

und nun Heute nach 600 KM Fahrt wollte ich wieder Kühlwasser kontrollieren ( Angeblich solange genug Kühlwasser drinnen ist kann nichts passieren )

ich habe die Deckel ganz langsam gedreht bis ich die Luft gehört habe und was sehe ich ? Kühlwasser tropft unter dem Gefäß :-/ :-/ kann leider nicht schauen ob es unten etwas gerissen bzw ein winzig kleines Loch ist auf alle fälle sobald ich die Deckel von Kühlwasser ganz Langsam Drehe tropf es unter dem Gefäß ,

ist das normal ? hat jemand schon solche Erfahrungen ?

ach übrigens ich weiß kommt blöd vor aber ich habe den meister gefragt ob er ein Kulanzanfrage stellen kann er hat das auch gemacht aber natürlich ABGELEHNT :-(

bitte um eure Hilfe

 

Beste Antwort im Thema

Mein Rat wäre:

Das "Problem" noch anderen Werkstätten vortragen und deren Diagnose anhören - ich bin überzeugt es gibt Alternativdiagnosen.

Danach muß man weitersehen.

Lass dich übrigens nicht von Besserwissern und Dummschätzern abhalten. Im Grunde ist dieses Forum wirklich gut und mit bestimmten Leuten muß man (leider auch hier) leben.....

Viel Erfolg bei deiner Ursachensuche.

15 weitere Antworten
Ähnliche Themen
15 Antworten

das wird hier ja immer besser - Schulferien ?

Zitat:

Original geschrieben von AMG_9999

Hallo ,

bin erst frisch angemeldet und habe ein folgendes Problem ,

ich besitze einen E 220 CDI aus Baujahr: 2002 ( Damals Nagelneu gekauft bin also der erste Besitzer )

KM-Stand 89.600

Getriebe: Schaltgetriebe

Scheckheftgepflegt immer beim Mercedes Benz !!

...

aber bei meinen Auto kommt weder noch weißes oder Blaues Rauch , M

...

ach übrigens ich weiß kommt blöd vor aber ich habe den meister gefragt ob er ein Kulanzanfrage stellen kann er hat das auch gemacht aber natürlich ABGELEHNT :-(

Themenstarteram 7. November 2013 um 18:39

Schulferien ?

sie haben mir sehr geholfen Danke !

Zitat:

Original geschrieben von klkl

das wird hier ja immer besser - Schulferien ?

Zitat:

Original geschrieben von klkl

Zitat:

Original geschrieben von AMG_9999

Hallo ,

 

bin erst frisch angemeldet und habe ein folgendes Problem ,

 

ich besitze einen E 220 CDI aus Baujahr: 2002 ( Damals Nagelneu gekauft bin also der erste Besitzer )

 

KM-Stand 89.600

 

Getriebe: Schaltgetriebe

 

Scheckheftgepflegt immer beim Mercedes Benz !!

...

aber bei meinen Auto kommt weder noch weißes oder Blaues Rauch , M

 

...

ach übrigens ich weiß kommt blöd vor aber ich habe den meister gefragt ob er ein Kulanzanfrage stellen kann er hat das auch gemacht aber natürlich ABGELEHNT :-(

Laberst du immer so einen Mist :confused:  Schule hat schon am Montag wieder begonnen:D

Eine Ferndignose ist leider nicht möglich.

Und mit Vermutungen lässt sich kein Auto reparieren.

Zitat:

Original geschrieben von AMG_9999

Schulferien ?

sie haben mir sehr geholfen Danke !

Daran muss man sich in diesem Teil von Motor Talk leider gewöhnen, das es viele Dummschwätzer, bzw. Schreiber gibt. Das habe ich so in keinem anderen Forum erlebt.

Themenstarteram 7. November 2013 um 18:46

wo bin ich denn hier angelandet ?

angeblich soll Motor Talk Hilfreich sein :-) :-)

ich glaube bin Falsch Informiert :-)

 

sorry viel Spaß bei euren Kindergarten

Zitat:

Original geschrieben von AMG_9999

wo bin ich denn hier angelandet ?

 

angeblich soll Motor Talk Hilfreich sein :-) :-)

ich glaube bin Falsch Informiert :-)

sorry viel Spaß bei euren Kindergarten

MT repariert keine Autos.

Du solltest dir einen anderen Ton angewöhnen, dann bekommst du vielleicht auch hilfreiche Antworten.

Themenstarteram 7. November 2013 um 18:52

Hallo FabJo ,

war mein erste Beitrag etwa unhöflich ? :-) :-)

und ich habe auch nicht geschrieben das Motor Talk Fahrzeuge Repariert ich wollte nur um Ratschlag bitten :-)

 

Hatte ich bei meinem S124 Benziner auch (muss so 2007 gewesen sein), allerdings bei 240tkm. Kein Leistungsverlust spürbar, kein Qualm sichtbar, Kühlwassersystem abgedrückt und kein Schlauch o.ä. war defekt, kein Öl im Kühlwasser und laufend Kühlwasser nachgefüllt( von Min nach Max alle 200km). Neue Dichtung einbauen lassen (freie Werkstatt ca. 750€) und gut wars.

Such dir eine gute, freie (Taxi-) Werkstatt, die sind um einiges günstiger und nicht unbedingt schlechter.

Mein Rat wäre:

Das "Problem" noch anderen Werkstätten vortragen und deren Diagnose anhören - ich bin überzeugt es gibt Alternativdiagnosen.

Danach muß man weitersehen.

Lass dich übrigens nicht von Besserwissern und Dummschätzern abhalten. Im Grunde ist dieses Forum wirklich gut und mit bestimmten Leuten muß man (leider auch hier) leben.....

Viel Erfolg bei deiner Ursachensuche.

Themenstarteram 7. November 2013 um 20:11

Hallo Alf100 und Hallo S211opa ,

vielen dank für eure Nette Information ,

dann werde ich es mal zur einen Anderen Werkstatt zeigen ,

ich hatte eigentlich vor den Gefäß zur erneuern aber fragen wir mal den zweiten Werkstatt ;-)

nochmals vielen dank an euch beiden und die anderen sollten ein bisschen Vorbild von euch nehmen

 

schönen abend noch

Hallo,

ich weiß ja nicht wie das beim 220 CDI aussieht, aber der Überlaufschlauch vom Ausgleichsbehälter liegt nicht an der Stelle wo es tropft,oder ?!

Wenn das nämlich der Fall sein sollte, dann wäre das mit der Kopfdichtung vermutlich wohl doch richtig, wenn nicht direkt der Kopf gerissen ist, wovon wir jetzt erstmal nicht ausgehen. Wenn das Abgas sich nämlich durch eine defekte ZKD ins Kühlwasser verabschiedet, dann muß das Wasser durch den hohen Druck im System irgendwo hin, und da das Kühlsystem nur eine natürliche Möglichkeit hat um den Weg nach draußen zu finden, liegt der Verdacht nahe, das es die ZKD ist.

Wie gesagt,das trifft nur zu,wenn an dieser Stelle wo das Wasser ist, auch der Überlaufschlauch ist. Oder der Kühlwasserbehälter ist undicht,aber das hätten sie bei DB wohl gefunden.

Viel Glück und Gruß aus Köln

Mal ne kleine Frage: was wird hier als Kühlmittel bezeichnet? stinknormales Wasser?

Hab damit schon (meine) negativen Erfahrung machen müssen...

Hatte in einem Sommer mal drastisch Probleme mit dem Kühlwasser, nachdem ich nach einer Reparatur Wasser anstatt Kühlmittel nachfüllte. Die Folge war, dass ich jeden zweiten tag ne gute Pulle (1-2l) Wasser nachfüllen musste und ich damals auch den Verdacht eines schlimmeren Schadens hatte.

Ende vom Lied: altes Kühlmittel raus, richtiges Kühlmittel eingefüllt und nie wieder Probleme gehabt.

die letzten 2 beiträge sind gut......

@te

häng mal dein rüssel in den behälter und berichte mal ob es nach abgasen riecht ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W 211 , E 220 CDI , angeblich Zylinderkopfdichtung Defekt ? ? ? ?