ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. VW Polo TSI (105 PS) - Beschleunigung im ersten Gang

VW Polo TSI (105 PS) - Beschleunigung im ersten Gang

VW Polo 5 (6R / 6C)
Themenstarteram 1. April 2012 um 13:42

Hallo zusammen

Ich komme gerade zurück von der VW Garage mit meinem neuen VW Polo 1.2 TSI mit 105PS und bin unglaublich glücklich mit dem Auto :)

Nur etwas ist mir aufgefallen. Im Ersten Gang komme ich ab 20km/h kaum noch vom Fleck und muss in den zweiten schalten, da geht er dann ordentlich voran.

Liegt dies daran, dass er noch neu ist und eingefahren werden muss, oder ist das ein Problem an meinem Auto oder gar normal bei dem Auto?

Beste Antwort im Thema

Um die maximal mögliche Beschleunigung zu erreichen, muss man auch den 1. Gang ganz sicher höher drehen, als bis 2500rpm.

1. würde der 2. Gang gerade so mit 1500rpm anfangen, wenn man im 1. Gang 2500rpm fährt (also gerade da, wo sich der TL erst richtig überlegen muss, ob er nun Druck aufbaut oder nicht) und

2. hat der 1. über 80% mehr Zugkraft, als der 2. Gang

Das beides macht die Beschleunigung bis ca 40km/h deutlich besser, als wenn ich schon bei 2500rpm (ca 20km/h) in den 2. Gang schalte.

Für den praktischen Straßenverkehr dürfte das aber eher irrelevant sein.

33 weitere Antworten
Ähnliche Themen
33 Antworten

Aprilscherz?

:p:rolleyes:

Themenstarteram 1. April 2012 um 14:25

Zitat:

Original geschrieben von Brunolp12

Aprilscherz?

:p:rolleyes:

Hmm nein, warum meinst Du?

:D:D:D:D:D

Themenstarteram 1. April 2012 um 14:32

Ich verstehe diese Reaktion nicht ganz. Was ist denn daran so lustig?

Ich bin vorher ziemlich lange 2 Autos mit 20-70 mehr PS als jetzt gefahren, da konnte ich im ersten Gang locker auf 40-50 km/h beschleunigen, ohne in den roten Drehzahlbereich zu kommen.

Das ist mir auch direkt aufgefallen und es handelt sich definitiv nicht um einen Aprilscherz.

Der Motor zieht im ersten Ganz anfangs ganz normal an, regelt aber dann ab einer Geschwindigkeit von ~20kmh ab, will heißen: obwohl ich die Gaspedalstellung nicht verändert habe, hält der Wagen die Geschwindigkeit und zwingt mich sozusagen in den 2. Ganz zu schalten.

Das ganze passiert nicht, wenn ich das Gaspedal ab ~80% durchtrete. Dann drehen aber auch die Reifen durch.

ich finde das absolut gefährlich, wenn man z.B. schnell von einer Kreuzung muss, o.ä. Sicherlich eine Art "Spritsparzwang".

Aber man kann es auch übertreiben!

Zitat:

Original geschrieben von Netikhae

Ich verstehe diese Reaktion nicht ganz. Was ist denn daran so lustig?

Ich bin vorher ziemlich lange 2 Autos mit 20-70 mehr PS als jetzt gefahren, da konnte ich im ersten Gang locker auf 40-50 km/h beschleunigen, ohne in den roten Drehzahlbereich zu kommen.

Nun sortiere doch erst einmal und schreib genau, worum es geht und was präzise ab 20 Km/h passiert. Aus Deinem jetzigen Geschreibsel, wird ja kein Mensch schlau.

am 1. April 2012 um 14:48

Das ist eine elektronische Begrenzung des Drehmoments um nicht so schnell in den begrenzer zu kommen, habe ich auch. Es soll halt dazu führen das man nur im ersten Gang anfährt und dann gleich in 2. Schaltet. Aber wenn du voll durchtretest sollte es nicht so sein

Themenstarteram 1. April 2012 um 14:48

Zitat:

Original geschrieben von Gummihoeker

Zitat:

Original geschrieben von Netikhae

Ich verstehe diese Reaktion nicht ganz. Was ist denn daran so lustig?

Ich bin vorher ziemlich lange 2 Autos mit 20-70 mehr PS als jetzt gefahren, da konnte ich im ersten Gang locker auf 40-50 km/h beschleunigen, ohne in den roten Drehzahlbereich zu kommen.

Nun sortiere doch erst einmal und schreib genau, worum es geht und was präzise ab 20 Km/h passiert. Aus Deinem jetzigen Geschreibsel, wird ja kein Mensch schlau.

Na dann sagt das doch gleich.

Dane90 hat es exakt beschrieben! Genau so ist es bei mir auch.

Ist das eventuell nur bei kälterem Motor so?

20km/h entspricht ja gerade mal 2500rpm. Der normale Begrenzer bzw. rote Bereich ist da noch ziemlich weit weg.

Themenstarteram 1. April 2012 um 15:07

Zitat:

Original geschrieben von navec

Ist das eventuell nur bei kälterem Motor so?

20km/h entspricht ja gerade mal 2500rpm. Der normale Begrenzer bzw. rote Bereich ist da noch ziemlich weit weg.

Nein, ich bin vorher gut 150 KM gefahren.

So wie ich das verstanden habe:

Normales Anfahren (die ersten Meter), Normales Beschleunigen bei geringerer Gaspedalstellung:

Motor wird praktisch bei ca 20km/h "eingebremst".

Normales Anfahren (also ohne quietschende Reifen), dann stärkeres Beschleunigen mit über 80% Gashebelstellung:

Motor beschleunigt normal bis zum roten Bereich.

Wenn das so ist, ist das definitiv eine Bevormundung, die, wenn man es so gewohnt war, anfangs auch irritiert, aber m.E. technisch völlig vernünftig ist.

Den ersten Gang mit geringerer Last (und damit ohne den Wunsch sehr starker Beschleunigung) bis in den roten Bereich drehen zu lassen ist fast genau so sinnlos, wie dies im Leerlauf (ohne Last) zu tun.

Themenstarteram 1. April 2012 um 15:18

Zitat:

Original geschrieben von navec

So wie ich das verstanden habe:

Normales Anfahren (die ersten Meter), Normales Beschleunigen bei geringerer Gaspedalstellung:

Motor wird praktisch bei ca 20km/h "eingebremst".

Normales Anfahren (also ohne quietschende Reifen), dann stärkeres Beschleunigen mit über 80% Gashebelstellung:

Motor beschleunigt normal bis zum roten Bereich.

Wenn das so ist, ist das definitiv eine Bevormundung, die, wenn man es so gewohnt war, anfangs auch irritiert, aber m.E. technisch völlig vernünftig ist.

Den ersten Gang mit geringerer Last (und damit ohne den Wunsch sehr starker Beschleunigung) bis in den roten Bereich drehen zu lassen ist fast genau so sinnlos, wie dies im Leerlauf (ohne Last) zu tun.

Na dann ist ja alles gut :) Besten Dank.

Möchte den Motor eh sehr schonend fahren, daher kann ich damit leben. Muss mich halt etwas daran gewöhnen, sofort zu schalten.

Genau, bedingt durch die Gaspedalstellung erkennt die Elektronik Deine Fahrweise und reagiert. Anders schaltet ein DSG ja auch nicht.

Schon mal probiert das ESP abzuschalten? ;)

Bzw. ganz aus ist es ja nicht, aber greift halt später...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. VW Polo TSI (105 PS) - Beschleunigung im ersten Gang