ForumPassat B7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. VW Passat - Bremsen hinten schleifen - Bitte Hilfe!

VW Passat - Bremsen hinten schleifen - Bitte Hilfe!

VW Passat B7/3C
Themenstarteram 9. Oktober 2018 um 8:48

Guten Morgen zusammen,

wie oben schon beschrieben, habe ich das Problem dass bei meinem VW Passat B7/3C EZ: 03/2012

seit meinem letzten Wechsel von Bremsbelägen und Scheiben im Mai mehr oder weniger ununterbrochen die Bremsen hinten schleifen.(kann sein dass es auch schon vorher war, jedoch ist mir das Poblem erst danach aufgefallen)

Daraus resultierend natürlich erwärmen sich meine Bremsen und Felgen etc. hinten beim fahren mehr als unzulässig und meine Beläge sind mittlerweile schon wieder komplett Platt.

Seit mir das Problem bekannt ist habe ich mich schon mit unzähligen KFZlern unterhalten und war auch schon zwei mal direkt in meiner VW Vertragswerkstatt, doch selbst dort konnte mir keiner mit meinem Problem weiter helfen.

Mittlerweile wurden schon die Bremszylinder in beiden Sätteln hinten gewechselt, und alles am Sattel auf Leichtgängigkeit überprüft. Auch die Stellmotoren der Feststellbremse hört man klar und deutlich auf und zu fahren, sprich auch an denen kann es eigentlich nicht liegen.(zumindest glaub ich nicht dass die Motoren nicht weit genug auf fahren weil was defekt ist oder so - entweder sie fahren oder sie fahren nicht)

Ich Persönlich bin zwar kein KFZler aber kann mir eigentlich auch nicht vorstellen, dass mein Fehler mechanisch an einem Bauteil der Bremsen liegt. Durch die Tatsache, dass der Fehler rechts wie links eigentlich Symetrisch besteht vermute ich eher, dass das Problem irgendwo in der Ansteuerung liegen muss.(auch wenn mir jeder KFZler, selbst bei VW mittlerweile nurnoch zu Komplett neuen Sätteln rät, weil damit angeblich alles erschlagen wär)

Jedoch auch das neu aufspielen der Codierung der Bremssteuergeräte direkt bei VW hat nicht geholfen und auch das runtersetzen der Bremsscheiben-Trocknung von Stufe 2 auf Stufe 1 war erfolglos.

Komischerweise war noch im Steuergerät dieser (ich nenn's mal) "Anhängermodus" aktiviert, obwohl ich nicht mal ne Anhängerkupplung habe. Aber auch das Deaktivieren blieb natürlich ohne erfolg.

Ich weiß wirklich nicht mehr an wen ich mich noch wenden soll, wen ich noch fragen soll oder wer mir vielleicht helfen kann.

vielleicht findet sich ja hier jemand, der mich der Lösung des Problems etwas näher bringt

Danke schonmal im Vorraus

Beste Antwort im Thema

Sind beide Bremsanlagen von dem Fehler betroffen, also 1KW (282mm) und 2EA (310mm)?

 

ATE 1KW

24.0112-0169.1 Bremsscheibe

13.0460-2880.2 für Fahrzeuge ohne elektrische Feststellbremse

13.0460-2749.2 für Fahrzeuge mit elektrischer Feststellbremse

Die Beläge sind auch optisch an einer Querrille sowie einer anderen Führung im Gleitblech zu unterscheiden (siehe Bilder)

PS: Von ATE gibts neue Gleitbleche für 1KW elektrisch, schaut für mich bisschen wie eine richtige Rückholfeder aus

102 weitere Antworten
Ähnliche Themen
102 Antworten

die Riefen sehen so tief aus, daß Du vermutlich unter der Mindestdicke landen würdest, ist ja jetzt schon was runter und selbst wenn, s.o., nimm neue

So, auch ich habe im August meine Beläge+Scheiben hinten getauscht und mir ist die Tage aufgefallen das die Beläge schon stark verschlissen sind und die Bremse beim fahren sehr warm wird. Nun habe ich schon einiges mitgelesen und wir haben eben folgendes ausprobiert.

Mit VCDS die EBP kommplett auf gefahren. und danach mit Pipsender Anzeige eine kleine Runde gedret. Die Bremse wurde wieder warm, das ist doch ein indiez das die Kolben fest sind und die EPB nichts damit zu tun hat??

Ich habe mir jetzt überlegt die Kolben der Bremszange zu tauschen, wobei nach allem was ich hier gelesen habe weiß ich auch nicht recht was so sinn macht

Der Passat hat jetzt 86000km runter und ist Bj 2014

Wenn Du die RICHTIGEN Beläge geauft ud eingebaut hast (ist leider nur in ca. 70% der Fäle so), dann sollte es auch mi VCDS funktionieren.

Feste Kolben des Bremszylinders treten bei diesem Baujahr sehr sehr selten auf.

Meist ist es aber so, dass man die Rücjstellzeit des Services nicht beachtet (ca. 30sek. warten und DANN erst kann VCDS geschlossen werden (es erfolgt dann eine Meldung von VCDFS, dass der Prozess abgeschlossen wurde)...und erst DANN stellt das SG die rictien Luftspiele ein!!!

Zitat:

@catcherberlin schrieb am 27. Oktober 2019 um 17:04:26 Uhr:

Wenn Du die RICHTIGEN Beläge geauft ud eingebaut hast (ist leider nur in ca. 70% der Fäle so), dann sollte es auch mi VCDS funktionieren.

Feste Kolben des Bremszylinders treten bei diesem Baujahr sehr sehr selten auf.

Meist ist es aber so, dass man die Rücjstellzeit des Services nicht beachtet (ca. 30sek. warten und DANN erst kann VCDS geschlossen werden (es erfolgt dann eine Meldung von VCDFS, dass der Prozess abgeschlossen wurde)...und erst DANN stellt das SG die rictien Luftspiele ein!!!

mh, da kam keine Meldung......

Das mit den ATE belägen habe ich auch gelesen, aber selbst wenn man da irgend etwas falsches verbaut hätte, Software kann noch nicht mit einem Stück Metall kommunizieren, und wenn die Beläge Passen, was man ja eigentlich mit gesundem Menschenverstand sieht sollten die Beläge aussen vor sein....

Edit: Haben es eben nochmal versucht da kam nichts, nach drei Minuten warten...

Also ich habe die Bremsbeläge jetzt noch einmal auseinander gemacht und die Beläge gingen sowas von Butterweich zurück zu drücken. Und wenn ich dann die Kolben mit der EPB wieder ran fahren lasse und mit einem Schraubendreher zwischen Belag und Kolben rein fahre kann ich diesen 1-2mm ohne Probleme zurück drücken bis er an der EPB an steht.

Mal rein Theoretisch gesehen: wenn die Scheibe nahezu ohne Schlag läuft und die Klötze ja etwas straff in den Führungsblechen sitzen und dann ja immer leicht schleifen, vielleicht reicht das ja dann das sich die Bremse erwärmt.

Bin schon am überlegen ob ich mir bei der Arbeit ne Messuhr ausleihe um mal den Schlag der neuen Bremsscheiben zu messen.

Was haltet ihr davon

Hab jetzt nicht alles hier gelesen, bau die Audi Federbleche ein wie im heiße Bremsen thread beschrieben. Vermuteter Grund - Vierkantdichtringe holen Kolben nicht so zurück wie sie sollten - steht auch da.

Hab ich schon das 2. Mal, alles fein. Ohne Bleche nach 26 tkm Beläge runter, erst beim TÜV gemerkt, HB wurde bis zu 60 Grad warm bei ungebremster Fahrt, mit den Federlechen irgendwas um 80 tkm, kalt, nach Wechsel HB auch wieder kalt

Welche Audi Federbleche sind das ? Gibt es eine Teilenummer dafür?

Bei mir sind diese drin.

1572528092214

Ja genau, die Bleche werde ich morgen einbauen. Sind heute gekommen

IMG_20191031_163101.jpg

Also meine Rückmeldung vom Wochenende. Die Bleche habe ich zuerst eingebaut, da war aber nicht wirklich eine Besserung zu verzeichnen.

Dann habe ich die Kolben mit den Dichtungen getauscht. Diese hatten nur ein paar Kratzer aber vielleicht war ja die Dichtung gequollen. Jetzt wird die Bremse zwar nicht mehr so heiß. Ca 40-50 grad davor ca 80 grad.

Aber zufrieden bin ich eigentlich nicht. Ist halt eine Fehlkonstruktion, werde es jetzt mal so lassen.

Nun habe ich auch die Schnauze voll. Seit gut 4 Monaten kämpfe ich mit zu heißen Bremsen im Heck.

Mein KFZ:

Passat B7 Limousine

Bj. 2012

4Motion

125kw 170ps

Motorcode CFGB

was alles gemacht wurde:

- 2x Bremsscheiben Neu (die überhitzten Scheiben gefielen mir nicht mehr) von ATE

- 4x Klötze neu (ATE 3014 AG)

- Hinten beide Sattel neu (TRW Sattel neu) mit EPB Motor

- Update von VW Werkstatt am ABS Steuergerät

Alles wurde sauber und richtig eingebaut und trotzdem kann man die hinteren Scheiben bzw. Naben nicht anfassen ohne sich nicht die Finger zu verbrennen. Was ist bloß los mit VW? Wieso gibt es hierzu keine Lösung?

Das Problem fing an als ich den Ersten Bremsbelag incl. Scheiben wechseln ließ. Alles von sehr guten und erfahrenen Mechaniker. Trotzdem ist die vordere Bremse kalt und die hintere bei ca. 100 Grad Celsius.

Was soll ich denn noch machen? Sind die Beläge die falschen oder wo liegt das Problem? Ich habe keine Lust mehr alle 10.000km meine Beläge zu wechseln und immer diesen Bremsstaub an der Felge zu entfernen.

Also wer eine Lösung parat hat kann sich gerne bei mir melden.

Lg aus Österreich

hallo,

ich habe selbst vor die Bremsen hinten auszutauschen und kenne die ganzen Probleme, ohne diese jetzt selbst zu erleben

es gibt hier im B7 und B6 Forum massive Diskussionen darüber

mein Bremsentausch ist am 27.04. geplant, aber mit originalen Bremsbelägen über VW (TRW) und nicht originalen Bremsscheiben, die gelocht sind für Hinten (VR6 Bremse)

VW will mir diese Kombination nicht verbauen, aber das ist ein anderes Thema und die Scheiben sind auch nicht das Problem

das Problem sind sicherlich deine verwendeten Bremsbeläge und ich zeige ein Bild, wie die aussehen sollten, selbst habe ich mir TRW eingekauft, die aber im Vergleich zu den VW Belägen sofort in die Mülltonne landeten, TRW Freier Markt 36,- €, VW original TRW 105,- €

die Bilder sagen einen nix, aber wenn man sich die Aufnahme der Bremssteine ansieht schon mehr

selbst habe ich mir das an einen Golf VII persönlich angeschaut, wie leicht die Beläge gleiten können, wenn die Aufnahme-Nut auch die richtige ist (Bild 2) deshalb habe ich mir auch die VW Beläge nachträglich eingekauft

die haben das gleiche Bild und eigentlich nur breitere Klammern usw...

meine Bremse Hinten ist jetzt voll ausgefahren, vorn habe ich noch 2 mm und in den Innenseiten kratzt schon fasst Bremsscheibe am Bremsbelag, also muss ich wechseln lassen

ich werde original Bremsbeläge verwenden und dann berichten, ob wo was schleift

mfg

 

 

TRW freier Markt
VW

Ich hatte oft hinten eine heiße Bremse am B7. Wohl aber nicht vom normalen, entspannten fahren mit 140 sondern nur bei starkem Bremsen auf der Autobahn so von 200 auf 100 runter z.B..

Deshalb hatte ich bei mir mal für ein paar Monate folgendes getestet:

vorne Standard 312mm, Scheiben ATE Standard, Beläge weiß ich nicht mehr.

hinten auf 3.6 Bremse 310mm umgebaut, Scheiben Zimmermann gelocht, Beläge Ferodo eco friction

das war bedeutend besser. immer noch sehr warm bei starken Bremsungen. Aber so ja nicht erlaubt (glaube ich). Deshalb habe ich vorne auch auf 340mm vom 3.6 umgebaut nachdem das passende Angebot da war. Dort auch wieder Zimmermann gelocht und Ferodo eco friction. Dann eintragen lassen.

Ich muss sagen jetzt ist es wirklich ein großer Unterschied zu vorher und ich habe nicht mehr so die Hitzeprobleme wie früher. Man bekommt die auch heiß aber das dauert länger. Ich schätze bei mir lags oft am hohen Gewicht (viel Ausstattung und immer viel Zeug im Kofferraum) und der schnellen Fahrweise bzw. auch daran, dass die originale Bremse dafür nicht ausgelegt ist (meiner Meinung nach).

Fazit für mich: Wer einen schweren Passat, vielleicht noch 4Motion hat und schnell fährt, braucht eigentlich die größere Bremsanlage.

@Dxdiag ich hatte auch ein paar Monate einen B7 4Motion mit 177PS und fast alles an Ausstattung. das war schon zu merken, dass die hinten zu schnell heiß wurde. Ich glaube dafür ist die Bremse einfach zu klein.

Als nächstes kommen bei mir die Zimmermann weg und Brembo Xtra Scheiben+Beläge rundrum drauf. Die laufen deutlich besser als die Zimmermann. Hab ich schon aufm B6 mit 312/282. Mal schauen. Bremsanlagen-Erfahrungen dauern ja leider immer ein bisschen.

Zitat:

@BLiZZ87 [url=https://www.motor-talk.de/.../...hleifen-bitte-hilfe-t6462304.html?...]schrieb am 17. April 2020 um 23:05

Ich muss sagen jetzt ist es wirklich ein großer Unterschied zu vorher und ich habe nicht mehr so die Hitzeprobleme wie früher. Man bekommt die auch heiß aber das dauert länger. Ich schätze bei mir lags oft am hohen Gewicht (viel Ausstattung und immer viel Zeug im Kofferraum) und der schnellen Fahrweise bzw. auch daran, dass die originale Bremse dafür nicht ausgelegt ist (meiner Meinung nach).

Fazit für mich: Wer einen schweren Passat, vielleicht noch 4Motion hat und schnell fährt, braucht eigentlich die größere Bremsanlage.

@Dxdiag ich hatte auch ein paar Monate einen B7 4Motion mit 177PS und fast alles an Ausstattung. das war schon zu merken, dass die hinten zu schnell heiß wurde. Ich glaube dafür ist die Bremse einfach zu klein.

Als nächstes kommen bei mir die Zimmermann weg und Brembo Xtra Scheiben+Beläge rundrum drauf. Die laufen deutlich besser als die Zimmermann. Hab ich schon aufm B6 mit 312/282. Mal schauen. Bremsanlagen-Erfahrungen dauern ja leider immer ein bisschen.

Alles schön und gut, was hat das damit zu tun, daß die Bremsscheibe andauernd kontakt mit den Belägen hat? Theoretisch sollte sich der Belag dann doch irgendwann an die Scheibe anpassen und den absoluten Freilauf gewährleisten... ?? erwähnen sollte ich ebenfalls, daß mein Heck im Moment einer 90 jährigen ähnelt und ich die Federn wechseln muss. Der Arsch hängt ziemlich weit nach unten. ??

Ist zwar suboptimal in zwei Fäden zu diskutieren, aber kein Ding.

Ich habe meine Theorie zum Thema. Die Steine kommen aus (ggf. verschiedenen Gründen) nach dem Bremsen nicht von der Scheibe weg. Also leichte bis mittlere Reibung, der Wagen rollt trotzdem aus und wird nicht wirklich spürbar gebremst. Während der Fahrt entstehen aber, weil die Reibung permanent vorhanden ist schnell 60 Grad plus x (und natürlich Abrieb). Das halte ich für den Status.

Vom Golf 2 kenne ich, daß der manchmal nach eher kräftigenem Bremsen wg. Ampelrot an der leicht auf- oder abschüssigen Kreuzung regelrecht nicht mehr rollte, kein Stück. Fuß von der Bremse, stand. Nach kurzer Fahrt und auch nach eher normalem / leichtem Bremsen rollte er, weil er vorher mit seinem Radlagerspiel oder ganz leichtem, absichtlichem Seitenschlag der Bremsscheibe die Steine während der Fahrt wieder etwas auseinander - bzw. zurückgedrückt hatte (und diesmal nicht stark gebremst wurde).

Meine Theorie:

1. Ob die Passat HB vor dem _ersten_ Wechsel der Steine bis zum Ende kalt waren kann wohl nur jemand sagen, er sie davor gemessen hat. Sonst bleibt es eine Vermutung. Es kann ja sein, daß sie die letzten 5 tkm schon schwer gingen, wer will das wissen?

Wie weiter unten gesagt, ich bin fast 30 tkm BAB und Stadt gefahren und habe es nicht gemerkt beim _zweiten_ Satz. Parke vorm Haus, in Hotel TG, nichts ernsthaft gerochen, war aber auch nicht mit der Nase dran.

Die Passat-HA hat ggf. super rundlaufende Bremsscheiben und fast spielfreie Radlager.

(edit: da war doch was mit ausgeschlagenen Sattelhalterungen, wenn die dazukommen setzt der Sattel irgendwelchen minimalen Kipp-/ Drückbewegungen auf die Steine nicht mal mehr ne Gegenkraft dagegen).

Wenn die Kolben beim ersten Steinewechsel zurückgedrückt werden kann es locker sein, daß etwas Dreck mit reingedrückt wird und die Kolben und Führungen ggf leicht abgearbeitet sind, Spiel für den Dreck ist also da, der wird zermatscht und hemmt etwas. Also werden die Kolben geringfügig schwergängiger, aber das ist bei jedem Gebrauchten so, egal welches Auto.

 

Die Bleche kompensieren IMHO den etwas größeren Kraftaufwand, aaaber _vor allem_ bewirken sie _überhaupt_ eine Kraft zum wirksamen Zurückdrücken der Steine, welches vielleicht auf den ersten 70 tkm noch gut ging, dann aber wegen üblichen Gebrauches zunehmend weniger.

Ich habs nie probiert, aber wenn man mal testweise Slalom, und damit meine ich einen richtigen Slalom den man deutlich hören kann :-)) (falls das mit unserem Dampfer bei ESP aus überhaupt geht), fährt und dann _nicht_ bremst und den Wagen sofort hochnimmt bin ich der Meinung, daß dann die Steine auch ohne Bleche nicht anliegen.

Sidefact: In bestimmten Datenbanken sind die hinteren Bremssteine falsch zugeordnet, d.h. die _richtigen_ werden unter 'nicht für elektrische Parkbremse' geführt - und keiner weiß, warum.

Es muß aber auf keinen Fall sein, daß immer die falschen verkauft werden.

 

Im Einzelnen:

Ich habe jetzt 300 tkm und die dritten Steine hinten eingesetzt, beim 3. Mal die Scheiben mit neu.

Nur beim ersten Wechsel wurden meine HB heiß, was ich aber gar nicht mitbekommen hatte. Im Februar gemacht, im November sagt der TÜVer: Deine hinteren Steine sind runter. 1x dämlich geguckt, gelesen, neue Steine und Bleche rein.

Damals (1. und 2. Wechsel) hatte ich einen alten Stein mit, für genau diesen auch die Nummer rausgesucht und im eigentlich gut informierten großen Zubehörladen (KFZTeile24) sagte man mir: nö, die sind nicht für 'mit elektrischer Parkbremse'. So waren die da im System hinterlegt. Ich sah die anderen (falsche Seitenführung) und sagte, gib mir _genau_ die die ich haben will, el. Bremse ist mir egal.

Nach dem 1. Wechsel hab ich gar nicht gecheckt (offensichtlich im mehrfachen Sinne). Hatte ja auch keinen Grund.

Nach dem 2. Wechsel Test mit dem Thermometer BAB ausrollen auf Parkplatz im November: IIRC vorn irgendwas mit knapp 20, hinten etwas unter 30 Grad. Irgendwann vorher hatte ich ja mal gebremst und hinten wird schlecht belüftet /gekühlt.

 

80 tkm später verkaufte man mir im gleichen Laden genau die falschen Steine (Nummern stehn im anderen fred), ich hatte grade irgendwas anderes im Kopp und das Thema vergessen, nur die Bleche hatte ich noch in Erinnerung. Ich bekam die mit _wenig_ Fase bzw. Schräge an den Seitenführungen. Da ich sie sonntags eingebaut hatte, hatte ich 8x ne Schräge nach Schnauze, nein, mit gutem Augemmaß :-) mit dem Schleifbock rangemacht. Fertig, paßt.

Mit neuen Blechen rein, Laserthermometer nach Ausrollen BAB auf Parkplatz, war alles ok.

Ich habe bisher weder neue Sättel, noch neue Kolbendichtungen oder sonstwas. 306tkm, Bremse ok.

Hatte nur nie die Steine mit falscher Seitenführung drin, obwohl man mir die 2x verkaufen wollte und seit ich es wußte habe ich immer die Audi-Bleche neu mit eingebaut.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. VW Passat - Bremsen hinten schleifen - Bitte Hilfe!