ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. VW Lupi 1.0 BJ 99 Heizung wird nicht mehr Warm BITTE um HILFE

VW Lupi 1.0 BJ 99 Heizung wird nicht mehr Warm BITTE um HILFE

VW Lupo 6X/6E
Themenstarteram 22. Dezember 2014 um 11:44

Hallo,

ich bin kein Fachmann und suche daher dringend Hilfe.

Seid ein Tag wird meine Heizung nicht mehr warm.

Der Motor hat (auch bei langer Autofahrt) eine Temperatur von ca. 90 Grad.

Doch egal wie ich die Heizung einstelle es kommt nur Kalt Luft raus.

Könnt Ihr mir vielleicht helfen :( bitte

mfg

Martin @ refreak

Beste Antwort im Thema

Hier sind Bilder:

Zunächst klipse das Fach oberhalb der Bedienelemente heraus (Bild 1 u.2 )

Dann kannst Du hinter die Bedienelemente sehen (Bild 3).

Dort sind die Bowdenzüge (weiß, gelb u. grün) zu sehen (Bild 4 u.5).

Diese sollten befestigt sein.

Wenn Du nun die Stellknöpfe drehst, dann sollten sich auch die Seelen der Bowdenzüge bewegen.

+2
20 weitere Antworten
Ähnliche Themen
20 Antworten

Da gibt es einige Möglichkeiten. Gerne brechen die Halteklammern ab, die die Bowdenzüge der Bedienelemente festhalten.

Themenstarteram 22. Dezember 2014 um 12:17

okay. hm gibts da irgendwie eine Bilder Folge oder ähnliches an der ich sehen kann wo das in meinem Auto zu finden ist? Damit ich das überprüfen kann.

Hallo Martin,

wenn sich eine Motortemperatur von 90° eingestellt hat und sonst keine Besonderheiten z.B. im Motorlauf etc. auftreten, könnte die Regulierung der Heiz- und Frischluft ausgefallen sein. Es könnte sich der Zug zur Bedienung der Luftklappe gelöst haben. Er könnte aber auch gebrochen sein.

Die Heizung wird mit dem Luftstrom reguliert, eine Luftklappe wird mehr oder weniger geöffnet. Der Wärmetauscher wird ständig vom heißen Kühlmittel durchflossen. Natürlich kann sich auch der Wärmetauscher bei Verwendung eines ungeeigneten Kühlmittels zusetzen.

Wenn der Frischluftventilator in allen Stufen läuft, ist die Wahrscheinlichkeit groß, dass der Zug der Luftklappe ausgefallen ist.

Es ist doch nicht u.U. die Klimaanlage voll eingeschaltet ..... wenn denn eine vorhanden ist. :rolleyes:

Gruß Hans

Themenstarteram 22. Dezember 2014 um 12:21

Hi Hans Audi

neine eine Klimaanlage habe ich garnicht ;)

Also die Lüftung läuft auf allen 4 Stufen.

Wie kann ich denn jetzt überprüfen ob dieses Lufltklappen dingen kaputt ist? :)

Hallo Martin,

wenn es die Luftklappenstellung ist..setz dich ins Auto und dreh an der verstellung hörst du so ein wob...wenn dies nicht so ist dann werden die Klappen nicht mehr verstellt

Themenstarteram 22. Dezember 2014 um 17:59

ich habe da jetzt überall rum gedreht :D hören tu ich nix.

Hier sind Bilder:

Zunächst klipse das Fach oberhalb der Bedienelemente heraus (Bild 1 u.2 )

Dann kannst Du hinter die Bedienelemente sehen (Bild 3).

Dort sind die Bowdenzüge (weiß, gelb u. grün) zu sehen (Bild 4 u.5).

Diese sollten befestigt sein.

Wenn Du nun die Stellknöpfe drehst, dann sollten sich auch die Seelen der Bowdenzüge bewegen.

P4202810
P4202813
P4202815
+2
Themenstarteram 22. Dezember 2014 um 21:16

Jetzt steh ich in einem Parkhaus und warte auf den ADAC. Mein Temperaturen Anzeige stabd plötzlich bei 110 grad vorne alles am qualmen. .. jetzt ist die kuhlflussigkeit (tank) komplett leer.

Gestern stand der noch bei max

Dann bist Du hoffentlich mehr weitergefahren und hast auch den Motor ausgeschaltet. Wie weit ist es denn bis zu Dir nach Hause?

Themenstarteram 22. Dezember 2014 um 21:30

Zum Glück nur ca 5 km nicht weit. Ja hab sofort alles ausgemacht. Kann ich Zündung für Musik anmachen? Kumpel meint eventuell war irgendwo im Schlauch ne Luftblase hnd dadurch ist das jetzt und auch das mit der Heizung passiert. Oder irgendwo is ne Leitung kaputt.

Hallo in die Runde!

Dies ist zwar ganz und gar keine Antwort, aber eine ähnliche Frage ist ja vielleicht auch erlaubt, hoffe ich.

Bei meinem 99er 1.0 Lupo funktioniert die heizung wunderbar, nur wird seit kurzem keine warme Luft mehr in den fußraum geblasen. (Das ist mir aufgefallen, kurz nachdem der Lupo zur Inspektion bei VW war. Vielleicht gibt es da ja einen mir unbekannten Zusammenhang?)

Was kann ich ggf. wo abschrauben, um zu sehen, ob sich vielleicht eine "Warmluftrohrverbindung" gelöst hat?

Danke für's Lesen! Besonders großes Danke für hilfreiche Tipps!

Und allen sowieso schöne Feiertage!

Jürgen

Zitat:

@refreak schrieb am 22. Dezember 2014 um 21:30:29 Uhr:

Zum Glück nur ca 5 km nicht weit. Ja hab sofort alles ausgemacht. Kann ich Zündung für Musik anmachen? Kumpel meint eventuell war irgendwo im Schlauch ne Luftblase hnd dadurch ist das jetzt und auch das mit der Heizung passiert. Oder irgendwo is ne Leitung kaputt.

Die Zündung musst Du doch für das Radio nicht einschalten. Es reicht doch, wenn du den Zündschlüssel in das Zündschloss steckst.

Aber auf keinen Fall den Motor drehen lassen. Hast Du schon einmal nachgesehen, ob unter DEinem Wagen eine Wasserlache ist?

Vielleicht ist ein Wasserschlauch gerissen oder von einem Marder angenagt worden.

 

Bis wann will denn der ADAC da sein? Vermutlich werden sie Deinen Wagen nach Hause- oder in eine Werkstatt schleppen.

Zitat:

@refreak schrieb am 22. Dezember 2014 um 21:30:29 Uhr:

Zum Glück nur ca 5 km nicht weit. Ja hab sofort alles ausgemacht. Kann ich Zündung für Musik anmachen? Kumpel meint eventuell war irgendwo im Schlauch ne Luftblase hnd dadurch ist das jetzt und auch das mit der Heizung passiert. Oder irgendwo is ne Leitung kaputt.

Siehe meinen Beitrag weiter oben mit den Bildern.

Themenstarteram 23. Dezember 2014 um 0:32

Hey,

so bin mit dem Auto nach haue gefahren nach dem der ADAC da war und gute Arbeits geleistet hat.

Folgendes Problem hatte ich.

Thermostat + Flansch war defekt. Diese hat er erstmal ausgebaut. Jetzt muss ich nur ein neues Thermostat und Flansch einbauen.

ps. hat leider nix mit dem heizungs problem zu tun :(

 

 

Zitat:

@quali schrieb am 22. Dezember 2014 um 23:36:37 Uhr:

Zitat:

@refreak schrieb am 22. Dezember 2014 um 21:30:29 Uhr:

Zum Glück nur ca 5 km nicht weit. Ja hab sofort alles ausgemacht. Kann ich Zündung für Musik anmachen? Kumpel meint eventuell war irgendwo im Schlauch ne Luftblase hnd dadurch ist das jetzt und auch das mit der Heizung passiert. Oder irgendwo is ne Leitung kaputt.

Die Zündung musst Du doch für das Radio nicht einschalten. Es reicht doch, wenn du den Zündschlüssel in das Zündschloss steckst.

Aber auf keinen Fall den Motor drehen lassen. Hast Du schon einmal nachgesehen, ob unter DEinem Wagen eine Wasserlache ist?

Vielleicht ist ein Wasserschlauch gerissen oder von einem Marder angenagt worden.

 

Bis wann will denn der ADAC da sein? Vermutlich werden sie Deinen Wagen nach Hause- oder in eine Werkstatt schleppen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. VW Lupi 1.0 BJ 99 Heizung wird nicht mehr Warm BITTE um HILFE