ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. VW LKW L80 schlechte Leistung nach tagelangem Standgasbetrieb

VW LKW L80 schlechte Leistung nach tagelangem Standgasbetrieb

Themenstarteram 4. Mai 2012 um 18:26

Hallo und Frage an die Dieselexperten.

Ich bin gerade dabei einen VW L80 LKW zu reparieren.

Zur Info: Motor ist ein 4,3 Liter Direkteinspritzer Turbo Diesel MKB: AGF

Das Problem:

Nach ca 3 Tagen Dauerlauf im Standgas hatte er kaum noch Leistung und nahm nur schwer Gas an.

Der typische Biss, die agressive Gasannahme wie Direkteinspritzer sie ja haben sollen, war weg.

Die Höchstgeschwindigkeit schaffte er zwar noch, aber erst nach extrem langen Anlauf.

Ich hatte nun vermutet das er durch das lange im Standgas laufen, die Abgaskanähle extrem zugerusst /verkokt hat.

Wenn der Turbo einsetzt dreht er aber bereitwillig höher und hat Leistung.

 

Nun nahmen wir an das die Kompression weg war ( warum auch immer ) und haben gemessen.

Haben soll er ca. 22 Bar wenn er gut eingefahren ist.

Er hatte aber auf fast allen Zylindern gut 34 Bar !!

 

Einspritzdüsen haben wir auf Verdacht von einem Spendermotor auch getauscht.

Keine Veränderung.

Wir haben daraufhin ein Dieseladditiv in den Tank gegeben und den Bock gut 2000km inklusive beladenen Hänger Dauerlauf auf der Autobahn zugemutet. Zusätzlich durch die Kasseler Berge. Temperaturwerte und Öldruck waren OK.

Aber es war nur geringfügig Besserung bei der Gasannahme und Leistung zu spühren.

Also haben wir die Köpfe demontiert um zu schauen ob sich die Kopfdichtungen verabschiedet haben.

Auch weil Kühlmittelverlust vorhanden war und in dem Ausgleichsbehälter Russ / Schmutzablagerungen sind.

Bei 2 Dichtungen sind wir uns fast sicher das die Kühlmittel in den Brennraum gelassen haben.

Bei den beiden anderen war es schwer zu erkennen, aber auch möglich.Habe auch im Netz gelesen das Wassereinbruch im Brennraum zu hohen Kompressionsdrücken führen kann.

Die Kolben sahen aber unserer Meinung relativ normal aus.

 

Jetzt meine Frage an die Experten:

Ist es möglich das durch den Wassereinbruch in den Brennräumen der Druck so hoch und dadurch die Gasannahme so schlecht ist ??

Oder kenn noch jemand aus Ehrfahrung einen ähnlichen Fall.

Es muß ja nach dem 3 Tage im Standgas laufen passiert sein.

Aber dadurch gehen Kopfdichtungen kaputt ?

 

Für Antworten / Meinungen wäre ich dankbar.

Gruß Sven

Beste Antwort im Thema
Themenstarteram 1. Juni 2012 um 19:36

Hallo,

des Rätsels Lösung ist da !!! :D

Nachdem wir den Motor wieder komplettiert haben, ging es daran das Diesel Kraftstoff System zu entlüften.

Das ist mit dem Handhebel der Vorförderpumpe am Motorblock eigentlich recht einfach.

Sobald aus dem Anschluß der Rücklaufleitung der ESP keine Luftblasen mehr kommen wenn man pumpt,

entlüftet man dann ja die Leitungen zu den Einspritzdüsen.

Das Problem war aber das es ewig dauerte bis die ESP keine Luftblasen mehr abgab.

Auch kam uns der Druck an den Einspritzdüsen etwas zu wenig vor.

Wir haben ca 1,5 Stunden gebraucht + einen Anlasser verheizt um den Motor dann mit Zuhilfenahme von Starthilfe Spray

wieder einigermassen zum Leben zu erwecken.

Das Problem der schlechten Gasannahme war aber immer noch da.

Also haben wir die letzte Möglichkeit in Angriff genommen und eine andere, gebrauchte Einspritzpumpe eingebaut.

Und natürlich einen anderen Anlasser.

Nach dem Einstellen des Förderbeginns mit der Messuhr und Adaptern kam wieder das entlüften.

Und das hat dieses mal nur ca 5-10 Minuten gedauert !!

Und Zack, der Motor lief nach dem starten wie ein Uhrwerk und hatte wieder ordentlich Leistung !

 

Also kann es tatsächlich möglich sein das die ESP beim längeren laufen im Standgas Schaden nimmt ??

Muß wohl so sein denn gerade danach soll es ja uhrsprünglich passiert sein.

Ich habe also wieder viel dazu gelernt und hoffe das mein Beitrag hier für andere ebenfalls hilfreich war.

 

Beste Grüße

Sven

9 weitere Antworten
Ähnliche Themen
9 Antworten

Kann dir zwar leider nicht weiterhelfen,

aber wieso lässt man einen Motor so lang im Leerlauf drehen?

Vielleicht kann dir hier wer weiterhelfen.

Viktor

Themenstarteram 5. Mai 2012 um 22:54

Hi Viktor,

danke für den Tip !

Ja die haben den LKW auf einer Veranstaltung ca. 3 Tage laufen lassen.

Warum genau weiß ich auch nicht.

Für mich wäre mal interessant gewesen, nachdem ich nun einige Ergebnisse bei der Demontage des Motors habe, ob mir jemand einen Tip geben kann oder sowas ähnliches schon mal hatte.

Ich kann mir nicht vorstellen warum zB. bei Standgasdauerlauf die Zylinderkopfdichtungen kaputt gehen sollen.

 

Gruß Sven

Moin!

Ich denke, der Schaden ist erst bei der Fahrt nach der Veranstaltung aufgetreten.

Wenn ein Motor so lange im Stand läuft, bilden sich im Bereich Brennraum, Ventile und Krümmer gerne Ablagerungen, insbesondere aus unverbrannten Kraftstoffresten. Besonders lecker bei neueren Motoren mit Abgasrückführung, da saust Du Dir gleich noch den Einlassbereich ein.

Wenn dieser Motor dann bösartig frei gefahren wird, kann es schon mal zu Problemen kommen (Nachzündungen, undichte Ventile,....).

Wenn man so ein altes Schätzchen dann mit Hänger über die Kassler Berge treibt, ist ein Kopfschaden schneller produziert als einem Lieb ist.

Themenstarteram 6. Mai 2012 um 23:31

Nabend.

@ inge-k

Es kann natürlich sein das der Kopfdichtungsschaden dann bei der Fahrt nach dem Dauerstandgaslauf augetreten ist.

Nur so extrem konnte man halt nichts sehen an den Dichtungen.

Die Kanäle und die Ventile sehen bis auf ganz normale Ablagerungen völlig OK aus.

Wir lassen die Köpfe am Montag mal auf Dichtigkeit abdrücken.

Obwohl man so nichts sehen kann. Aber sicher ist sicher.

Gruß Sven

Themenstarteram 10. Mai 2012 um 15:06

So kurzer Zwischenstand.

Die Köpfe sind nach dem Abdrücken / Dichtheitsprüfung wieder da und komplettiert mit Ventilen auf dem Block aufgebaut.

Leider kommen wir aktuell nicht viel weiter mit dem Zusammenbau da die Dichtungen des Abgas u. Ansaugkrümmers bis auf eine einzige fehlen.Diese sollen am Montag vorraussichtlich eintreffen.

Was ich aber nach Rücksprache mit meinem Motorenspezi nochmal nebenbei geprüft habe:

Die LDA Dose die auf der Bosch ESP sitzt, wie bei den alten VW 1,6 und 1,9 Dieselmotoren ( zB. AAZ ) auch, hatte oben eine Menge Öl auf der Membran. Der Schlauch war aber freigängig.

Sollte es das womöglich gewesen sein was den Leistungsverlust brachte ??

Ich kann es mir so nicht vorstellen.

Nur wenn er nach kompletten Zusammenbau wieder Top laufen sollte, werde ich nochmal Öl in die LDA einfüllen und probieren.

Wäre ja ein Hammer wenn es das gewesen sein sollte.

 

Gruß Sven

Themenstarteram 1. Juni 2012 um 19:36

Hallo,

des Rätsels Lösung ist da !!! :D

Nachdem wir den Motor wieder komplettiert haben, ging es daran das Diesel Kraftstoff System zu entlüften.

Das ist mit dem Handhebel der Vorförderpumpe am Motorblock eigentlich recht einfach.

Sobald aus dem Anschluß der Rücklaufleitung der ESP keine Luftblasen mehr kommen wenn man pumpt,

entlüftet man dann ja die Leitungen zu den Einspritzdüsen.

Das Problem war aber das es ewig dauerte bis die ESP keine Luftblasen mehr abgab.

Auch kam uns der Druck an den Einspritzdüsen etwas zu wenig vor.

Wir haben ca 1,5 Stunden gebraucht + einen Anlasser verheizt um den Motor dann mit Zuhilfenahme von Starthilfe Spray

wieder einigermassen zum Leben zu erwecken.

Das Problem der schlechten Gasannahme war aber immer noch da.

Also haben wir die letzte Möglichkeit in Angriff genommen und eine andere, gebrauchte Einspritzpumpe eingebaut.

Und natürlich einen anderen Anlasser.

Nach dem Einstellen des Förderbeginns mit der Messuhr und Adaptern kam wieder das entlüften.

Und das hat dieses mal nur ca 5-10 Minuten gedauert !!

Und Zack, der Motor lief nach dem starten wie ein Uhrwerk und hatte wieder ordentlich Leistung !

 

Also kann es tatsächlich möglich sein das die ESP beim längeren laufen im Standgas Schaden nimmt ??

Muß wohl so sein denn gerade danach soll es ja uhrsprünglich passiert sein.

Ich habe also wieder viel dazu gelernt und hoffe das mein Beitrag hier für andere ebenfalls hilfreich war.

 

Beste Grüße

Sven

Hallo Sven

 

Danke für die Rückmeldung, das dein L80 wieder läuft.

 

Viktor

Hallo Xsiven

Du hast geschrieben das du teile aus einem Spendermotor verbaut hast....

Hast du die wasserpumpe da eventuell noch??? Und kann man die käuflich erwerben???

Bei meinem l80 hat's die zertan :-(

Der steht nun schon seit Wochen rum

Alternativ bin ich für jeden Vorschlag dankbar

MfG Andreas

Hallo Andreas

Vielleicht findest du hier etwas.

Viktor

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. VW LKW L80 schlechte Leistung nach tagelangem Standgasbetrieb