ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf variant 1,6 TDI 105 ps überhitzt und verliert Wasser

VW Golf variant 1,6 TDI 105 ps überhitzt und verliert Wasser

VW Golf 6 (1KA/B/C)
Themenstarteram 14. August 2020 um 14:26

Hallo zusammen,

Nach Kauf meines vw golf variant 1,6 tdi bin 300 km gefahren und niedrige Niveau Signal bekommen , hab leider nachgefühlt mit Wasser mit warmes Motor noch 3-4 mal bis 1300 km(Deutschland Richtung Kroatien ) nach 1300 km der Motor ist überhitzt und die Temperatur bis 105 grad Celsius hochgestiegen. War beim Werkstatt habe den Thermostat komplett abgebaut und ohne noch 900-1000 km weiter gefahren und auch ofter nachgefühlt weil es Kühlmittel verloren hat. Seit der Thermostat abgebaut wurde ist die temp nie über 90 grad hochgestiegen. Habe ein neues Thermostat gekauft und eingebaut und der Motor überhitzt. Dachte liegt an die Wasserpumpe und habe bei der Werkstatt zahnriemen und wapu gewechselt .

Mit dem gleichen 25€ Thermostat (Facet) und die neue wapu das gleiche Problem bekommen Motor überhitzt.

Die jungs vom Werkstatt haben gemerkt das bei der große Wasser Kreiss fliest kein Wasser und das bedeutet Thermostat macht nicht auf . Neue Thermostat bestellt dieses Mal mit die vw Logo drauf, eingebaut, Kühlmittel gefüllt und Motor im Stillstand laufen gelassen, temp ist langsam hochgestiegen , der Thermostat hat aufgemacht, der größte Kühlkreislauf hat funktioniert (neueThermostat hat aufgemacht) und temp war konstant 90grad. Mit dem Auto ein kleinen Fahrt gemacht und nach 1 km temp steigt über 100 grad.

Jetzt sitze ich in die Werkstatt und die jungs vermutten das kann sein es liegt am Gummidichtband am Zylinderkopf!!

In der Zwischenzeit wurde der Kühlkreislauf abgedrückt und der System verliert 0.1 bar / 8 min .

Kann sein das überhitzten und Kühlmittel verlieren sind getrennte Probleme .

Bin selbst jetzt früstriert und ratlos.

Vorschläge?

Verzeihung die schlechte Grammatik!!

Ähnliche Themen
9 Antworten

Möglicherweise befindet sich noch zu viel Luft im Kühlkreislauf. Damit sich bei 100°C keine Dampfblasen bilden können muss das System unter Druck stehen. Bevor der Kopf abgenommen wird um die Dichtung auszutauschen ist es sinnvoll den AGR-Kühler zunächst zu überbrücken und das System erneut abzudrücken. Auf diese Weise kann man die undichte Stelle auf den Kopf oder den AGR-Kühler eingrenzen. Der AGR-Kühler wird gern nach innen zum Abgas hin undicht. Die elektrische Zusatzwasserpumpe prüfen, muss mitlaufen.

Themenstarteram 14. August 2020 um 18:35

Also , die Schläuche am AGR wurden überbrückt, der Kühlkreislauf wurde abgedrückt und es gibt immer noch druckverlust 0,1 bar /8-10 min. Das Auto ist probegefahren bis temp Uber 90 grad wurde und wurde ein chemische Wasser Probe direkt am Wasser Tank ob Abgasen im Kühlmittel geflossen sind war aber nichts zu erkennen .

Das heißt der Wand zwischen brenn und kühlkammer kein Riss hat ?!

Steuerung wurde ausgelesen und da steht kein Fehler von zusätzliche Wasserpumpe . Ob die richtig funktioniert wurde noch nicht geprüft !!

Hi.

Ich habe deine PM gelesen, Antworte aber mal hier damit der Schwarm mitdenken kann.

Wenn bei heissem System das Kühlwasser auf Abgase getestet wurde, bzw. die Luft im Ausgleichsbehälter dann kannst Du davon ausgehen das es keine Verbindung zwischen dem Kühlkreislauf und den Brennräumen gibt.

Wasser könnte eventuell noch in den Ölkreislauf übertreten, in diesem Fall würdest einen steigenden Ölstand haben, prüfen!

Eine weitere Möglichkeit ist dein Heizungswärmetauscher, mal die Heizung voll aufdrehen schnuppern,evtl. kann man das riechen. Im Zweifel wie beim AGR-Kühler den Vor- und Rücklauf zum Heizungswärmetauscher im Motorraum überbrücken und das System erneut abdrücken (ich meine der Heizungswärmetauscher kann beim Vari ohne Ausbau des Amaturenbrettes seitlich in den Fahrerfussraum ausgebaut werden).

Ansonsten kann das Wasser nur irgendwo nach aussen ablaufen, wenn der Motor heiß ist verdampft es eventuell direkt so das man die Stelle nicht findet, bei kaltem Motor kann so eine Stelle dummerweise dann aber auch dicht sein.

Der neue Deckel vom Ausgleichsbehälter den Du in der PM erwähntest sollte ein automatisches Entlüften ermöglichen, sowie den nötigen Druck im System halten.

Themenstarteram 15. August 2020 um 13:41

Zitat:

@alex1234567890 schrieb am 15. August 2020 um 12:59:51 Uhr:

Hi.

Ich habe deine PM gelesen, Antworte aber mal hier damit der Schwarm mitdenken kann.

Wenn bei heissem System das Kühlwasser auf Abgase getestet wurde, bzw. die Luft im Ausgleichsbehälter dann kannst Du davon ausgehen das es keine Verbindung zwischen dem Kühlkreislauf und den Brennräumen gibt.

Wasser könnte eventuell noch in den Ölkreislauf übertreten, in diesem Fall würdest einen steigenden Ölstand haben, prüfen!

Eine weitere Möglichkeit ist dein Heizungswärmetauscher, mal die Heizung voll aufdrehen schnuppern,evtl. kann man das riechen.

Hallo Alex, der Mechaniker hat gestern den Deckel von heizungswärmetauscher auf gemacht und keine Leckage entdeckt, bin danach selbst mit voll Heizung an für 10 min gefahren und habe gemerkt das es wirklich riecht dachte aber wäre normal und habe es ausgemacht und weiter gefahren , hat aber weiter gerochen .

Öl Niveau bleib konstant .

Themenstarteram 19. August 2020 um 13:33

Update 02:

Neues Problem aufgetaucht. Beim höheren Motor Umdrehungen 2500 u/min es leuchtet der rote Lampe ölbetriebsdrück zu niedrig und bei min Meldung ist Nicht mehr da .

Vermutung lag an Fehlfunktionierende ölpumpe oder verstopfte siep.

Der Öl Deckel wurde aufgenommen wurden entdeckt Wasser Tropfen im Behälter .

Kühlsystem wurde erneuert abgedrückt bis 1,5 bar und Tropfen sind rausgekommen vom Motor Seite Loch (Siehe Photo).

Kann sein das ein Riss im Motorblock oder Zylinderkopfdichtung kaputt ist ?

Pumpe ist jetzt ein separates Problem(zahnriemen, Pumpe selbst , saug Seite mit dem siep) !!

Vorschläge?

05c1d0d3-825e-4bc8-bf22-993fd78d7330
415721c3-cf9e-492d-b749-ea29d209017e
9323e9ec-3af1-4f85-a629-136305d08212
+4
Themenstarteram 19. August 2020 um 13:36

Update 02/1:

Habe vergessen :

Öl, Kraftstoff und Luftfilter wurden gewechselt.

Öl auch . (Anbei der alte Ölfilter) .

Themenstarteram 19. August 2020 um 13:37

Der alte ölfilter

1590c811-de24-4810-9321-9628cb2315a0

Zitat:

@Paridd schrieb am 19. August 2020 um 13:37:36 Uhr:

Der alte ölfilter

Ölfilter sieht komisch zerdrückt aus, wahrscheinlich falsch eingebaut und dadurch schlechte Filterwirkung gehabt !

Der Verkäufer hat dich augenscheinlich über den Tisch gezogen (betrogen). Kilometerstand wahrscheinlich manipuliert und Fahrzeug extrem schlecht gewartet !

- da hilft erstmal nur AGR tauschen und Zylinderkopf tauschen

- anders kann man die Überhitzung nicht erklären

MFG

Das sollten doch eigentlich Ölbohrungen sein oder? Sieht ja dann so aus als würde er Kühlwasser ins Ölsystem drücken. Hat sich der Riemen schon aufgelöst?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf variant 1,6 TDI 105 ps überhitzt und verliert Wasser