ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 Variant Kofferraum geht nicht auf

VW Golf 6 Variant Kofferraum geht nicht auf

VW Golf 6 (1KA/B/C)
Themenstarteram 6. März 2019 um 17:09

Hallo , habe seid kurzen das mein Kofferraum sich nicht mehr öffnen lässt.

Habe im Handbuch geschaut bzgl. einer sicherung aber keine gefunden.

Dann habe ich das Schloss erneuert leider keine Veränderung.

Den Taster durchgemessen der schaltet durch und es liegen 12 V an.

Am Stecker liegen auf Pin 1 und 2, 12 V an

Auf 3 und 4 nicht ( siehe Bild)

Kabel an der Durchführung kofferraumklappe -> Kofferraum weisen keine Beschädigungen auf

Habe leider kein schaltplan und weiß langsam nicht mehr weiter.

 

Evtl. Kann mir hier ja jemand weiter helfen

 

Mfg

Schloss Stecker
Ähnliche Themen
8 Antworten

Liegt denn Masse an (braunes Kabel)?

Funktioniert der Kontaktschalter im Gegenstück?

Was liegt an 1 + 2 gegen Chassis an bei Betätigung des Griffs?

Arbeitet die Kofferraumleuchte und was für ein Leuchtmittel befindet sich darin?

Themenstarteram 6. März 2019 um 17:57

Zitat:

@alex1234567890 schrieb am 6. März 2019 um 17:38:32 Uhr:

Liegt denn Masse an (braunes Kabel)?

Funktioniert der Kontaktschalter im Gegenstück?

Was liegt an 1 + 2 gegen Chassis an bei Betätigung des Griffs?

Arbeitet die Kofferraumleuchte und was für ein Leuchtmittel befindet sich darin?

Hallo erstmals danke für die Antwort

Masse liegt an

Kontaktschalter funktioniert ( ich denke du meinst ob im Display Kofferraum offen / zu angezeigt wird?

1/2 gegen xhassi bei Betätigung liegen 12 v an

Leuchte funktioniert im Kofferraum nicht

Lampe ist normale Glühbirne 12v 10

Hast du VCDS?

Wenn ja: Fehlerspeicher? Funktioniert der Messwertblock für den Taster? Funktioniert die Stellglieddiagnose?

Zitat:

@Marvin199629 schrieb am 6. März 2019 um 17:57:26 Uhr:

Zitat:

@alex1234567890 schrieb am 6. März 2019 um 17:38:32 Uhr:

Liegt denn Masse an (braunes Kabel)?

Funktioniert der Kontaktschalter im Gegenstück?

Was liegt an 1 + 2 gegen Chassis an bei Betätigung des Griffs?

Arbeitet die Kofferraumleuchte und was für ein Leuchtmittel befindet sich darin?

Hallo erstmals danke für die Antwort

Masse liegt an

Kontaktschalter funktioniert ( ich denke du meinst ob im Display Kofferraum offen / zu angezeigt wird?

1/2 gegen xhassi bei Betätigung liegen 12 v an

Leuchte funktioniert im Kofferraum nicht

Lampe ist normale Glühbirne 12v 10

Und 1 + 2 gegen braunes Kabel wenn der Griff nicht betätigt wird?

Wie hoch ist die Spannung am braunen Kabel gegen einen verlässlichen Massepunkt am Chassis (nicht in der Klappe) wenn Du eine Soffittenprüflampe zwischen +12V und das braune Kabel schaltest (nicht die aus der Leuchte zweckentfremden :-) )?

edit: oder einfacher - funktioniert es wenn Du das braune Kabel mit einer Leitung gegen einen verlässlichen Massepunkt am Chassis - nicht in der Heckklappe - überbrückst?

 

Themenstarteram 6. März 2019 um 18:26

Zitat:

@alex1234567890 schrieb am 6. März 2019 um 18:16:00 Uhr:

Zitat:

@Marvin199629 schrieb am 6. März 2019 um 17:57:26 Uhr:

 

Hallo erstmals danke für die Antwort

Masse liegt an

Kontaktschalter funktioniert ( ich denke du meinst ob im Display Kofferraum offen / zu angezeigt wird?

1/2 gegen xhassi bei Betätigung liegen 12 v an

Leuchte funktioniert im Kofferraum nicht

Lampe ist normale Glühbirne 12v 10

Und 1 + 2 gegen braunes Kabel wenn der Griff nicht betätigt wird?

Wie hoch ist die Spannung am braunen Kabel gegen einen verlässlichen Massepunkt am Chassis (nicht in der Klappe) wenn Du eine Soffittenprüflampe zwischen +12V und das braune Kabel schaltest (nicht die aus der Leuchte zweckentfremden :-) )?

edit: oder einfacher - funktioniert es wenn Du das braune Kabel mit einer Leitung gegen einen verlässlichen Massepunkt am Chassis - nicht in der Heckklappe - überbrückst?

PIN 1/2 weiterhin 12 v

Und verstehe gerade nicht die Messung wie du das meinst sorry

Es kann nicht sein das Du - egal ob betätigt oder unbetätigt - an Pin 1 und Pin 2 gegen das braune Kabel immer 12V misst UND der Griffschalter durchgang hat UND Masse anliegt.

Da wirst Du dich irgendwo vermessen haben oder eine falsche Messmethode benutzt haben.

Ich frage nochmal anders:

Gegen welchen Bezugspunkt (blanke Stelle der Heckklappe, blanke Stelle im Kofferraum, braunes Kabel, ...) hast Du die 12V betätigt und 12V unbetätigt an Pin 1 und Pin 2 gemessen ( und womit gemessen) ?

Wie hast Du geprüft ob Masse am braunen Kabel anliegt (Widerstandsmessung, gegen +12V von der Batterie die Spannung gemessen, gegen Soffittenprüflampe und +12V von der Batterie)?

Ich vermute das braune Kabel führt keine Masse oder der Übergangswiderstand zum Chassis ist zu hoch. Das würde zum Fehlerbild - aber nicht zu deinen Messungen passen.

Themenstarteram 6. März 2019 um 20:12

Zitat:

@alex1234567890 schrieb am 6. März 2019 um 20:03:22 Uhr:

Es kann nicht sein das Du - egal ob betätigt oder unbetätigt - an Pin 1 und Pin 2 gegen das braune Kabel immer 12V misst UND der Griffschalter durchgang hat UND Masse anliegt.

Da wirst Du dich irgendwo vermessen haben oder eine falsche Messmethode benutzt haben.

Ich frage nochmal anders:

Gegen welchen Bezugspunkt (blanke Stelle der Heckklappe, blanke Stelle im Kofferraum, braunes Kabel, ...) hast Du die 12V betätigt und 12V unbetätigt an Pin 1 und Pin 2 gemessen ( und womit gemessen) ?

Wie hast Du geprüft ob Masse am braunen Kabel anliegt (Widerstandsmessung, gegen +12V von der Batterie die Spannung gemessen, gegen Soffittenprüflampe und +12V von der Batterie)?

Ich vermute das braune Kabel führt keine Masse oder der Übergangswiderstand zum Chassis ist zu hoch. Das würde zum Fehlerbild - aber nicht zu deinen Messungen passen.

Habe die Messungen immer gegen braunes Kabel getätigt.

Soll ich evtl. Mal ein Kabel von Batterie Masse nachinten legen ( provisorisch ) und das dort einpinnen beim braunen ?

Also nochmal... , anderer Ansatz und systematischer Versuch: :D ...vielleicht reden wir ja aneinander vorbei...

Messgerät, Spannungsmessung über den zwei Anschlüssen vom Taster der Griffmulde:

Müsste zwischen 0V und 12V wecheln wenn Du die Griffmulde drückst.

Messgerät, Spannungsmessung über dem "Schloss/Motor" mit dem vierpoligen Stecker, Pin 3 und Pin 2:

Müsste zwischen 0V und 12V wechseln wenn Du die Heckklappe öffnest und schliesst.

Pin 3 und Pin 1:

Müsste zwischen 0V und 12V wechseln wenn Du das Schloss mit dem Schlüssel abschliesst und öffnest.

Wenn die Spannungen nicht wechseln ziehst Du die Stecker und piepst die Schalter durch.

Wenn die Schalter i.O. sind nimmst Du dir eine Soffiten-Prüflampe, klemmst die eine Seite an den Batteriepluspol, ziehst die Stecker und gehst auf die braunen Kabel. Die Lampe muss hell leuchten. Dann liegt überall Masse an.

Dann kannst Du dort - wo Du keine 12V gesehen hast beim betätigen mit dem Multimeter nochmal prüfen ob auf den farbigen Leitungen überall 12V gegen das Chassis anliegen.

Die Prüflampe zwischen Pin 4 und Pin 3 anschliessen, Klappe zu und mal den Taster betätigen. Die Lampe sollte leuchten wenn der Entriegelungsmotor laufen sollte.

Die Kofferraumlampe rausnehmen, Soffitte rausnehmen, dort braun/schwarzes Kabel gegen Chassis messen und die Klappe öffnen/schliessen, muss zwischen 12V/0V wechseln.

Eine Sicherung gibt es nicht, das ist elektonisch im Bordnetzsteuergerät abgesichert - sollte es irgendwo einen Schluss geben dürfte das im Fehlerspeicher des Bordnetzsteuergerät stehen und der muss evtl. erst gelöscht werden.

Wenn Du nicht weiterkommst meld dich nochmal mit dem Messergebnissen der o.g. Punkte.

Viel Erfolg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. VW Golf 6 Variant Kofferraum geht nicht auf