ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. VR6:Leistungsverlust durch leere Batterie?!?

VR6:Leistungsverlust durch leere Batterie?!?

Themenstarteram 17. September 2005 um 17:24

Hallo Leute! Habe ein Problem oder bilde es mir zumindest ein:

Vor ein paar Tagen hat meine Batterie den Geist aufgegeben. Seitdem habe ich das Gefühl, daß der Wagen nicht mehr so gut zieht. Der "Punch" fehlt und bis zur Höchstgeschwindigkeit braucht er ewig.

Ich weiß, daß das Drosselklappenteil (97er) neu angelernt werden muß, wenn die Batterie abgeklemmt wurde. Aber kann das etwas damit zu tun haben? Bei Vollast?? Ich kann es mir nicht vorstellen.

Also:Bilde ich mir das ganze nur ein? Herrscht seit einer Woche ein schlechter Luftdruck, der die Leistung herunterzieht oder kann es wirklich einen Zusammenhang geben??

Viele Dank schoneimal für eure Beiträge!!

 

www.arne-graeber.de

Ähnliche Themen
18 Antworten
Themenstarteram 17. September 2005 um 19:38

Hat da keiner eine Idee??

wie währe es mal mit Fehlerspeicher auslesen und gegebenensfals löschen...

Themenstarteram 17. September 2005 um 21:40

Schon klar. Geht ersteinmal nur um die Theorie, ob es überhaupt sein kann!!

Hätte ich den Fehlerspeicher schon ausgelesen, so hätte ich auch schon die DK angepaßt. Bringt mich also nicht weiter.

was willst du den an der Drosselklappe anpassen?

Themenstarteram 17. September 2005 um 21:55

Ab 97 neues Drosselklappenteil 021 133 064A, muß nach Abklemmen der Batterie in Grundeinstellung gebracht werden. Hat aber eher was mit stabilem Leerlauf (Klima an, oder aus, Temperatur etc.) und Gasannahme zu tun. Kann mir nicht vorstellen, daß es die Leistung beeinflußt.

"Drosselklappenadaption" aber das geht meines wissens nur bei elektrischen DK ohne Seil....Man less doch einfach die Fehler aus dann weißt du es da kann du dich tot diskutieren ...

Ich denke mal durch deine Batterie ist der Motor vieleicht in den Notlauf geraten das würde den Leistungsverlust erklähren also Fehler auslesen und du weißt mehr!

Themenstarteram 17. September 2005 um 22:55

Die 021 133 064A ist eine elektronische DK... oder halbelektronisch, wie du willst. Sonst nagelst du mich noch auf den vorhandenen Gaszug fest...

Er ist nicht im Notlauf. Dann würde er wie ein Sack Scheiße laufen.

Es geht hauptsächlich um die Frage, ob die nicht in die Grundeinstellung gebrachte DK einen Leistungsverlust herbeiführen kann, oder nicht. Da sie aber bei Volllast voll öffnet und der Stellmotor in diesem Bereich keinen Einfluss nimmt, ist es unwahrscheinlich. Ich möchte dazu aber gerne Meinungen hören und mich eben nicht tot diskutieren. Vor allem nicht mit jemandem, der nichts zu der 021 133 064A sagen kann. Tut mir leid, soll keine Anmache sein. Würde aber lieber mit jemandem diskutieren, der das Ding schon mal in der Hand hatte.

Und du verstehst nicht so ganz mein Anliegen. Es ist einfach schwierig, den Fehlerspeicher am Samstagabend mal schnell auszulesen. Ich will mich lediglich beruhigen, bzw wissen, was los sein kann...

Also meines Wissens muss du die Drosselklappe nicht neu anpassen lassen. Eventuell könnte es sein wenn du immer noch die leere Batterie drine hast damit der Zündfunke etwas schwächer ist aber wäre ne dumme theorie.

Besser möglich wäre es damit dein Motor im Notlaufprogramm läuft, wie schon oft gesagt. Kommst also nicht um Fehlerspeicher auslesen drum herum.

Vieleicht haste auch beim Batterie wechseln oder was weis ich ein Kabel mit abgezogen oder sowas

wenn man ein STG ,das mit lernwerten arbeitet,für ein paar minuten spannungslos ist (abgeklemmte batterie bzw leere batterie),werden die lernwerte im STG gelöscht und somit alles auf werkseinstellung gebracht!wenn du jetzt ein flotter fahrer bist hat sich das STG daran "gewöhnt" und einspritzung etc in einem gewissen möglichen rahmen darauf eingestellt! möglicherweise dauerts noch ein wenig bis dein stg wieder dazugelernt!wie lange bzw wieviele km hast du mit deiner fahrweise schon zurückgelegt?

Themenstarteram 18. September 2005 um 14:50

So etwas habe ich mir auch schon überlegt. Bin jetzt 400 Kilometer gefahren, überwiegend Autobahn. Und habe auch das Gefühl, daß es besser wird!

Dein Auto lernt schnell, du musst nur lange erklären ;-)

Mein Kumpel ist KFZler, der hat mir von solchen STG erzählt. Er sprach von mehreren Hundert Kilometern soweit ich mich erinnere!

na sähn sä :-)!

meine cousine is 4 jahre lang mit nem undichten ansaugtrakt gefahren!man hats auch kaum gemerkt!leicht unruhiger leerlauf!mehr nicht!als ich dann endlich den fehler beheben durfte (sie meinte immer, das is unnötig...frauen halt!) nahm die kiste schlecht gas an u ruckelte bei volllast!grund:spätestens bei der lambdasonde wurde das zu magere gemisch registriert u das stg reagierte mit anfettung!und über vier jahre hinweg haben sich sämtliche lernwerte drauf eingestellt! als die falschluft dann durch die reperatur beseitigt war, war das gemisch dann natürlich ordentlich zu fett, da das stg so einspritzte wie die letzten 4 jahre! ich hab dann einfach für ne stunde die batterie (ich weiß, so lang muss es nicht sein!! es müssen sich ja nur sämtliche kondensatoren entladen!) abgeklemmt, u siehe da das stg auf werkseinstellung und der hobel lief 1a!vom geringeren spritverbrauch ganz zu schweigen!

also, fahr noch paar km so wie gewohnt und ich denke das problem lköst sich auf!

Themenstarteram 18. September 2005 um 18:34

Na das ist doch mal eine Antwort, die mich beruhigt!! Dankeschön!!

Ein selbst reparierendes Auto auch nicht schlecht

Ich denke mal diese Werte die da noch zusätzlich gespeichert werdfen sind nur kleine fein Anpassungen mehr nicht. Ab Werk sollte so ein Motor bestens laufen.

Mein Motor läuft nach einer Komplettaufarbeitung und einigen getauschten teilen für bessere Leistung auch ohne 1000 km anpassungsfahrt bestens

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. VR6:Leistungsverlust durch leere Batterie?!?