ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Versteckter verbraucher VW Polo 6R rz 10/2009

Versteckter verbraucher VW Polo 6R rz 10/2009

VW Polo 5 (6R / 6C)
Themenstarteram 16. November 2020 um 7:54

Hallo

Ich habe vor 6 Monaten eine neue Batterie kauft , aber nach 4Tagen Stillstand beim Auto idt die Batterie Leer , so das nichtmal Türen sich öffnen Lassen .

Ich hab einen 6R Highline

Standart Radio hat nur CD und Radio als funktion , habe dacher ein China Radio ein gebaut (Touch) mit allem drinnen und Kennzeichen Leuchten auf Kalt Weiss geändert sonst ist alles Orginal.

Link zum Radio genau den gleichen verbaut:https://m.youtube.com/watch?v=rKYJg21t3PE&t=198s

Habe schon dem Ruhestrom gemossen mit 0.04A.

Weiss nicht mehr weiter.

Sicherungen alles schon durch gecheckt.finde aber keine Belegung für die Mini sicherungen.

Währe echt super wenn mir jemand dabei helfen könnte.

Danke im voraus

Beste Antwort im Thema

Stromaufnahme am besten mit einer Stromzange messen ...

18 weitere Antworten
Ähnliche Themen
18 Antworten

https://www.polo6rfreunde.de/.../

 

Ich würde beim Radio anfangen, da mal abklemmen oder Sicherung ziehen.

 

Sonst bleibt dir wohl nichts anderes übrig als nach und nach alle zu ziehen bis die Ursache gefunden ist.

 

40 mA ist aber nicht hoch, sicher das die Batterie wirklich okay ist und auch geladen wird ?

Themenstarteram 16. November 2020 um 10:52

Batterie ist geladen mache zu arbeit gesamt 40km

Gelanden wir müsste sein durch lichtmaschine sonst würde er nie starten bzw immer leer sein

Wenn die Lichtmaschine nicht mehr genug Power hat dann wird deine Batterie eben nicht voll geladen.

Wirklich messen kann man das allerdings nicht da die LiMa über den LIN Bus gesteuert wird, wenn es denn bei deinem 2009er einen LIN Bus gibt.

 

Wieviel Ah hat deine Batterie?

Themenstarteram 16. November 2020 um 13:33

Varta 12V 60Ah 540A

Dann wären es bei voller Batterie 1000 Stunden bis es kritisch werden würde bei 0,04A Stromaufnahme ... da stimmt was anderes nicht !

 

Die Batterie ist entweder von der LiMa nicht voll geladen oder die Batterie hat ein Problem. Das diese 6 Monate alt ist hat nichts zu sagen, das ist heute alles möglich.

 

Batterie unter Last mal testen lassen bei einem Bosch Dienst zB

40 mA sollten nicht das Problem sein. Damit würde der Wagen nach 1 Monat noch starten, denke ich.

Wäre es möglich, dass du im (un)günstigsten Moment gemessen hast und der Ruhestrom beim Stehen über 4 Tage im Schnitt viel höher ist?

Oder hast du falsch abgelesen? Beim 10 fachen Ruhestrom würde es imho grob hinkommen, mit 4 Tagen Standzeit (wenn man annimmt, dass die Batterie nie 100% voll ist).

Themenstarteram 16. November 2020 um 19:17

Ich verstehe es auch nicht , hab alles 10x gemossen (gestern 0.04 heute 0.07), wenn ich den minus poll weg mache und wieder taruf tur funkt es ab und zu aber nicht immer, nach dem abstellen geht es 4 tage dann ist alles tot ,also es wären nichtmal türen entsperrt,

habe jetzt orginal radio drinne und lasse auto 4Tage stehen,

mit dem link von den Sicherungsbelegung hab ich alles kontrolliert und fest gestellt das ich bei 3 sichungen ein zu kleine sicherungen drinnen hab z.B laut Plan 7,5 bei mir 5er sicherung .

Hab mir ein Termin vereinbahr bei VW und lasse mich mal vor ort bom Werkstatt Meister beraten

Trotzdem vielen dank für die Mühe ,

wäre trozdem froh falls euch noch was einfallen würde zum problem

Nochmals Danke

Entweder falsch gemessen bzw er hat in diesem Moment die hohe Stromaufnahme nicht gezeigt, oder man verlässt sich zu sehr darauf, das die Batterie es ja nicht sein kann aufgrund des geringen Alters.

Ich habe in den letzten Jahren festgestellt das die Batterien inzwischen häufiger mal den Geist aufgeben, als man vielleicht denkt. Kann ja auch mal ein Produktionsfehler dabei sein ...

Zuletzt hat mich meine Batterie arg geärgert, nach einer Freischaltung bei Audi für meine GRA, war die Batterie am nächsten Tag tot. Da habe ich auch rumgemessen und alles mögliche versucht, da ich mir sicher war das am verbauten/nachgerüsteten Lenkstockhebel für die GRA oder mit der Codierung etwas falsch sein muss und die Steuergeräte z.B. nicht mehr in den Bus-Ruhemodus schalten.

Am Ende war einfach meine Batterie total platt mit einem Zellenschluss, zog ausgebaut am Ladegerät 10A und das tagelang, wurde einfach nur warm und nahm keine Ladung mehr auf. Neue Batterie eingebaut und alles ist nun seit Monaten wieder in Butter.

Hast du nach dem abklemmen der Batterie und zwischenschalten des Amperemeters die Zündung kurz eingeschaltet (dabei das Messgerät überbrücken)? Ansonsten ist die Messung fehlerhaft, da manche Steuergeräte erst nach Einschalten der Zündung reaktiviert werden.

Themenstarteram 17. November 2020 um 10:42

85GSX

Ich habe mit dem multimeter zwischen geschaltet , ich lasse bei Vw mal batterie bzw beim kauf ort Batterie prüfen

Dann wissen wir vllt weiter

Stromaufnahme am besten mit einer Stromzange messen ...

Themenstarteram 17. November 2020 um 18:28

Ringfuchs

Habe ich gestern gemacht mit stromzange, ruhestrom war bei 0.04 bis 0.072A

Zitat:

@Vwpolo6 schrieb am 17. November 2020 um 18:28:01 Uhr:

Ringfuchs

Habe ich gestern gemacht mit stromzange, ruhestrom war bei 0.04 bis 0.072A

Also 40 mA wären im Rahmen und okay, 70 eher nicht ...

 

Ich würde bei gezogener Sicherung des Radios erneut messen, die Wahrscheinlichkeit das es am China Radio liegen kann ist ja gegeben.

 

Allerdings würde auch bei 70 mA eine gesunde Batterie lange durchhalten...

Themenstarteram 18. November 2020 um 16:08

Habe ich schon gemacht

 

Es gibt ja diese kontroll lampen mit einer range zusätzlich.

Habe minus pol abgeklemmt!

Die klammer an den ring vom - pol ring geklemmt vom auto dann mit dem kontroll stieft auf die batterie (-) und sie hat geleuchtet also fixer versteckter verbraucher, dann hab ich sie an steuergerät geklemmt und da hat sie gelautet, also denke das steuer gerät schaltet sicht ab

Was meinst du dazu Ringfuchs

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Versteckter verbraucher VW Polo 6R rz 10/2009