ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Verbrennungsaussetzer bei Audi 4B 3.0 quattro

Verbrennungsaussetzer bei Audi 4B 3.0 quattro

Audi A6 C5/4B
Themenstarteram 17. Januar 2018 um 22:05

Hallo zusammen,

ich möchte mich mit einem Problem an euch wenden, das mich langsam verzweifeln lässt. Aktuell läuft mein 4B 3.0 quattro durchgängig nur auf 4-5 Zylindern. Aber der Reihe nach:

Bis vor Kurzem lief der Motor eigentlich ganz normal, sowohl im Gas- (Landi Renzo Omegas) als auch im Benzinbetrieb. Irgendwann ist ein metallisches Klappern von mittig/unten aufgetreten, was mich tierisch genervt hat. Dachte zuerst an eine lose Schelle o.ä. hat sich dann aber herausgestellt, dass der rechte Kat defekt war. Habe dann den Kat tauschen lassen... soweit so gut. Ca. zwei Tage lang war dann alles bestens, doch dann trat das neue Problem auf:

- zuerst nach Kaltstart wenige Sekunden Zündaussetzer

- 2 Tage später nach Kaltstart 1-2 Minuten Zündaussetzer

- Nach 4 Tagen dann hat es ca. 10 min gedauert

- Nach 6 Tagen schließlich springt ein bzw. springen zwei Zylinder überhaupt nicht mehr an...

- Der FS sagt Verbrennungsaussetzer bei Zylinder 3 und 4

- Ob im Gas- oder Benzinbetrieb: Fehlerbild bleibt gleich

Die Werkstatt meint, das könne mit dem getauschten Kat nichts zu tun haben, was meint Ihr?

Was bisher gemacht wurde:

- Zündspulen vertauscht: Fehler ist nicht mitgewandert

- Kompressionsprüfung durchgeführt: Alles ok (einheitlich 11 bar auf allen Zylindern)

- Mechaniker meinte, dass die Zündkerze bei Zylinder 3 sehr "ölig" gewesen sei...

Zusätzliche Informationen:

- Der Motor springt schon seit längerem schlecht an. Kommt erst beim zweiten Versuch bzw. nach 5-10 Sekunden orgeln... Kann ja aber eigentlich nichts mit dem Zündaussetzerproblem zu tun haben, oder (denn dann müsste ja im Gasbetrieb weiterhin alles i.O. sein?).

- Die Zündkerzen sind seit 12 tkm drin

Wie ist Eure Meinung dazu? Was würdet Ihr als Nächstes tun?

Würde jetzt mal bei den betroffenen Zylindern die Zündkerzen austauschen und den Luftfilter. Macht das Sinn? Da die Zündspulen ja auf anderen Zylindern funktionieren, können diese ja das Problem nicht verursachen, oder macht es Sinn diese trotzdem mal mit zu tauschen?

 

 

Ähnliche Themen
9 Antworten

was sagen die Lambadwerte? Kurz und Langwerte.

Schaltsaugrohr leichtgängig und ohne Nebengeräusche?

Fehlzündungen kann mehrere Ursachen haben:

Nebenluft

falsche Zündung

zu viel/wenig Sprit

LMM

schlechter Massekontakt

Welche Kerzen sind verbaut? originale NGK?

Die Kats verbrennen gerne beim ASN mit LPG, wenn die Anlage nicht sauber eingestellt.

Themenstarteram 18. Januar 2018 um 21:05

Hallo rudiraser, vielen Dank für deineAntwort.

Lambdawerte weiss ich leider nicht, habe danach als möglicher Fehlerursache gefragt aber in der Werkstatt meinte man, dass es damit nichts zu tun haben könne... Müssten dann nicht auch alle Zylinder gleich unrund laufen?

Wie prüfe ich das Schaltsaugrohr, kann das wirklich dafür sorgen, dass genau 2 Zylinder nicht laufen? Da er sowohl im Gas als auch im Benzinbetrieb gleich schlecht läuft, könnte man da nicht zu wenig/ zu viel Benzin ausschließen?

Wie kann ich den LMM prüfen?

Was heißt in dem Zusammenhang "schlechter Massekontakt"?

Zitat:

@jonashenrich schrieb am 17. Januar 2018 um 22:05:03 Uhr:

[...] Was bisher gemacht wurde:

- Zündspulen vertauscht: Fehler ist nicht mitgewandert [...]

Hoffentlich nicht 3 und 4 vertauscht... ;) Weißt Du wo sich die Zylinder befinden?

Themenstarteram 18. Januar 2018 um 22:55

Hoffentlich nicht ;) das hat die Werkstatt gemacht. Denke ich weiß, wo sie sind (siehe angehängtes Bild?).

Will jetzt aber trotzdem mal beide Spulen und Kerzen tauschen.

Es sind momentan Bosch Zündkerzen 0 242 235 748 verbaut.

Zylinderanordnung

Zitat:

@jonashenrich schrieb am 18. Januar 2018 um 22:55:50 Uhr:

Hoffentlich nicht ;) das hat die Werkstatt gemacht. Denke ich weiß, wo sie sind (siehe angehängtes Bild?).

Will jetzt aber trotzdem mal beide Spulen und Kerzen tauschen.

Es sind momentan Bosch Zündkerzen 0 242 235 748 verbaut.

Sind die mit den 4 Elektroden für den Motor geeignet? Bei meinem 1.8T dürfen z.B nur NGK PFRQ6 rein. (Edit.: ist offensichtlich richtig) Jedenfalls sieht es bei Deinem Fehlerbild verdächtig nach Zündproblemen aus.

NGK BKR6EKUB gehören in den ASN.

Mit Bosch hatte ich damals auch Probleme.

Schaltsaugrohr kannst du vorne an der Ansaugbrücke drehen. Die gehen gerne fest, bzw fallen Innen die Stellklappen ab.

Zylinder 1 sieht man auch sofort an der Ansaugbrücke.

Zylinder 1 ist der, wohin das erste Rohr der Ansaugbrücke führt.

Zylinder 3 und 4 wäre echt ungewöhnlich. Linke Bank der letzte und Rechte Bank der 1.

Spritz mal die Bereiche um die Einspritzdüsen (Benzin und Gas) mit Bremsenreiniger ab, und schaue, ob sich die Kurz Lambdawerte ändern.

Typischer Weise wäre es beim ASN aber defekte Zündspulen. Da gab es auch eine Feldaktion zu.

Ansonsten kannst du auch mal die Leitungen durchmessen.

Zum Fehler würde es passen. Wie sind die LPG Injektoren an die Benzin Einspritzdüsen geklemmt? Gelötet oder per Zwischenstecker?

Themenstarteram 26. Januar 2018 um 18:11

Hallo, habe wie angekündigt aus purer Verzweiflung Zündkerzen und Spulen für Zylinder 3 und 4 gekauft und gewechselt und den Luftfiltergetauscht, obwohl das eigentlich alles vorher schon ausgeschieden war (Kerzen und Luftfilter waren noch gar nicht alt und die Spulen wurden bereits vertauscht und der ist nicht mitgewandert...). Habe dann mal noch alle Verkleidungen abgemacht und nochmal genauer nachgesehen, ob mir irgendetwas auffällt bezüglich irgendwelchen Schläuchen und Steckern etc. Und siehe da: Ein Unterdruckschlauch war gelöst (siehe Foto).... Wieder draufgesteckt und jetzt läuft er wieder als wäre nie etwas gewesen... Auf der einen Seite super endlich dieses Problem losgeworden zu sein, aber auf der anderen Seite auch sehr ärgerlich, da ich in der Werkstatt ca. 300 € gelassen habe für nichts (Spulen prüfen und tauschen, Kompression prüfen...)!!! Das hätten die doch sehen/merken müssen!?

Img-1323

Schön, daß Du den Fehler entdeckt hast. Ja, die Schläuche brechen gerne mal an den Anschlüssen, deshalb habe immer ein paar Stücken Meterware dabei.

Na denn Herzlichen Glückwunsch zum gefunden Fehler.

Das ist keinem vorher beim Absprühen aufgefallen? Vorallem kann die Dose ja dann garnicht angezogen haben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Verbrennungsaussetzer bei Audi 4B 3.0 quattro