ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Verbrauch bei 3L TDI !!!

Verbrauch bei 3L TDI !!!

VW Lupo 6X/6E
Themenstarteram 2. November 2010 um 19:50

Hallo !!! Bei mein Lupo mit voll tank schafe ich 750-800 km,ist das o.k. ???

Ähnliche Themen
18 Antworten
Themenstarteram 2. November 2010 um 19:56

Zitat:

Original geschrieben von taxist36

Hallo !!! Bei mein Lupo 3L TDI mit voll tank schafe ich 750-800 km,ist das o.k. ???

Hallo,

was für ein Fahrprofil hast Du (Stadt, Land, Autobahn), wie schnell fährst Du etc.?

Tankst Du bis zum Klick 34l oder mit Ventil 40l?

Bitte mehr Input.

Bei 34l wären das ca. 4.25l Verbrauch, ist in der kalten Jahreszeit und bei Kurzstrecke mehr als normal.

Gruß

Wolfgang, Lupo 3L 2001, Audi A2 3L 2001

Themenstarteram 2. November 2010 um 22:27

Hallo !!! Ich fahre meistens autobahn,weil ich arbeite 130 km von zu hause,120-140 km/h,mein bordkomputter zeigt mir 4,5-5 l,ich glaube das ist zu viel ??? Ich habe tank 34l,mit letzte tank habe ich nur 720 km geschaft,wenn das ist nicht o.k. was kann das sein ???

Moin

Also mein 3L hat seit ein paar Jahren mit Leistungsverlusten zu kämpfen (nicht geklärt).

Ich fahre auf der Autobahn zur Arbeit (40km Entfernung mit 120-150, 3 Mann Last) auch so knapp 4,5 Liter über Landstraße geringfügig weniger.

Stadt auch rund 4,5.

Früher waren es mal "Bleifuß" nach Berlin auf 270km mit gut 3,8-4,0Liter / 100Km z.B..

Auch im Mix sind wir eher so bei 3,8Liter gewesen.

Die Anzeige im 3L kann irgendwie eingestellt werden über ein Diagnosegerät.:confused:

Bei mir ist die Durchschnittsverbrauchsanzeige seit Jahren immer 0,2l niedriger als der errechnete Wert.

 

Mfg

Frank

Ich habe zur Zeit 3,2-3,4l laut Anzeige. Immer allein, hauptsäclich 130km Strecken. Davon ca. 90km Landstraße und 40 Autobahn. Da fahre ich immer um 120-130.

Die Anzeige ist recht genau. In meinem alten zeigte sie immer ca. 0,3l zu viel an.

Themenstarteram 10. November 2010 um 21:33

Hallo !!! Und wie viel km schafstdu mit ein tank ???

Zitat:

Original geschrieben von taxist36

Hallo !!! Bei mein Lupo mit voll tank schafe ich 750-800 km,ist das o.k. ???

Nein - das ist nicht ok, sondern recht schlechtes Deutsch :-)

Wenn ich voll getankt habe, kann ich problemlos 1000 km fahren ohne nachzutanken. Allerdings bemühe ich mich immer dann zu tanken, wenn die Preise gerade günstig sind und das kann natürlich auch mal nach 700 oder 800km sein ...

Seit irgend einer Wartung zeigt meine Anzeige ca. 0,2 - 0,3l zuviel an. Komischerweise war es vor dieser Wartung genau umgekehrt.

Ulli

Themenstarteram 15. November 2010 um 16:17

Danke !!! Ja mit mein Deusch ist ja nicht so gut,aber das ist ja nicht so wichtig oder ???

Villeicht kann das mit lüftmassenmesser was zu tun sein,weil ich habe schon neue kraftschtoffilter gemacht,neue glühkerzen,und ich weis nicht was kann mann noch was machen ???

Zitat:

Original geschrieben von taxist36

Villeicht kann das mit lüftmassenmesser was zu tun sein,weil ich habe schon neue kraftschtoffilter gemacht,neue glühkerzen,und ich weis nicht was kann mann noch was machen ???

ich habe keine Ahnung, ob diese Bauteile sich überhaupt nennenswert auf den Verbrauch auswirken können.

Momentan steht aber gar nicht fest, ob Dein Verbrauch von 4,5l/100km einfach nur auf Deine Fahrweise oder irgend ein technisches Problem zurückzuführen ist.

Mit meinem Lupo habe ich über 185000 km einen durchschnittlichen Verbrauch von 3.3l. Das bedeutet aber nicht automatisch, dass ein höherer Verbrauch auf irgend ein technisches Problem hinweist.

Wenn ich zügig auf der Autobahn unterwegs bin, dann verbrauche ich natürlich auch schnell über 4l.

Neben einer vorausschauenden und defensiven Fahrweise hilft auch ein passender Reifendruck (0,1-0,2 über dem Sollwert) beim Spritsparen. Das sollte man am besten bei jedem Tanken kontrollieren.

Ulli

Ps. ... zur deutschen Sprache haben wir anscheinend unterschiedliche Auffassungen :-)

Zitat:

Original geschrieben von Ulli_T.

Zitat:

Original geschrieben von taxist36

Villeicht kann das mit lüftmassenmesser was zu tun sein,weil ich habe schon neue kraftschtoffilter gemacht,neue glühkerzen,und ich weis nicht was kann mann noch was machen ???

ich habe keine Ahnung, ob diese Bauteile sich überhaupt nennenswert auf den Verbrauch auswirken können.

Momentan steht aber gar nicht fest, ob Dein Verbrauch von 4,5l/100km einfach nur auf Deine Fahrweise oder irgend ein technisches Problem zurückzuführen ist.

Mit meinem Lupo habe ich über 185000 km einen durchschnittlichen Verbrauch von 3.3l. Das bedeutet aber nicht automatisch, dass ein höherer Verbrauch auf irgend ein technisches Problem hinweist.

Wenn ich zügig auf der Autobahn unterwegs bin, dann verbrauche ich natürlich auch schnell über 4l.

Neben einer vorausschauenden und defensiven Fahrweise hilft auch ein passender Reifendruck (0,1-0,2 über dem Sollwert) beim Spritsparen. Das sollte man am besten bei jedem Tanken kontrollieren.

Ulli

Ps. ... zur deutschen Sprache haben wir anscheinend unterschiedliche Auffassungen :-)

hallo

wegen der deutschen sprache

vielleicht ist es ein ausländer ??

grüße harald

Moin

Der Luftmassenmesser hat beim 3L kaum Einfluß auf die Leistung oder den Verbrauch.

Der LLM reguliert fast nur die Abgasrückführung.

Mfg

Frank

Der Luftmassenmesser und der Ladedruckgeber sowie der Geber für Saugrohrtemperatur können durchaus einen erhöten Spritverbrauch ausmachen.

Wie jedes elektronische Bauteil unterliegen auch diese dem üblichen Alterungsprozess, wodurch sich der Widerstandswert und dadurch die Messwerte für das Steuergerät, im Laufe der Zeit, schleichend verändern. Wenn z.B. der LLM mehr Luftumsatz angibt, als wirklich da ist, gibt das Steuergerät auch den Befehl, mehr einzuspritzen. Solange diese noch im Toleranzbereich liegen meldet das Steuergerät auch keinen Defekt des jeweiligen Sensors.

 

Auch eine schwergängige VTG könnte die Ursache sein.

Am Turbolader befindet sich eine Druckdose(beim Lupo 3L kinderleicht zu erreichen). Diese steuert über ein Gestänge die Turbinengeometrie auf der Abgasseite. Sollte diese durch Ruß/Rost zu schwergängig sein, bekommt der Turbo zu spät seine Nenndrehzahlen und baut verspätet den Druck auf. Das hat dann wiederum, durch den Fahrer(der ja trotzdem genau so schnell beschleunigen möchte) einen Sprit-Mehrverbrauch zur Folge.

Einfach mal die Unterdruckdose im ausgeschalteten Zustand bewegen. Sollte diese nicht mit dem Zeigefinger bewegbar sein und quietschende, knarrende Geräusche machen, könnte das durchaus die Ursache sein.

Übrigens:

Im fortgeschrittenem Stadium geht dann der Motor sporadisch in den Notlauf über, was sich durch starken Leistungsabfall bemerkbar macht. Nach Neustart/Reset des Motorsteuergeräts ist der Fehler kurzzeitig behoben/verschoben. Was nichts anderes bedeuted, als dass der Ladedruck außerhalb des Regelbaren Bereiches liegt und sobald der Grenzwert überschritten wird, das Steuergerät auf Nummer sicher geht und die Leistung zurück regelt.

Ich hab die VTG schonmal zerlegt und gesäubert. Ist ne sau Arbeit, nimmt nen ganzen Tag in Anspruch, aber es ist machbar!

Hab hier eine schöne Anleitung gefunden, wie man die VTG selbst reinigen kann. Für erfahrene Schrauber ;)

http://www.lupo3lclub.de/forum/viewtopic.php?t=3543

Moin

Also meine Erfahrung bei meinem 3L:

Ich war mit meinen Leistungsverlusten und dem Mehrverbrauch mehrere Male bei VW in der Werkstatt, bei mir würde nach einer Diagnose der Luftmassenmesser getauscht.

Es hieß "er liefert falsche Signale", danach sagte man mir "er läuft wieder super", Pustekuchen, er lief wie vorher auch. Aber der Luftmassenmesser sollte damals definitive falsche Signale geliefert haben?!:confused:

Nach weiteren Besuchen konnte man mir keine Diagnose anbieten, nur eine Vermutung, die Pumpedüselemente, aber ohne jegliche Garantie und die Rep. hätte 1800€ kosten sollen!

Heute kosten die PDE schon als Einzelteil gut 550€ per Stück.

Ich habe dann noch selber etliche Zeit und Geld in die Suche investiert.

Ich habe damals den Turbo auf der Abgasseite mit der VTG zerlegt und gereingt, war aber alles OK.

Ich habe den Tankgeber und den Tank geleert und gereingt, wegen PÖL und Biodiesel.

Ich habe natürlich den Luftfilter den Dieselfilter getauscht.

Ich habe eine Leistungsfahrt mit VW-Techniker gemacht, der Turboladedruck war OK, nur meine Luftmasse sollte etwas zu hoch gewesen sein. Später hieß es meine Luftmasse würde einbrechen, verbunden mit der Frage ob der Motor gechipt sei?! LLM war ja neu?!

Selber mittels Herstellerwerten und einem Multimeter, die Spannungswerte des LLM während der Fahrt ermittelt alle innerhalb den Herstellervorgaben.

Ich habe den Vordruck der Tandempumpe prüfen lassen, soll noch deutlich innerhalb der Verlangten Werte gelegen haben.

Ich habe die Regelventile für Ladedruck versucht zu prüfen, ausgetauscht / vertauscht.

Das Einzige was ich finden konnte war eine Schraube im Unterdruckschlauch für die Abgasrückführung, der diese lahmlegte, obwohl er schon mehrere male bei VW und dem VW-TÜV war, aber nie war was.

Vermutung die hat VW selber reingedrückt.

Nix gefunden, keine wirkliche Änderungen.

Wenn man dann die Verbrauchswerte vom 3L mit denen der Herstellervorgaben vergleicht, dann sind die Verbräuche sogar noch innerhalb der Spezifikation.

Doch die PDE?! Verschleiß?!

 

Mfg

Frank

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Verbrauch bei 3L TDI !!!