ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra B 2.0 Zahnriemen gerissen Motor aus. Beim Tausch dann Probleme

Vectra B 2.0 Zahnriemen gerissen Motor aus. Beim Tausch dann Probleme

Themenstarteram 27. Januar 2009 um 16:46

Hallo Kollegen!

Mir ist letzte Woche der Motor an der Ampel ausgegangen, weil der Zahnriemen gerissen ist.

Es handelt sich um den 2.0 16V Ecotec Motor.

Habe dann alle Teile neu besorgt, wie Umlenkrollen, WaPu, Zahnriemen.

Beim Zusammenbau habe ich mir ein sog. Reparaturbuch zur Hilfe genommen.

Dort stand, wenn Kurbelwellenrad auf OT Markierung steht, die Beiden Nockenwellenräder so verdrehen (auf dem kürzesten Weg) bis die Markierungen mit den Keben auf dem Blech fluchten.

Soweit -sogut! Leider Stand aber nicht dabei, welche der Markierungen wo fluchten muss!

Beide Aüsseren (Auslassmarkierungen), beide Einlassmarkierungen (Innen) oder auf der Einlasseite EINLASS und auf der Auslassseite AULASS ...........

Ich meine, mich erinnern zu können, daß beide (äussere) also die AUSLASS Markierungen, mit den Kerben fluchten müssen.

Nun bin ich allerdings total verwirrt.

Ich habe es dann so eingestellt, das Einlass auf der EInlassseite stimmt, und Auslass auf der Auslassseite.

Beim Startversuch, (erst nach mit Hand durchdrehen des Motors), passierte erst nichts,

wo danach aber mit einem Lauten Knall eine Stichflamme aus dem LuFi -Gehäuse schoss.

War wohl eher falsch schätze ich..... :-((

Das sog. Reparaturbuch schweigt sich über die korrekte Einstellung leider aus.

Kann mir eventuell hier jemand sagen, welche Markierung nunwohin gehört?

Ich hoffe die Ventile sind nicht total verbogen worden, durch das plötzliche Reissen des Zahnriemens.

Bin für jede Hilfe sehr dankbar !

Viele Grüsse

Ralf (Chesty1973)

Ähnliche Themen
13 Antworten

Moin!

 

Ich hätte eher Bedenken das Deine Ventile beim Zahnriemenriss schon einen weg bekommen haben...

Das beste wäre, Du reißt den Kopf mit runter bzw. läßt jemanden den Kopf abnehmen und nachschauen.

Für die Markierungen guck Dir mal das Bild an, welches angehängt ist. Und die Markierungen sollten wohl für die Einlassnockenwelle auf Einlass/Intake und für die Auslassnockenwelle auf Auslass/Exhaust, das denke ich doch stark.

Kleiner Tipp: Wenn die Markierungen alle stehen, sollte an Zylinder 1 kein Ventil betätigt sein, d. h. alle vier Nocken der zwei Nockenwellen drücken nicht auf die Teller.

 

Aber ich befürchte, da werden sich Ventile verabschiedet haben.

Ach ja, das Bild ist von nem X20XEV-Motor.

 

Gruß,

Werner

HI,

bei einem ZR-Riss hast du bei diesen Motoren schlechte Chancen, dass die Ventile heile sind. Da muss - wie von Werner erwähnt - der Zylinderkopf runter und alles genau kontrolliert werden.

Neuer ZR alleine nutzt dir da garnix... damit machst du u.U. noch mehr kaputt als vorher schon war.

Gruß cocker

Der ist hin :(.

Der x20xev ist KEIN Freiläufer

Deswegen auch die stichflamme aus dem lufi weil das Einlass Ventil nicht geschlossen wahr. Wahrscheinlich weil keins mehr da ist.

Themenstarteram 27. Januar 2009 um 17:29

Vielen Dank schon mal !

ich fürchte auch, daß die Ventile einen Weg haben.

Bezüglich des Bildes im Anhang, danke aber das istfast die gleiche Abbildung aus meinem Buch.

Um welche Markierunges sch dabei handelt (von den Beiden) is auch hier schlecht erkennbar.

Leider.

Der Zylinderkopf ist gerade in der Demontage, um zu sehen, in wie weit die Ventile dem "Lemming-Prinzip" gefolgt sind, und suizid begangen haben, indem sie ihren Teller auf den Kolben schlugen.

Aber schonal vorab vielen Dank für Eure freundliche Hilfe.

Gruss

Ralf

Themenstarteram 27. Januar 2009 um 17:33

Zitat:

Original geschrieben von sidt328

Der ist hin :(.

Der x20xev ist KEIN Freiläufer

Deswegen auch die stichflamme aus dem lufi weil das Einlass Ventil nicht geschlossen wahr. Wahrscheinlich weil keins mehr da ist.

Hallo !

Also es gab zu keiner Zeit irgendwelche Geräusche aus den Zylindern.

Weder als es passierte, noch danach.

Der Motor ging einfach aus, als wie wenn man die Zündung ausstellt.

Mehr nicht.

Erst der ADAC, welcher mich abschleppen musste, griff dann zielsicher zum Zahnriemen und "gratulierte" ..... :-((((

Abgebrochen schent also noch (!) nichts, wenn aber auch kurz davor fürchte ich.

Gruss und Dank

Ralf

Hier ein bild damit du siehst wo sie stehen müssen ;)

 

Die roten sind es ;)

Themenstarteram 27. Januar 2009 um 17:42

Zitat:

Original geschrieben von sidt328

Hier ein bild damit du siehst wo sie stehen müssen ;)

 

Die roten sind es ;)

Wow ! Super !

Vielen dank. da kann man mal wirklch erkennen, was man wissen muss.

Habe das Bild direkt an meinen Bekanten gemailt, der Gerade die "Demontage-Schicht" übernommen hat.

Da bin ich ja froh, daß ich instinktiv (ausnahmsweise) einmal richtig entschieden hatte, denn genau wie auf Deinem Foto hatte ich die Räder eingestellt.

Die Nocken zeigten dabei, beim Zylinder 1 , jeweils nach aussen in richtung oben.

Das bestätigt dann aber auch, dass Wohl Ventile krumm sind, denn rein "Einstelltechnisch" war dann ja alles korrekt gewesen.

Vielen Dank nochmals, für das Klasse Foto!

Gruss

Ralf

Wie leicht konntest du den die Nockenwelle drehen. Weil normalerweise wenn du die um 360 Grad drehst kommen die Ventile einmal beim Kolben an und sagen hallo. Wenn das natürlich bei dir nicht der Fall ist würde ich mir mal sorgen machen ;)

 

Ach übrigens wenn du den Zahnriemen nicht mehr brauchst. Dann darfst du mir den gerne per post schicken :D Brauch auch noch ein :D

Themenstarteram 27. Januar 2009 um 18:11

Zitat:

Original geschrieben von sidt328

Wie leicht konntest du den die Nockenwelle drehen. Weil normalerweise wenn du die um 360 Grad drehst kommen die Ventile einmal beim Kolben an und sagen hallo. Wenn das natürlich bei dir nicht der Fall ist würde ich mir mal sorgen machen ;)

 

Ach übrigens wenn du den Zahnriemen nicht mehr brauchst. Dann darfst du mir den gerne per post schicken :D Brauch auch noch ein :D

Also wenn ich die Wellen drehen wollte, ging es nur bis zu einem gewissen Punkt.

Dann blockierte es !

360 Grad waren nicht möglich. Habe dann natürlich nicht mit Gewalt versucht weiter zu drehen, sondern habe dann wieder zurückgedreht.

Vielleicht gibts noch Hoffnung..............

Denn die Hoffnung stirbt zuletzt. ;-/

Ok das ja schon mal nicht ganz so schlimm. Dann bin ich mal gespannt was es ist und halt uns auf den laufenden ;)

Themenstarteram 3. Februar 2009 um 21:24

Hallo "sidt328"!

Der Motor laüft nun wieder! :-))

4 Ventile waren total verbogen. 2 davon mußte ich mit dem Dremel freischneiden, da diese derart verbogen und verklemmt waren, daß eine Demontage unmöglich war.

4 neue Ventile wurden dann neu eingesetzt, und alle anderen habe ich gründlich gereinigt.

Nun ist wieder alles Okay! Vielen leben Dank für die nette und schnelle Hilfe.

Viele Grüße

Ralf

Ist doch super. Aber auch schade. Hab schon gehofft ich bekomm nen schlacht motor :D

Themenstarteram 4. Februar 2009 um 0:29

Sorry!

Mit dem "Schlachtmotor" wirds nix. ;-)

Schöne Gruesse und nochmals vielen Dank !

Ralf

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra B 2.0 Zahnriemen gerissen Motor aus. Beim Tausch dann Probleme