ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Vectra 2,0T-6MT - Getriebeproblem(e)!?

Vectra 2,0T-6MT - Getriebeproblem(e)!?

Themenstarteram 29. August 2007 um 22:54

Hallo!

Seit 3 Wochen bin ich ja Besitzer eines 1 Jahre alten GTS 2,0T.....Soweit so gut,aber wer hat auch Getriebeprobleme mit dem 6-Gang?Vor allem was die Schaltgeräusche 2-3 Gang angeht?

Beim beschleunigen vom 1. in den 2. und dann in den 3. Gang geht der Gangwechsel vor allem vom 2. in den 3. Gang nicht ohne Geräuche(lautes Knacken,klacken bzw bei schneller führung des Schaltbebels von 2. in den 3. KRACHEN,was innen,besonders bei geöffnetem Fenster zu hören ist,allerdings auch Drehzahlabhängig ist2-2800U/min).

Ansich ist ist auch die Kulisse 1-2 und 3-4 etwas "knochig".Die probleme sind unabhängig von Motor/Getriebetemperatur!.

Gerade der wechsel vom 2. in den 3. Gang ist nur bei sachter (Opa)- führung des Schalthebels geräuchfrei.3-4 Gang und so weiter ist alles ganz normal und ohne beanstandung.

Habt ihr schon Erfahrungen damit und was wurde als Abhilfe getan?Garantie iss klar,nur ich kenn meine Pappenheimer hier im Umkreis und da wollt ich mich vorweg schon mal erkundigen.

Gruß Peter

Ähnliche Themen
14 Antworten

Immer mal wieder ein Thema (einfach mal die Suche bemühen).

Mögliche Abhilfen/Tests:

- Trennt die Kupplung vollständig?

- Schaltung justieren (FOH)

- letzte Möglichkeit: Neues Getriebe

Meine persönliche Meinung: Es wird nie perfekt, aber bei mir hat ein Getriebewechsel eine Änderung von "Katastrophal" zu "Akzeptabel" bewirkt.

Keke

Bei mir war es vor der letzten Inspektion noch 'akzeptabel', dann haben sie irgendwas 'justiert' und 'gefettet'. Seitdem ist es 'gut', auch wenn es in kaltem Zustand immer noch minimal hakt.

Aber es ist nie wirklich störend bei meinem. Da habe ich hier schon ganz andere Horrorgeschichten gelesen.

Hatte das gleiche Problem. Die Kupplung trennte nicht richtig. Nach der Rep. war es etwas besser. Zusätzlich wurde ein Getriebeöladditiv (Interflon Fin Gear, www.interflon.com) eingefüllt. Das hat es auch noch einmal verbessert. Jetzt kann man wieder ohne Geräusche schalten. Aber so schön wie es die ersten paar tausend Kilometer zu schalten war, ist es nicht mehr. Aber das scheint wohl normal zu sein beim MT6.

Zitat:

Original geschrieben von bgfeller

Aber so schön wie es die ersten paar tausend Kilometer zu schalten war, ist es nicht mehr. Aber das scheint wohl normal zu sein beim MT6.

Nee , das kann nicht NORMAL sein !

Bei meinen Getrieben war und ist nie etwas gewesen .

........ oder ich habe wie schon beim Motor zweimal Glück hintereinander :)

Die Kupplung ist auch nicht das Problem, die trennt richtig (erkennt man am aufheulenden Motor, wenn man zum ersten Mal den Turbo fährt ;) )

Zitat:

Original geschrieben von kerberos

Die Kupplung ist auch nicht das Problem, die trennt richtig (erkennt man am aufheulenden Motor, wenn man zum ersten Mal den Turbo fährt ;) )

Jopp, machtemeiner auch anfangs. Das System hat noch druck und der Motor drehtd ann befreit von das last erstmal hoch, bis der Druck ausem Turbo raus ist. Man muß früher als beim sauger vom Gas gehen...

Zitat:

Original geschrieben von TheRealBlizzard

Zitat:

Original geschrieben von kerberos

Die Kupplung ist auch nicht das Problem, die trennt richtig (erkennt man am aufheulenden Motor, wenn man zum ersten Mal den Turbo fährt ;) )

Jopp, machtemeiner auch anfangs. Das System hat noch druck und der Motor drehtd ann befreit von das last erstmal hoch, bis der Druck ausem Turbo raus ist. Man muß früher als beim sauger vom Gas gehen...

Oder sich dem Gelächter der Mitfahrer aussetzen, weil man mal wieder nicht Auto fahren kann :D

Wie meinen???

Zitat:

Original geschrieben von TheRealBlizzard

Wie meinen???

was soll ich wie meinen ?

Was ist an meiner Aussage mißverständlich ?

Wenn Du nicht 'früher vom Gas' gehst, heult der Motor kurz auf und die Mitfahrer könnten denken, Du kannst nicht Auto fahren.

So schwer zu verstehen ?

Es klang eine unterschwellige Intention mit, die mir nicht gefiel...

Zitat:

Original geschrieben von TheRealBlizzard

Zitat:

Original geschrieben von kerberos

Die Kupplung ist auch nicht das Problem, die trennt richtig (erkennt man am aufheulenden Motor, wenn man zum ersten Mal den Turbo fährt ;) )

Jopp, machtemeiner auch anfangs. Das System hat noch druck und der Motor drehtd ann befreit von das last erstmal hoch, bis der Druck ausem Turbo raus ist. Man muß früher als beim sauger vom Gas gehen...

Deutsche Sprache, schwere Sprache............! :)

Schönen Gruß

wie schon einmal durchgesprochen, das aufheulen hat nichts, aber auch garnichts mit dem ladedruck zu tun (es sei denn ihr habt nen problem an der westgate dose)... es liegt schlicht und ergreifend an der e-gas kennlinie... fahre als geschäftswagen einen golf tsi und der dreht nicht hoch... jeder c20let fahrer (gaspedal mit seilzug) kennt dieses problem auch nicht... abhilfe hierfür verspricht der sprintbooster! einfach mal die suche bemühen!!!

zum getriebeproblem, dass ja an und für sich kein echtes problem ist, kann ich nur sagen dass es reine einstellungssache ist und nur von der grobmotorik des einstellers abhängt... kulanterweise bekommt man die seilzüge nachgestellt, wenn das getriebe geräusche beim schalten von sich gibt. einfach mal bei foh vorbeifahren und dieses kundtun! es gibt hierfür von seiten opels eine ofizielle feldabhilfe!!!

Zitat:

Original geschrieben von TheRealBlizzard

Es klang eine unterschwellige Intention mit, die mir nicht gefiel...

Nein, ich bin bei meiner Aussage von mir und der Tatsache ausgegangen, daß das wohl schon allen 2.0T-Fahrern so gegangen ist.

@WChilla:

FAH hin oder her, das Problem tritt immer wieder auf, egal was und wie oft man einstellt.

Hehe, dann ist ja gut :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Vectra 2,0T-6MT - Getriebeproblem(e)!?