ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. V70 II verliert Servoöl

V70 II verliert Servoöl

Volvo V70 2 (S)
Themenstarteram 13. Januar 2015 um 10:27

Hallo Zusammen,

mein V70 (240.000) auf der Uhr nässt schon seit längerem oben am Hydraulikbehälter, sowohl aus dem Deckel als auch am Behälter selber. Letzte Woche hat meine Frau die ganze Zeit den Wegen gefahren. Als ich Montag morgen losgefahren bin, habe ich gedacht ich höre nicht richtig. Übelste Geräusche beim Lenken. Angehalten und meinem ersten Verdacht nachgegangen, welcher sich bestätigt hat. Servobehälter fast leer. Wieder aufgefüllt und alles war soweit schick. Abends dann habe ich gesehen, dass ich zahlreiche Flecken auf dem Pflaster vor der Tür hinterlassen habe. :-( Wird wohl Servoöl sein. Heute im hellen, nach ein wenig lesen, habe ich mir dann mal die Servopumpe angesehen und festgestellt, dass die Schlauchschelle (vermutlich der Zulauf vom Behälter zur Pumpe) extrem locker war. Ich konnte den Schlauch vor und zurück bewegen und mit dem Schraubedreher gute 5-6 Umdrehungen machen bis sie wieder fest war. Meine Frage - auch wenn es ein wenig Glaskugelleserei ist - wird das wohl die Ursache für den zunächst schleichenden Verlust und nunmehr extrem Verlust sein?! Wenn es da oben Nass ist, hat das wohl erstmal nichts mit Lenkgetriebe zu tun, oder bin ich da auf dem Holzweg?

Ich habe mal ein paar Bilder vom Tatort gemacht, mit scheint als wenn von hier aus das Öl den Block runter in die Unterbodenwanne gelaufen ist. Nur wie kommt das Öl an den Behälter? Über die Riehmen dort hin geschleudert?

Bitte um kurze Hilfe.

Beste Grüße

Olly

Beste Antwort im Thema

Hi Olly

Es geht nicht direkt um den Deckel....

sondern im Behälter ist bei mir an der oberen Rückleitung ein schräg nach unten auf den Behälterboden gerichtetes Platikröhrchen dran.

Dieses Röhrchen soll das zurück gepumpe Servoöl so in den Behälter leiten so das keine Aufschäumung passiert.

Wenn dieses - und das tut es gerne mal - ab ist kann das Servoöl eben durch den Pumpendruck und der Aufschäumung über den Deckel nach draussen kommen.

Könntest viel. folgendes machen:

Einfach mal den Deckel aufmachen und nachsehen wie es an der Rückleitung im Behälter aussieht.

siehst du legdl nur ein kleines Metallrohr - dann ist dein Plastikrohr abgefallen und liegt auf dem Boden des Behälters.

Könntest ja auch mal den Behälter öffnen und beobachten während eine 2.Person im Stand lenkt ;)

Ansonsten schliesse ich mich ganz CWBR an...

23 weitere Antworten
Ähnliche Themen
23 Antworten

Naja kann sein.

Ich weiss zwar nicht was Du für einen Elch fährst aber :

haste mal in den Behälter geschaut ob Du ein "Rörchen drin hast" ?!

Fällt gern mal vom Rücklauf in den Behälter rein.

Dann sprudelt das so sehr das es auch gern etwas über den Deckel schwappt...

 

LG

Themenstarteram 13. Januar 2015 um 12:55

Hi,

stimmt die Info hatte ich unterschlagen. V70 II 2,4 D5 Automatik. Aber der Deckel ist in Ordnung...

Alles sauber machen und genau schaun wo es herkommt (bzw. vielleicht hergekommen ist).

Den Bildern nach ist das kein Behälter mehr mit Röhrchen.

am 13. Januar 2015 um 14:48

Ja das hab ich auch....

Schon seeehr lange! Ich habe auch mal Öl nachgefüllt und das Qieken war damit vorbei. Zunächst dachte ich auch es ist n Schlauch undicht aber das muss vom Lager der Pumpe kommen!

Ist halt ne Schwachstelle von Volvo. Seit einiger Zeit geht auch die Lenkung viel schwerer. Also ist die Pumpe jetzt fällig für den Tausch!

Themenstarteram 13. Januar 2015 um 15:14

Hi, danke für deine Einschätzung. Das Geräusch war weg, als die Ölmenge wieder stimmte. Ansonsten schnurrt der Elch wie eine Katze. Die Lenkung ist normal wie immer, Geräusche kann ich keine vernehmen...

Hallo Olly2007,

aus eigener Erfahrung und Hinweisen aus dem Forum:

1) neuen Deckel für den Behälter vom Servoöl kaufen.

2) "LecWec" kaufen und dem Servoöl zugeben.

3) alles Öl mit Motorreiniger und Dampfstrahler runterspülen, also saubermachen.

Kleines Geld, große Wirkung. Seit 15000km hab ich Frieden an der Ölfront.

Viel Erfolg wünsch ich Dir

Zitat:

@Ambergauer schrieb am 13. Januar 2015 um 13:21:33 Uhr:

Alles sauber machen und genau schaun wo es herkommt (bzw. vielleicht hergekommen ist).

Den Bildern nach ist das kein Behälter mehr mit Röhrchen.

Hi Ambergauer!

Wie kommst Du drauf?

Auf den Bildern sieht der Behälter genauso aus wie meiner -

und der hat ein Röhrchen drin, den ich dann fixiert hatte damit er

nicht wieder abgeht.

Themenstarteram 14. Januar 2015 um 8:19

Moin, danke für eure Hilfe soweit. Nochmal zu dem Deckel, der hatt innen ein Messrohr mit Cold und Hot MIn/Max. Da ist aber alles soweit in Ordnung.

Ich habe gestern mal rund um die Servorpumpe mit Bremsenreiniger etwas sauber gemacht und werde jetzt zunächst mal beobachten ob da noch irgendwo etwas austritt. Ich berichte nach... das LecWec sehe ich mir mal an.

Gruß

Olly

Hi Olly

Es geht nicht direkt um den Deckel....

sondern im Behälter ist bei mir an der oberen Rückleitung ein schräg nach unten auf den Behälterboden gerichtetes Platikröhrchen dran.

Dieses Röhrchen soll das zurück gepumpe Servoöl so in den Behälter leiten so das keine Aufschäumung passiert.

Wenn dieses - und das tut es gerne mal - ab ist kann das Servoöl eben durch den Pumpendruck und der Aufschäumung über den Deckel nach draussen kommen.

Könntest viel. folgendes machen:

Einfach mal den Deckel aufmachen und nachsehen wie es an der Rückleitung im Behälter aussieht.

siehst du legdl nur ein kleines Metallrohr - dann ist dein Plastikrohr abgefallen und liegt auf dem Boden des Behälters.

Könntest ja auch mal den Behälter öffnen und beobachten während eine 2.Person im Stand lenkt ;)

Ansonsten schliesse ich mich ganz CWBR an...

Ruecklauf-6302-1
Rohr-38571-1

Zitat:

@ATLANTIKHAWK schrieb am 14. Januar 2015 um 08:02:52 Uhr:

Zitat:

@Ambergauer schrieb am 13. Januar 2015 um 13:21:33 Uhr:

Alles sauber machen und genau schaun wo es herkommt (bzw. vielleicht hergekommen ist).

Den Bildern nach ist das kein Behälter mehr mit Röhrchen.

Hi Ambergauer!

Wie kommst Du drauf?

Auf den Bildern sieht der Behälter genauso aus wie meiner -

und der hat ein Röhrchen drin, den ich dann fixiert hatte damit er

nicht wieder abgeht.

Na, jetzt haste mich aber erwischt. Ich hab mich irgendwie vom D5 auf ein falschen Gleis leiten lassen und bei einer 50-50 Chance aus dem Kopf raus falsch getippt... ;-)

Ich nehme alles zurück und behaupte das Gegenteil: Es ist der alte Behälter mit dem Röhrchen.

Zum Thema LecWec: Ansich ein gutes Zeug, doch bei der schlechten Pumpe im V70 meiner Erfahrung nach rausgeschmissenes Geld. Mein V70 hat es bei minimalen Verlust auch bei 150tkm bekommen, bei 165tkm musste ich trotzdem die Pumpe tauschen, der Ölverlust wurde zu stark. Mein V40 bekam bei 250tkm auch minimalen Verlust und LecWec und war bis 470tkm trocken.

Zitat:

@Ambergauer schrieb am 14. Januar 2015 um 12:27:12 Uhr:

Zitat:

@ATLANTIKHAWK schrieb am 14. Januar 2015 um 08:02:52 Uhr:

 

Hi Ambergauer!

Wie kommst Du drauf?

Auf den Bildern sieht der Behälter genauso aus wie meiner -

und der hat ein Röhrchen drin, den ich dann fixiert hatte damit er

nicht wieder abgeht.

Na, jetzt haste mich aber erwischt. Ich hab mich irgendwie vom D5 auf ein falschen Gleis leiten lassen und bei einer 50-50 Chance aus dem Kopf raus falsch getippt... ;-)

Ich nehme alles zurück und behaupte das Gegenteil: Es ist der alte Behälter mit dem Röhrchen.

Zum Thema LecWec: Ansich ein gutes Zeug, doch bei der schlechten Pumpe im V70 meiner Erfahrung nach rausgeschmissenes Geld. Mein V70 hat es bei minimalen Verlust auch bei 150tkm bekommen, bei 165tkm musste ich trotzdem die Pumpe tauschen, der Ölverlust wurde zu stark. Mein V40 bekam bei 250tkm auch minimalen Verlust und LecWec und war bis 470tkm trocken.

*LACH*

Ja neeee abba so einfach komste mir nich davon :D

Wie sieht denn der "neue Behälter" denn aus?

Das hatte schon letztens in einem anderem Fred von Dir mal gelesen.

Haste mal interessehalber einen Link oder nen schickes Bildchen parat ?!

LG Kay

Hier sind auch noch ein paar Leidensgenossen zu finden:

http://www.motor-talk.de/.../...ner-neuen-servopumpe-t4556786.html?...

Behälter ohne Röhrchen 30645621 neu :

http://www.autoteile-tozo.de/.../160043_0.JPG?...

Beide Anschlüsse gehen von unten rein.

Behälter mit Röhrchen 30665496 alt:

http://media.skandix.de/pimg/1014465.jpg

Bei mir war am v70 damals die Schlauchschelle direkt unter dem Behälter nicht fest genug, da hatte sich das Öl auch überall hinverteilt

Deine Antwort
Ähnliche Themen