ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Unrunder lauf und rauchen beim kaltstart c 200 cdi

Unrunder lauf und rauchen beim kaltstart c 200 cdi

Mercedes C-Klasse W203
Themenstarteram 14. März 2015 um 19:39

Hallo Freunde,

seit zwei monaten fahre ich einen w 203 c 200 cdi,bj.00,und ich habe zwei kleine probleme.

Als erstes wenn das auto langer steht(meistens uber nacht) habe ich beim kalstart einen unrunden leerlauf und es raucht stark.Wenn der motor warm ist schnurrt er wie ein katze,kein rauch,alles ok.

Als zweites habe ich im KI eine warnung abs/esp/bas werkstatt aufsuchen.Habe den fehler ausgelesen,esp control unit faulty,fehlercode c1000.

Bitte dringend um hilfe!

Ich bedanke mich im voraus,und ich entschuldige mich fur eventuelle fehler in der rechtschreibung,mein deutsch ist ja nicht so gut!

Ähnliche Themen
23 Antworten

Hi, das sie bei den Temperaturen in der früh nicht ganz rund laufen ist denke ich normal, kommt natürlich drauf an wie unrund es wirklich ist, kann nur sagen das meiner auch die ersten 2min bei Kälte nicht ganz rund läuft, aber ich denke nicht das das schlimm ist. Das Rauchen denke ich ebenfalls ist normal, welche Farbe hat den der Rauch? Meiner raucht am Anfang auch bei niedrigen Temperaturen beim Start, das legt sich aber auch nach paar min. Den Fehlercode würde ich aber bei ner Werkstatt genauer untersuchen lassen und beheben, nicht das ein Folgeschaden kommt, wobei sich das nach Elektronik anhört... Aber ohne esp abs und bremsassistent könnte es in der falschen Situation haarig werden...

Unruhiger Motorlauf und Rauch bei Kaltstart: ist nicht normal, Glühkerze(n) defekt, führt zu höherem Verschleiß und kann auf Dauer dem Motor schaden.

Fehlermeldung ABS/ESP/BAS, bitte Werkstatt aufsuchen: der Aufforderung in der Meldung folgen und eine Werkstatt aufsuchen, aber eine, die richtig auslesen kann, am Besten mit MB-Stardiagnose.

Mfg

Pippo

Themenstarteram 15. März 2015 um 12:54

Als erstes bedanke ich mich fur eure antworten.

Also die farbe von dem rauch ist undefiniert,so etwas zwischen weis und blau.Gluhkerzen habe ich schon alle 4 vor einem monat erneut,das gluhkerzen relais wurde auch gecheckt,alles ok.

Die dichtscheiben von allen einspritzdusen wurden auch gewechselt,weil eine undicht war.

Und das problem ist das es jetzt doch nicht so kalt draussen ist,wir haben heute ja schon so um die 10 grad aussentemperatur,aber das problem ist noch immer da.

Zitat:

@gorandeutschland schrieb am 14. März 2015 um 19:39:07 Uhr:

Hallo Freunde,

seit zwei monaten fahre ich einen w 203 c 200 cdi,bj.00,und ich habe zwei kleine probleme.

Als erstes wenn das auto langer steht(meistens uber nacht) habe ich beim kalstart einen unrunden leerlauf und es raucht stark.Wenn der motor warm ist schnurrt er wie ein katze,kein rauch,alles ok.

Als zweites habe ich im KI eine warnung abs/esp/bas werkstatt aufsuchen.Habe den fehler ausgelesen,esp control unit faulty,fehlercode c1000.

Bitte dringend um hilfe!

Ich bedanke mich im voraus,und ich entschuldige mich fur eventuelle fehler in der rechtschreibung,mein deutsch ist ja nicht so gut!

------------------------------------------------------------------------------------------------

ABS/ESP/BAS Fehler: Dann lasse mal deinen Bremslichtschalter prüfen ggf. erneuern.

Zum Anderen mal ein Injektoren Rücklaufmengen Test machen.

Fahre mal mit 1/4 Ltr. 2T Oel im Tank, verbrennt sauberer als Diesel u. reinigt die Injekt.

---------------------------------------------------------------------------------------------------

Themenstarteram 15. März 2015 um 14:24

Zum ABS/ESP/BAS Fehler:Der Fehler wurde schon ausgelesen,fehlercode c1000,control unit faulty,man vermuttet an einem fehler in der stromversorgung

Den rucklaufmengen test fur die injektoren habe ich auch gemacht,alles normal,und ich fahre schon die ganze zeit mit 2t ol,1:200.

Zitat:

@gorandeutschland schrieb am 15. März 2015 um 14:24:43 Uhr:

Zum ABS/ESP/BAS Fehler:Der Fehler wurde schon ausgelesen,fehlercode c1000,control unit faulty,man vermuttet an einem fehler in der stromversorgung

Den rucklaufmengen test fur die injektoren habe ich auch gemacht,alles normal,und ich fahre schon die ganze zeit mit 2t ol,1:200.

xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

Zum ABS/ESP/BAS Fehler: Beim W202 war es immer der Bremslichtschalter.

xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

Themenstarteram 15. März 2015 um 14:56

Aber beim auslesen wurde der bremslichtschalter nicht als fehler gemeldet

Zitat:

@gorandeutschland schrieb am 15. März 2015 um 14:56:21 Uhr:

Aber beim auslesen wurde der bremslichtschalter nicht als fehler gemeldet

---------------------------------------------------------------------------------------

Das hat nicht unbedingt was zu sagen, probiere es einfach aus, kostet ca. 18€

ein fehlerhafter LMM wird ja auch nicht immer angezeigt.

----------------------------------------------------------

Themenstarteram 15. März 2015 um 15:38

Ok,danke fuer den rat,ich kaufe morgen einen neuen bremslichtschalter,mal sehen was darauskommt

Unrunder lauf ist nicht normal. Das er kalt was qualmt ist normal so fern der Rauch weiss ist.

Themenstarteram 15. März 2015 um 16:17

Ich weis das der unrunder lauf nicht normal ist,aber ich weis nicht mehr was die ursache sein konnte.

Ubrigens habe ich das auto heute wieder ausgelesen,kein fehler auser abs/bas

Themenstarteram 15. März 2015 um 21:46

Definitiv liegt das problem mit dem abs im steuergerat

am 16. März 2015 um 7:23

Zu dem ersten Problem würde ich noch an undichte Dieselleitungen oder Kühlmitteltemperatursensor denken.

Themenstarteram 16. März 2015 um 9:15

Also die leitungen wurden auch uberpruft,die sind allle dicht,und alles ist trocken,aber der kuhlmiteltemperatursensor...?

Wie kann es sein das er einen unrunden leerlauf verursacht?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Unrunder lauf und rauchen beim kaltstart c 200 cdi