Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Unruhiger Motorlauf nach Kaltstart

Unruhiger Motorlauf nach Kaltstart

Peugeot 207 1 (W), Peugeot
Themenstarteram 7. Juli 2014 um 10:21

Hallo, habe bei meinem Peugeot 207.70 kw.Ez 6.2011.

Folgendes Problem, wenn ich Morgens starte und die Klima zuschalte habe ich ein Unruhigen Motorlauf.

Also man kann hören wie die Drehzahl anfängt zu Sägen.

Hört sich auch ziemlich laut an.

Das ganze dauert villeicht keine Minute.

Was ist das?

Kennt einer hie diese verhalten.

Wenn die klima morgens nicht zu geschaltet wird ist es ziemlich normal, man merkt dan nur eine erhöhte Drehzahl.

Ähnliche Themen
17 Antworten

Ist das auch wenn die Klima immer mitläuft ?

Wenn ja Würde ich sagen Klimaanlage ist leer oder nahezu leer .

Wenn nein

Dann mal sichtprüfung im Bereich Klimakompressor und Keilriemen durchführen. Morgens beim starten mit Klima

Habe den Threadtitel mal ein wenig angepasst. Dürfte der Wiederfindbarkeit deutlich zuträglich sein ;)

Themenstarteram 7. Juli 2014 um 13:39

Also die Klima wurde definitiv vorher befüllt, weil bei der Probefahrt hatte sie nicht gekühlt.

kühlt jetzt gut.

Der Händler hat vor der Auslieferrung ein klima service durchgeführt, zumindestens hat er es versprochen.

Der unruhige motorlauf ist nur beim ersten start wenn klima zugeschaltet wird.

klima läuft danach ganz normal ohne störung immer mit.

Wenn aber morgens gestartet wird ohne klima zu schalten hört man nur das der peugeot kurz erhöht läuft.

Also normal.

Was ist hier los ?

Kann es nicht sein, dass es an der zusätzlichen Last liegt, wenn die Klima dazu geschaltet ist?

Bei meinem 1.6 HDi konnte ich überhaupt keinen Unterschied feststellen. Beim 1.6 VTi fällt mir jedoch auf, dass er beim Anfahren etwas anders reagiert und etwas mehr Gas notwendig ist.

Wenn der Wagen über 6h stand, reagiert er immer etwas anders auf den ersten paar Metern. Merkt man allerdings nur, wenn man auf den ersten paar hundert Metern wieder anhält. Da liegt die Drehzahl dann durchaus bei 1.200 1/min.

Themenstarteram 7. Juli 2014 um 15:05

Könnte das jemand bei seinem peugeot mal testen, um zu sehen ob es normal ist.

Naja, das durch den Klimakompressor die Drehzahl steigt ist normal. Wer macht auch morgens, direkt nach Kaltstart die Klima an?!

Hab ich bei meinem nie gemacht und eins der Teile mit denen ich gar keine Probleme hatte war die Klimaanlage :D

Das der Motorlauf dadurch etwas unruhig wird, denke ich mal wird nix schlimmes sein. Du sagst ja selbst es tritt erst auf wenn du die Klima zuschaltest. In dem Falle wird ja der Klimakompressor eingeschaltet und wenn sich der Motor noch in der Warmlaufphase befindet in der das Gemisch ja zusätzlich angefettet wird, dann denke ich mal ist es normal das der Motor da ein bisschen in der Drehzahl schwankt. Mit ein bisschen meine ich nur ein ganz klein wenig. Wenn der Motor jetzt anfängt zwischen 800 und 1500 u/min oder ähnlich zu pendeln, wirds schon unnormal.

Themenstarteram 7. Juli 2014 um 15:29

Also klima hab ich jetzt öfter zugeschaltet weil sie beim probelauf nicht gekühlt hatte.

deswegen fahre ich jetzt sehr oft mit der klima.

Werde mal beim nähsten kaltstart auf den drehzahlmesser achten um genaue infos anzugeben.

Aber war schon ziemlich am sägen, normal ist das nicht.

Fällt sofort auf.

Was heißt sägen? Unruhiger Leerlauf oder das Geräusch des Kompressors beim zuschalten? Wenn der Kompressor beim zuschalten das sägen anfängt, geht er mit Sicherheit bald kaputt.

Themenstarteram 7. Juli 2014 um 16:08

Also das kann ich nicht genau sagen, aber die drehzahl ist am sägen .

Muss ich morgen nochmal testen.

Kann auch nicht sagen was da los ist.

Dauert auch nicht lange.

Werde morgen mal ohne klima starten dann ,melde ich mich nochmal.

Themenstarteram 8. Juli 2014 um 13:11

So habe den peugeot heute normal gestartet, klima war ausgeschaltet.

lüftung war auch ausgeschaltet.

Drehzahl war 12000 umdrehungen, motor lief etwas laut.

Drehzahl ist cca nach einer minute wieder auf normal gefallen.

Anschliesend bin ich normal gefahren ohne probleme.

Werde morgen mal mit Klima testen wie er sich dann verhällt.

12.000 u/min? DEN Motor hätte ich auch gerne ;)

Das der bei kaltstart was höher dreht ist eigentlich normal. Der Motor hat halt noch keine Betriebstemperatur. Mein Alero dreht im Kaltzustand auch mal 1000 u/min, bei deutlich niedriger Standgasdrehzahl als der Peugeot. Da sind die 1200 u/min die die mit Sicherheit meinst schon normal. Du schreibst ja selbst das sich die Drehzahl kurz darauf schnell einpendelt. Der Motor fettet ja auch ein wenig an um schnell auf die ideale Betriebstemperatur zu kommen. Da ist ein erhöhtes Standgas völlig normal.

Ich hab heute Morgen auch mal drauf geachtet. Direkt nach dem Start ohne Klima 1.200 1/min. Völlig normal. Nach einem kurzen Moment fällt der Wert dann ab.

Themenstarteram 8. Juli 2014 um 14:50

Sorry war eine null zu viel.

Sollte 1200 u/min heißen.

Morgen Früh werde ich nach dem start die Klima zuschalten .

hoffe das der Fehler nicht auftritt.

Themenstarteram 9. Juli 2014 um 13:02

So habe heute morgen nochmal getestet.

Gestartet und anschließend die Klima zugeschaltet, mit dem Ergebnis das der Fehler nicht aufgetreten.

Motor lief erhöht 1200 u/min .

Jetzt Weiß ich nicht was das letzte mal für ein Theater war.

Bin erstmals Froh darüber.

Wenn der Fehler wieder kommt werde ich berichten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Unruhiger Motorlauf nach Kaltstart