ForumR-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. R-Klasse
  6. Unerklärliches Geräusch am Chassis vorn links

Unerklärliches Geräusch am Chassis vorn links

Mercedes R-Klasse W251
Themenstarteram 15. November 2018 um 18:04

Hallo Leute,

Ich brauche Eure Hilfe, nachdem ich nun schon eine Weile erfolglos in alten Beiträgen gesucht habe... Das problem ist, jeder verwendet andere Worte um etwas zu beschreiben.

Auto ist ein R350 lang 4-Matic EZ2006, vorne Stahlfedern, 254000km.

Problem: Geräusch vorne links bis unter Fahrersitz, genaue Angabe schwierig. Tritt auf in Linkskurven bzw. bei Lenkeinschlag nach links und leichtem Gasgeben. Es reich auch schon ein ganz leichter Lenkeinschlag, eben aus der Mitte raus. Bei Lenkeinschlag rechts ist Totenstille. Außer ich parke am Berg und fahre dann rückwärts bergab mit Lenkeinschlag nach rechts, dann tritt das Geräusch auch auf. Ein oder zweimal hatte ich es schon, dass ich bergauf geparkt habe und beim Loslassen der Fußbremse hat es nochmal kurz geknarzt.

Es sind nicht die Gelenke der Antriebswellen, das hatte ich schon mal. Es hat auch nichts mit starkem Gasgeben zu tun wie ein defektes Verteilergetriebe.

Es sind auch nicht die leicht ausgenudelten Stabigummis, die z.B. auf Kopfsteinpflaster dumpf klackern und poltern, aber egal wohin ich lenke.

Es hört sich an wie eine alte Tür, die quietschend und knarzend zufällt. Und dazu, als ob man zwei 2kg Schlosserhämmer leicht aneinander schlägt. Krass ist es, wenn ich z.B. eine langezogene Linkskurve mit welligem Asphalt leicht bergan (mit Gas) fahre. Dann quietscht und knarzt er im Rythmus der langen Bodenwellen. Kurze Stöße haben da keinen Einfluß drauf. Es scheint auch von Temperatur und/oder Luftfeuchte abzuhängen. Jetzt am Montag, als es noch warm war, war das Geräusch sehr markant und ständig präsent. Am Dienstag Morgen war es deutlich kühler und hat geregnet, das Geräusch war zuerst gar nicht da und kam erst nach ca. 50 km Überlandfahrten wieder.

Auto deswegen am Dienstag bei MB auf der Bühne gehabt, linkes Rad ab, alles abgeklopft und gerüttelt - nichts! Der Servicetechniker ist mit mir gefahren, er hat es deutlich gehört, aber kann auch nicht sagen was es ist. Vermutung: in Linkskurven wird die linke Radaufhängung ein wenig entlastet, so dass eine lose Verbindung (welche) oder eine Bruchstelle (wo) arbeiten kann und die Geräusche macht.

Wer immer eine Idee hat - bitte raus damit. Mein Dank ist ihr oder ihm sicher.

Ähnliche Themen
18 Antworten

Kopflager (Verschraubung Stoßdämpfer mit Karosserie oben) schon mal angeschaut?

Themenstarteram 15. November 2018 um 22:05

Hi,

noch nicht - wie sind die zugänglich? Hatte die Querstrebe vor der WSS schon oft raus, hab aber noch nie auf die Domlager geachtet.

Bei Zugänglichkeit 251 muß ich leider passen.

Themenstarteram 18. November 2018 um 16:33

So, Domlager inspiziert, ist eigentlich easy, Das Federbein ist mit 3 Gewindebolzen M8 am Innenkotflügel befestigt.

Die sind aber alle fest, das war's nicht.

Geräusch kommt gefühlt eher von unterhalb des Fahrerfußraumes als von weiter vorne.

Dein Fehlerbild deutet ja eher auf ein faules Lagergummi wie auf eine faule Verschraubung hin. Wenn der Gummi richtig fertig ist, machen die vom Gummi getrennten Metallteile auch mal Klonk.

Wenn das von unten kommt - mal den Stabi angeschaut (sowoh die Koppelstangen als auch die Lager am I-Träger)?

Gibt es neuere Erkenntnisse zu dem Problem? ich habe bei meinem R350 lang 4-Matic EZ2011, Luftfederung das gleiche Erscheinungsbild. Bei normalen Kurvenfahrten (90 Grad abbiegen nach links und etwas Gas geben) macht es ein bis zweimal Klonk. Bergauf, scharfe Kurve (Haarnadelkurve) und dabei gas geben, dann macht es 5 bis 6-mal das Geräusch. Bei Rechtskurven konnte ich es bisher kaum provozieren (nur bei scharfer Kurve bergauf und dabei Gas geben) 2-mal das Geräusch. Beobachte das Problem seit 3 Monaten, weil die Werkstatt nichts finden konnte bzw. beim Vorführen das Problem nicht auftrat, und es schein geringfügig mehr geworden zu sein.

Wäre für Hinweis dankbar.

Themenstarteram 29. April 2019 um 10:25

Moin,

endlich mal einer, der mich versteht... :)

Momentan (seit ca. 1 Monat) ist es bei meinem ganz weg! Ich muss demnächst mal die Spurstange und den Stabi überholen, die melden sich nämlich auch, aber eben anders. Eventuell fällt mir dabei etwas auf.

Über den Winter war es immer bei niedrigen Temperaturen, so kälter 4°C weg, darüber war es da.

Versuch mal folgendes:

- in der Ebene langsam rollen, ca. 5km/h, leicht links einschlagen, so max. 30° Lenkradwinkel und leicht aufs Gas - da hat meiner ein bis zwei mal leicht geknarzt

- bergauf mit ein paar Unebenheiten, langsam fahren 5-10km/h, mit mäßig Gas nach links abbiegen oder wie oben leicht einschlagen - da hat es bei meinem dauerhaft geknarzt bis die Räder wieder gerade standen

- am Berg rückwärts rollen und dabei nach rechts (!) einschlagen - dann hat es wiederum 1 - 2 mal geknarzt

Das ist jetzt natürlich keine Lösung, aber so finden wir vielleicht raus, ob es das selbe Problem ist.

........nur so eine Idee wie sieht es mit dem Radlager aus ? Mal mit Temperatur Scaner gegen prüfen wenn da was auffällig ist ........könnte das ein Ansatz sein?????

Themenstarteram 29. April 2019 um 20:51

Moin,

nö, Radlager hatte ich auch schon. Das ist ein Schleifen oder Wummern, was von der Fahrgeschwindigkeit abhängt, nicht vom Lenkeinschlag und Gas geben.

Auf Radlager hatte meine Werkstatt auch erst getippt. Als sich der Fehler bei denen aber nicht reproduzieren ließ (Vorführeffekt) hatten sie mir geraten erst mal weiter zu fahren und abwarten bis es mehr wird.

Der Effekt tritt unter ähnlichen / gleichen Bedingungen auf wie oben von Louis beschrieben. Zu Temperaturabhängigkeit und am Berg rückwärts rollen kann ich nichts sagen. Habe ich noch nicht beobachtet bzw. ausprobiert. Tritt eigentlich nur bei Linkseinschlägen auf. Bei Rechtskurven konnte ich es erst zweimal reproduzieren, am Berg aus langsamer Fahrt recht brutal beschleunigen.

Viele Grüße

Werner

am 3. Mai 2019 um 6:56

Da wir also schon Querlenker Radlager Pendlestützen getauscht haben belebt ja am Rad nicht mehr viel übrig ..... was ist mit euren Federbeinen ? Federdomlager ? Motorlager ?

War diese Woche beim Freundlichen, da das Geräusch zwar nicht mehr wurde aber nervte. Habe vorher noch mehrere Versuche gemacht, das Geräusch trat zwischen 25 und 30 km/h, Linkskurve und mäßigem Beschleunigen auf.

Dort war ein Meister der Ahnung hatte. Vorachswelle links getauscht und das Geräusch ist weg.

Lagerbock bereits kontrolliert?

Nummer 110 im Teilekatalog Klick

Hat sich ja erledigt.

Themenstarteram 13. Oktober 2019 um 20:03

Moin Benzländer,

das mit dem Lager halte ich für nicht unwahrscheinlich. Von der Position her auf jeden Fall, vom Geräusch her eher die Befestigung des Lagers an der Karosse als das Lager selber. Das hatte der bei MB aber kontrolliert (meine ich?) siehe Eingangsthread. Müsste ich nochmal schauen, ob die Schrauben alle ordentlich fest sind.

Das Geräusch kam den ganzen Sommer über nicht mehr (!), wirklich komplett weg. Jetzt taucht es ganz zaghaft in Linkskurven wieder auf, aber nur ein Bruchteil dessen, was letzten Winter zu hören war.

Alles sehr mysteriös...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. R-Klasse
  6. Unerklärliches Geräusch am Chassis vorn links