ForumTwingo & Wind
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Twingo geht ständig aus

Twingo geht ständig aus

Renault Twingo
Themenstarteram 5. Januar 2011 um 13:18

Hallo,

ich habe einen Twingo, der mir seit einiger Zeit ständig aus geht. Habe dann Schwierigkeiten, ihn wieder zu starten. Beim Auskuppeln ruckelt er und geht aus. OT-Geber wurde gewechselt. Keine Besserung. Jetzt sagt man mir Drosselklappe. Wurde gereinigt. Mal sehen, was passiert. Wer kann mir Tips geben??? Das passiert übrigens bei Kälte und wärmeren Temperaturen. Und egal, wie lange ich damit gefahren bin. Kurze oder lange Strecken. Mich nervt das. Und ich finde es Mist, dass keine Werkstatt in der Lage ist, den Fehler zu beheben.

Vielen Dank für eure Hilfe.

Ähnliche Themen
38 Antworten

Schon mal Fehler auslesen lassen? Bei Renault....manche freien Werkstätten verfügen nicht über die korrekte Software......zum Auslesen!....;) Alles andere sind/wären nicht-sachdienliche  Vermutungen...und somit ein Ratequiz....:D

Ich habe vor kurzem das gleiche gehabt, ständig ist die Karre beim Auskuppeln ausgegangen unter stottern.

Renault selber kannste knicken die konnten nichts finden bei ihnen lief der wagen normal aber als ich den Hof verliess war es wieder da.

Also ich habe meinen die drosselklappe etc komplett auseinander gebaut und gereinigt, bei mir war zusätzlich die batterie hin also musste neu neue Zündkerzen rein und nach ca. 50 km lief der Motor wieder normal.

Themenstarteram 5. Januar 2011 um 14:05

vielen dank erstmal. also neue zündkerzen hat er auch mittlerweile. wie gesagt, drosselklappe gereinigt. renaultwerkstatt ist müll. kann auch nicht helfen. probefahrt von renault war auch ok. bei mir wieder lief nix. wie immer. hab schon das gefühl, die halten mich für bekloppt. batterie wäre noch ne möglichkeit. kann ich ja mal probieren...

Themenstarteram 5. Januar 2011 um 14:07

Zitat:

Original geschrieben von Peter Clio

Schon mal Fehler auslesen lassen? Bei Renault....manche freien Werkstätten verfügen nicht über die korrekte Software......zum Auslesen!....;) Alles andere sind/wären nicht-sachdienliche  Vermutungen...und somit ein Ratequiz....:D

Klar, hab ich Fehler auslesen lassen. Machen die bei Renault ja sowieso von allein. Ergebnis? Nix!

Diesen ärgerlichen Vorführeffekt kenne ich persönlich auch...aber was kann Renault oder irgend eine andere Werkstatt dafür. Der Fehler muss vorort akut vorhanden sein...wenn er nicht abgespeichert ist.....;)

 

Ein Twingo der Renault vorgeführt wird und absolut korrekt läuft....was sollen die da machen?! Zur Beobachtung auf die Intensivstation, oder was....:D

 

Ähnliche Symtome heißt noch lange nicht..."ich hatte das Gleiche gehabt"...sorry.....aber mir fehlen parapsychologische Fähigkeiten....und ne Glaskugel habe ich auch nicht! :)

 

 

 

 

Themenstarteram 5. Januar 2011 um 14:19

also weißte, es ist ja nett, dass du das so lustig findest. ich kann darüber leider gar nicht lachen, da ich das auto brauche. und zudem habe ich einen säugling, mit dem ich keine lust habe, ständig irgendwo in der walachei rumzustehen bei der kälte. verstehste??? darum dachte ich, kommen tips, mit denen ich was anfangen kann...

Tja, das tut mir für Dich leid!

Aber würdest Du gleich mal die vollständigen Angaben machen, wie z.B...klar habe ich auslesen lassen....hätte ich mir oder jemand anderes den einen oder anderen Beitrag sparen können...lass Dein Frust nicht an mir aus....comprente!

 

 

Und noch mal.....der Twingo sollte den Fehler haben, wenn er bei Renault ankommt....oder sonst wo....in einer Werkstatt....oder meinste ernsthaft Renault wäre unfähig einen Fehler zu finden...?

 

Kein Fehler gespeichert...läuft einwandfrei...was sollen die wirklich dann tun.....sage es denen doch....die sind die richtigen Ansprechpartner......ansonsten wäre es hier ein Ratespiel.....

 

Zündung/Zündspule...Drehzahlregler.....Zündkabel....Lambdasonde.....und eine Suchfunktion hat das Unterforum auch......kannst ja mal nachschauen....

 

 

 

Themenstarteram 5. Januar 2011 um 14:34

also, ich lass meinen frust nicht an dir aus. ???? und ich finde es einfach nur doof, dass du dich darüber lustig machst und ich versuche, tips zu bekommen. und hättest du richtig gelesen, dann hättest du gesehen, dass ich die fehlerauslesung geschrieben habe...

außerdem kann es ja sein, dass andere twingofahrer vielleicht dieselben probleme haben und einem mit rat zur seite stehen können. man, was ist daran so schwer zu verstehen?

trotzdem danke auch für deine hinweise.

und nochmal, renault hat fehler gelesen, darum ot-geber gewechselt. renault hat fehler gelesen, darum drosselklappe gereinigt. und problem ist immernoch da. aber keine fehleranzeige. achja, und zündkerzen und zündkabel sind auch neu...

Du hast beim eröffnen deines Thread nicht geschrieben, dass der Fehlerspeicher ausgelesen wurde! Erst als ich darauf hingeweisen habe, auslesen zu lassen....kam dein nachträglicher Hinweis...dass doch....so nun langt es.....ciao

Themenstarteram 5. Januar 2011 um 15:06

ich hatte dir doch auf deine mail geantwortet und das da reingeschrieben. aussderm muß ich erstmal mit der seite hier klarkommen, mensch. meine güte. komm mal runter von deinem ross!

wie gesagt, trotzdem danke für deine infos.

Tatja versucht ein Problem zu lösen und bekommt keine weiterbringenden Infos na toll ist wie bei mir mein Kupplungsseil ist gerissen und keiner kann mir helfen weil Renault zu blöde ist das richtige Seil zu verkaufen zudem wollen die für das seil 105 € haben sag mal gehts noch???

Tatja ich weis nicht wie alt deine Batt ist aber lass vielleicht auch mal die Spannung überprüfen vielleicht ist auch deine LiMa (Lichtmaschine) in arsch.

Wurde mir bei meinem Betrieb auch gesagt und ich arbeite bei Audi wie kann das sein das die sich besser auskennen als Renault?

Die gesamten Aussagen haben ja wohl keine Allgemeingültigkeit, oder.....was heißt "Renault"....Du meinst wohl eher das Autohaus oder die Niederlassung die Du mal aufgesucht hattest.....und wenn Du bei Audi arbeitest, denke mal nicht als Mechaniker.....können die Dir doch auch helfen....Auto ist erstmal Auto.....Ausschlußprinzip...Fehler suchen....etc. :eek::)

 

Ich weiß, dass das alles sehr nervenaufreibend sein kann und ärgerlich...aber "bitte auf dem Teppich bleiben"......

am 5. Januar 2011 um 17:05

Das Problem kenne ich und wir hatten das bei unserem Clio II auch. Ein Bekannter hat einen Sensor gewechselt der anscheinend einen Wackler hatte. Leider weiß ich jetzt nicht genau wie das Teil heißt aber ich mache mich schlau und melde mich bei dir sobald ich eine Bezeichnung in Erfahrung bringen konnte.

Achte mal auf deinen Drehzahlmesser, bei mir war auffällig das der immer komplett in den Keller gefallen ist bevor er aus ging, deshalb hatten wir auch erst die Vermutung das es die Drosselklappe sein könnte. War es aber nicht :)

Also ich hoffe ich kann dir bald eine Info zukommen lassen. Vielleicht weiß ja auch eine anderer hier was das für ein Sensor gewesen sein könnte. Der Preis lag bei 25€ inkl . Mwst für das Ersatzteil

Gruß

Ich weis auch welchen Sensor du meinst komme aber auch nicht auf den Namen du meinst sicher den sensor der die Drehzahl regelt oder?

Naja jedenfalls der Twingo hat leider keinen Drehzahlmesser es sei denn sie hat den Twingo ab 2007.

Deine Antwort
Ähnliche Themen