ForumR-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. R-Klasse
  6. Turbolader nach Austausch erneut defekt

Turbolader nach Austausch erneut defekt

Mercedes
Themenstarteram 13. September 2019 um 22:10

Liebe Gemeinde,

hatten bei unserem v251 r 320 cdi bei 333TKM einen kapitalen Schaden am Turbo, welcher durch die Abgaskrümmer verursacht wurde, da diese sich in ihre Bestandteile von innen auflösten (das Problem ist offensichtlich bekannt und kommt öfter vor).

Turbolader wurde als gebrauchtes generalüberholtes Austauschteil mit Garantie erworben, die Abgaskrümmer als MB-Neuteile. Eingebaut wurde er in einer Peugeot-Meisterwerkstatt, da wir in Frankreich mitten auf dem Land leben. Mit der Werkstatt waren wir immer zufrieden und sie hat einen sehr guten Ruf, da stehen auch Range Rover, Rolls Royce, Audi S5, 7er BMW etc. zur Reparatur rum.

Nun ist ein halbes Jahr später bei 340TKM der Turbo erneut defekt. Die Symptomatik war wie folgt:

Bei niedriger Drehzahl auf Langstrecke ist der Turbo einfach "ausgestiegen". Bei Bergauffahrten mit vielen Schaltvorgängen durch Kurven passierte das nicht. Also Motor abgestellt, neu gestartet und dann ging er wieder... bis die gelbe MKL leuchtete - daraufhin sofort in die Werkstatt, die den Turbo ausgetauscht hatte.

Dort schob man den Fehler auf den Austauschturbo.

Turbo erneut eingeschickt und Garantieantrag gestellt. Dieser wurde - freundlich - abgelehnt mit folgender Begründung:

Zitat

An der Läuferwelle des Turbinenrads sind deutliche Riefen erkennbar. Es kam zum Materialabtrag. Es wird vermutet, dass Einlaufspuren auf der Welle durch mangelnde Schmierölversorgung, Verwendung flüssiger Dichtmittel oder die Verwendung von Schmiermitteln mangelnder Qualität zurückzuführen. Der Schaden ist durch die Nutzung entstanden und nicht auf Material- und Verarbeitungsfehler zurückzuführen.

Kurz: Unwucht, Riefenbildung, Welle hat geschliffen.

Zitat Ende

Der Hersteller/Händler hat uns auch Fotos geschickt, die ich hier anhänge. Ich verstehe von Technik nichts bis gar nix und wäre dankbar, wenn sich Fachkundige hier melden und mir sagen, ob die Ablehnung der Garantie richtig ist und ob ein KFZ Meister beim Austausch eines Turbos tatsächlich solche Fehler machen kann.

Schließlich verbaut Peugeot ebenfalls Garret Turbos...

Abschließend hat die Firma, von der wir den Austauschturbo haben, uns ein offensichtlich großzügiges Kulanzangebot gemacht:

1 Stück generalüberholten Turbolader inkl. neuem Anbausatz und Versand für 249,00 €

Oder

1 Stück neuen Turbolader inkl. neuem Anbausatz und Versand für 729,00 €. Info: Bei einer Mercedes Werkstatt direkt beträgt der Preis für einen neuen Turbolader ca. 1.800,00 – 2.000,00 €.

Frage: Welchen nehmen bei so einem alten Auto, welches wir aber gerne mögen und den wir auch brauchen?!

Bislang hat uns der Spaß insgesamt schon € 1.900 gekostet.

Vielen Dank für Euer feedback und beste Sternengrüße,

Matthias

Läuferwelle Riefen
Läuferwelle detail
Läuferwelle Turbinenrad
+1
Ähnliche Themen
14 Antworten

Ich würde sagen Pech gehabt. Allgemein, wenn ich in einer Werkstatt einbauen lassen würde, würde ich niemals die Teile selber abschleppen. Jede Werkstatt freut sich bei sowas, da kann man direkt einen eigenen Fehler ausschließen und auf das mitgebrachte Teil vom Kunden schieben.

In dem sauren Apfel beißen und nochmal die Prozedur, oder Anwalt.

Für mich sieht das so aus als wenn bei der Montage des Turbolader nicht sauber genug gearbeitet wurde.

Das heißt, warscheinlich ist beim anschließen der Ölversorgungsleitung an den neuen Turbolader noch Schmutz oder Abrieb von der Demontage des defekten Turboladers in den neuen gelangt.

Wären die Riefen auf Grund mangelnder Ölversorgung entstanden, würde man an der Welle deutliche Hitze Spuren erkennen.

Mangelnde Ölversorgung kann man bei dem Motor meiner meinung nach ausschliessen.

Eine Ölversorgungsleitung wie bei den anderen Motoren ist hier nicht der Fall, der Turbolader sitzt quasi direkt auf dem Turbolader-Steg/Träger welches das Öl an den Turbo weiterleitet.

Mit Klebedichtungen usw ist da auch nicht, da sind einfache Metalldichtungen die draufgelegt werden.

Wäre die Ölpumpe defekt, würde vorher was anderes drauf gehen.

Einzige was ich vermute, entweder Produktionsfehler, oder man hat das lager trocken gelassen und vor dem Einbau nicht geölt.

Themenstarteram 17. September 2019 um 13:00

Liebe Spezialisten!

Vielen Dank für Eure schnellen Antworten. Wir haben gestern der Einbauwerkstatt die Fotos gezeigt und wir konnten recht unkompliziert folgenden Vergleich schließen: Wir erwerben einen neuen generalüberholten Turbo vom Lieferanten zu dessen angebotenem Kulanz-Sonderpreis von € 249,- und unsere Stammwerkstatt verbaut diesen kostenlos.

Der Meister sagte, daß auch er davon ausgehe, daß ein Defekt im "circuit de graisse" (Schmierkreislauf?) vorlag.

Also ich hoffe mal, daß wir mit einem blauen Auge davon kommen und das Ding dann funktioniert und unser guter Dinosaurier noch lange fährt!

Beste Grüße und danke nochmals,

Matthias

Themenstarteram 7. Oktober 2019 um 21:43

Tschuldigung liebe Leute, daß ich Euch nochmals kurz nerven muss.... :-(

Jetzt fehlen plötzlich Anbauteile für den neuen Turbolader... ich möchte nicht spekulieren, wer "Schuld" hat... Fakt ist, daß drei Teile fehlen, um das Ding wieder zum Laufen zu bringen.

Anbei ein Foto, mit den 3 Teilen, die fehlen (sind mit einem Kringel markiert). Bitte WIE heißen die genau und am schönsten wäre es, wenn mir jemand die Teilenummern geben kann. Der Freundliche hüllt sich leider in Schweigen, da er Sorge hat, wir kaufen die woanders (womit er Recht hat, da € 350 dafür als Neuteile aufgerufen werden sollen).

Es ist zum K*****.... :-((

Vielen lieben Dank!!!

Skizze-turbo

Hallo beisammen,

beim meinem Rhino hat sich leider auch der Turbo verabschiedet.

Zur Zeit läuft er sozusagen als Sauger-Diesel - nicht schön.

Nun ich habe bei der Firma turboservice24 mir einen aufbereiteten Turbo besorgt.

Die Firma ist echt zu empfehlen.

Nun wollte ich heute den Turbo wechseln und hat eigentlich gut angefangen:

Geweih entfernt, gleichzeitig neue Luftfilter verbaut, Zuluftrohr abgebaut, Scheibenwischer komplett ausgebaut und dann war der Turbo dran.

Die erste Schraube am Abgasauslassrohr (Bild 2) ging super ab - die auf der Beifahrerseite und dann ging es los:

Die Schrauben fahrerseitig (Bild 3) und die von Unten gingen trotz mehreren Versuchen nicht auf.

Problem ist das man mit der Ratsche kaum Kaft auswirken kann und der Drehkreis zu gering ist. Weil ja alles so Eng ist.

@ Mercedes: Tolle Leistung.

Meinem Nachbarn wollte helfen und Ihm ist dann die Ratsche auf die Getriebe-Glocke gefallen, toll und die bekamen wir auch nicht mehr raus.

Hat jemand eine Idee oder ein Werkzeug mit dem das klappen könnte?

Meine Idee wäre es die Schauben zu köpfen, was meint Ihr?

Img
Img
Img

Ach und noch was:

Bei mir sammelt sich unter dem Innenraum-Filterkasten Wasser und das nicht wenig, ebenso auf der der Fahrerseite unter dem Bremskraftverstärker.

auf der Beifahrerseite habe ich bereits Abhilfe geschaffen: Zwei Löcher gebohrt und schon ist das Wasser abgelaufen -Tipp für alle Rhino-Fahrer schaut euch das mal genau an

@Mercedes: Wo zum Teufel ist da ein geeigneter Abfluss - seid Ihr ein bisschen dämlich oder was?

Da bleibt bei Starkregen ca 1,5 cm Wasser drin - evtl. muss man Slalom fahren um das Wasser rauszubekommen

So etwas habe ich noch nie gesehen - Wassereinbruch ab Werk

 

Oder:

R-Klasse W251 320 CDI Lang mit serienmäßige Teichanlage rechts und links -geeignet für Goldfische

Mein Teich bzw nach Bohren des Abflusses

Ich vermute du willst das Y-Rohr abschrauben ?

Kann mir an den Bildern grad kein Bild machen wo es bei dir scheitert.

Das Y-Rohr konnte ich auch nicht so abschrauben, ich hab es dran gelassen und direkt Krümmerseitig abgeschraubt, weil ich da besser ran kam und man auch bissel mehr kraft übertragen kann.

Hitzeschutzblech abmachen. Dann ist etwas mehr Platz. Die untere Schraube musst du nur lockern.

Das is ja noch der grosse Abgasrohr, der ging bei mir fix runter, nur das Y-Rohr bekam ich nicht raus, habs dann drann gelassen und an den Krümmern abgeshraubt.

Das Y Rohr bleibt immer dran.

Zitat:

@Benzländer schrieb am 7. Juni 2020 um 00:18:33 Uhr:

Das is ja noch der grosse Abgasrohr, der ging bei mir fix runter, nur das Y-Rohr bekam ich nicht raus, habs dann drann gelassen und an den Krümmern abgeshraubt.

Und das große Abgasrohr bringe ich nicht raus. Schraube Beifahrerseite ging super und fahrerseitig (Bild) und unten gehen nicht auf.

 

Ist auch klar, das da Y am Turbo bleibt und das kleine gebogene Rohr am EGR abgeschraubt wird - Ich habe mich schon ein bisschen damit befasst.

Aber der Tipp mit der Hitzeschutz-Wand ist gut - Abbauen und man hat mehr Platz.

Das Y baue ich erst vom alten Turbo ab, wenn er ausgebaut ist - Muss ich ja auf den Neuen draufbauen

Schraube fahrerseitig
Tausch-Turbolader

In der Mitte vom Hitzeschutzblech ist eine Schraube, zu der kommst du beschissen hin. Am du lockerst sie ein wenig und reißt dort das Hitzeschutzblech raus. Ich befestige es danach mit einem Blechtreiber.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. R-Klasse
  6. Turbolader nach Austausch erneut defekt