ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Transit 2.2 tdci 110PS BJ 2007 Anlasser?

Transit 2.2 tdci 110PS BJ 2007 Anlasser?

Ford
Themenstarteram 4. Juni 2018 um 17:25

Hallo zzsammen,

habe seit 3 Tagen das Problem das wenn ich Morgens mein Transit gefahren bin ( gut gestartet ) nach Arbeit bei dieser warmen Temperatur probleme hatte den zu starten.

Vorglühlampe usw geht alles,will ich starten passiert garnix.

Es passiert nichts,5min später ist er angesprungen.

Heute Morgen beim Bäcker gewesen,5 Min später als er in der Sonne stand ging garnix mehr.

Habe eine halbe Std gewartet.

Habe dann auch mit dem Ersatzschlüssel probiert.

Das selbe Problem.

Könnte das der Anlasser sein? Das der zu warm wird?

Oder Anlasser/Starter Relai?

Lg

Ähnliche Themen
21 Antworten

man müßte am Anlasser messen ob an dem dünnen Kabel Spannung anliegt wenn man versucht zu starten (und es gerade nicht geht), wenn ja liegt es am Anlasser

man kann auch mal gegen den Anlasser klopfen, wenn es dann geht kann man auch sicher sein das es der Anlasser ist

 

Themenstarteram 5. Juni 2018 um 13:18

ADAC war da,hat gleich gesagt nach probieren zu starten,das es der Anlasser ist.

Nichts durchgemessen garnix.

Habe gesagt das es ja auch das Zündungsschloss oder Relai sein kann.

Nein,direkt anziehen dann springt er an un soll zum Ford fahren.

Hab den Zuhause hingestellt und mir einen Anlasser für 100€ bestellt.

Mal schauen was wird.

Batterie abklemmen, Anlasser ab un neue dran,Batterie anschliessen?

Man kommt ja gut dran.

Noch was zu beachten?

Lg

Zitat:

Batterie abklemmen, Anlasser ab un neue dran,Batterie anschliessen?

ja

ansonsten an den Radiocode denken (falls ein Originalradio verbaut ist)

Themenstarteram 7. Juni 2018 um 13:20

So Anlasser is da.

Welche Schrauben sind die zwei?

Hab noch net geschaut.

Lg

Themenstarteram 8. Juni 2018 um 12:25

Ok hab Anlasser getauscht.

Nix ,selbe wie vorher.

Zündung an,Gang raus.

Anlasser überbrückt an m6 un m8....zack angesprungen.

Irgendein Kabel was kein Strom gibt.

Werde jetzt Kabel an m6 un m8 mit stecker un schalter machen,damit ich erstma fahrn kann.

Bruder misst ma nächste Woche alles durch.

Lg

Die Idee mit der Taste ist nicht dumm.

Aber nimm den Strom nicht von der Klemme 30 ( M8 Bolzen am Anlasser ) sondern von Klemme 15 ( da kommt nur Strom , wenn das "Zündschloss" eingeschaltet ist.)

Dann kannst Du das so lassen.

Mach dann das andere Kabel vom Anlasser ab,

dann hast Du noch eine Diebstahlsicherung zusätzlich.

Themenstarteram 8. Juni 2018 um 15:27

Ah ok.

Gut zu wissen.

Danke

Themenstarteram 9. Juni 2018 um 18:16

Was meint Ihr,soll ich mich beim ADAC mal melden?

Den Anlasser hätte ich mir ja sparen können .

Lg

Sorry....was soll der ADAC deiner Meinung nach tun? Die betreiben Pannenhilfe!

Fahr in die Werkstatt und lass die Kabel durchmessen. Oder mach es selbst.

Klackt der Anlasser wenn du versuchst zu starten? Was machen die Kontrolleuchten? Werden sie dunkler wenn du versuchst zu starten? Kontrollier die Anschlüsse der Kabel an der Batterie, evtl Pole reinigen. Und verfolg mal das Massekabel das vom Anlasser abgeht. Vlcht fehlt da Kontakt zur Karosserie.

Nimm dir eine zweite Person. Einer startet, der andere wackelt an den Kabeln.

Themenstarteram 9. Juni 2018 um 19:03

Nach 10 Jahren ADAC Plus Mitgliedschaft und das erstma den ADAC angerufen.

Kann man wohl mal verlangen das er zumindest Fehler Ausgelesen oder Anlasser durchgemessen hätte und nich kommen und sagen Anlasser und nur anziehen.

5 Min war die Sache erledigt.

Habe ihn ja noch gebeten wenigstens ma zu schauen.

Anlassser klackt nicht und soweit alle Kabel durchgeschaut.

Habe sogar die Zündungsplatte ausgebaut .

Na ja....der ADAC hat genau gemacht was er soll. Starthilfe gegeben. Aber ich will mich nicht streiten.

Vlcht kannst du die möglichen Ursachen hiermit einkreisen....

 

https://www.google.com/.../Einen-Anlassermagneten-prüfen%3famp=1

Ok...nochmal...

du startest den Motor kalt.Alles ohne Probleme.

Motor ist warm... der Motor startet nicht

kühlt er ab, ist wieder alles in Ordnung.

Du hast den Anlasser gewechselt und das Problem besteht immer noch.

Es kann also nicht am Anlasser liegen.

Somit deutet das für mich auf ein elektrisches Problem hin.

Wenn der Anlasser angesteuert wird und sich nicht dreht, müssten die Kontrolleuchten dunkler werden. Das passiert jedoch nicht, wie du schreibst. Also wird der Anlasser nicht angesteuert.

Du solltest die Kabel kontrollieren. Zuerst die Kabel an den Polen der Batterie. Dann das Massekabel vom Anlasser zur Karosserie oder Motorblock

Das dicke Kabel kommt von der Batterie. Dann ist da noch ein dünneres. Klemme 50. Das wird mit 12V versorgt, wenn du den Zündschlüssel drehst. Da könntest und solltest du nachmessen.

Denn für mich deutet alles auf schlechten Kontakt an einem Kabel hin. Bei Erwärmung verändert sich der Übergangswiderstand der Kabel. Dadurch kommt es zu schlechtem Kontakt.

Dass der Austauschanlasser i.O. ist, setze ich mal voraus.

Hier noch ein hilfreicher Link

http://www.kfz.josefscholz.de/Anlasser.html

HAllo Leute,

mein Transit MK 7 2.4 Diesel springt mal an und mal wieder nicht. Von 10 Versuchen springt er 9 x an dann nicht. Wenn er nicht anspringt hört man auch vorher kein Relais schalten. Ich habe nagelneuen Anlasser eingebaut, das Hauptrelais gewechselt, 2 x Masse neu gelegt am Motor zur Karosserie und von Minus an die Karosse. Alles nicht geholfen. Wenn ich 30 sec warte oder Auto zu und aufmache springt er meistens wieder normal an aber nicht immer.

Kann mir bitte jemand helfen?

Besten Dank!

Gruesse

michael

 

 

[Von Motor-Talk aus dem Thema 'Transit MK 7 2.4 Diesel springt mal an und mal wieder nicht' überführt.]

Hallöchen,..schon mal an ein kaputtes Zündschloss gedacht? Gruß Reinhard

 

[Von Motor-Talk aus dem Thema 'Transit MK 7 2.4 Diesel springt mal an und mal wieder nicht' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Transit 2.2 tdci 110PS BJ 2007 Anlasser?