ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Touran 2005 1T 1.9 TDI Batterie läd im Leerlauf nicht

Touran 2005 1T 1.9 TDI Batterie läd im Leerlauf nicht

VW Touran 1 (1T)
Themenstarteram 3. Juli 2018 um 19:12

Hallo

Seit einer Weile habe ich das Problem, dass eine Rote Leuchte mit Batteriesymbol leuchtet, beim starten. Nach dem ersten Gas geben ist es weg.

Nun habe ich das Auto heute 15 Minuten laufen lassen, dabei kann man das Licht ja nicht ausmachen, ein Neustart blieb erfolglos, da die Batterie nun leer war.

Kenn jemand das Problem und oder hat Lösungsansätze?

Danke

Beste Antwort im Thema

Da hängt absolut gar nix!

Das die Lima nach dem Gasstoß lädt, ist dem Magnetismus zu verdanken. Eine neue Lima, bringt dieses Phänomen nicht, wenn die Vorerregung fehlt.

Hier gibt es Lesefutter:

http://www.kfz.josefscholz.de/Drehstrom-Lima.html

27 weitere Antworten
Ähnliche Themen
27 Antworten
Themenstarteram 4. Juli 2018 um 16:21

Zitat:

@Hoffi1100 schrieb am 4. Juli 2018 um 13:22:43 Uhr:

nur den Regler tauschen bringt dir so gut wie nichts da nicht nur die Kohlen verschleißen auch der Kollektor auf dem Anker ist dann unbrauchbar eingelaufen.

Soweit ich das bewerten kann scheint ja nur was zu hängen, gebe ich kurz minimal Gas erzeugt er ja auf einmal genug Strom.!?

Da hängt absolut gar nix!

Das die Lima nach dem Gasstoß lädt, ist dem Magnetismus zu verdanken. Eine neue Lima, bringt dieses Phänomen nicht, wenn die Vorerregung fehlt.

Hier gibt es Lesefutter:

http://www.kfz.josefscholz.de/Drehstrom-Lima.html

Themenstarteram 4. Juli 2018 um 16:44

Zitat:

@Golfschlosser schrieb am 4. Juli 2018 um 16:27:29 Uhr:

Da hängt absolut gar nix!

Das die Lima nach dem Gasstoß lädt, ist dem Magnetismus zu verdanken. Eine neue Lima, bringt dieses Phänomen nicht, wenn die Vorerregung fehlt.

Hier gibt es Lesefutter:

http://www.kfz.josefscholz.de/Drehstrom-Lima.html

Habe mit die Bilder! unter deinem Link durchgelesen, auch wenn ich jetzt Augenkrebs habe. Leider kann ich jedoch noch immer nicht verstehen warum ein kurzes Gasgeben die Spannung der Lichtmaschine nachhaltig erhöht.

Das ist leider ein Trugschluss. Ich versuche es mal zu erklären.

Gehen die Kohlen zur Neige ist da nicht schlagartig kein Kontakt mehr vielmehr ist es ein klappern der Kohle auf dem Kollektor der einen Spannungsabfall im Anker zur Folge hat. Vom Bordnetz her hast nur max 12.und Volt zur Verfügung was abzüglich des Spannungsabfall irgendwann bei Standgas nicht mehr reicht um ein brauchbares Magnetfeld aufzubauen und solange die drei Phasen nicht genug bringen schaltet der Regler nicht um von externer auf interne Erreger Spannung um, ab dem Umschalten hat der Laderegler intern glaub 40Volt und mehr zur Verfügung damit gleicht er dann den Spannungsabfall aus ( aber nicht mehr lange da der fallend Strom Anteil natürlich nicht einfach weg ist sondern im Bürstenfeuer in Wärme umgewandelt wird was den Verschleiß stark beschleunigt ) jedenfalls so das die Lampe ausgeht es kommt dann auch noch Spannung aber kaum noch Leistungen.

Giebt noch deutlich mehr dazu zu sagen das sollte aber hoffentlich reichen.

Mfg

Golfschlosser was denn für ein Magnetismus wenn ich auch mal doof fragen darf???

Ich Frage nur da in ner Lichtmaschiene kein Stück Magnetit oder ein anderes Magnetisches Material vorhanden ist.

Mfg

Nochmal zur Lima

Ich konnte zwei ausmachen, eine 110A und eine 140A.

Bei deinem Fahrverhalten würde ich zur 140 tendieren der Akku ist groß genug für.

Mfg

Themenstarteram 21. Juli 2018 um 21:39

Also, ich habe heute nochmal ein wenig danach schauen wollen, bin mir aber nicht sicher wie ich weiter vorgehe.

Am Montag werde ich es evtl. in einer Werkstatt vorbei bringen, Hinterhof.

Zitat:

@AudiJunge schrieb am 3. Juli 2018 um 22:31:55 Uhr:

Sicherung vom Generator überprüfen

Heute gemacht, alle Sicherungen des Sicherungskastens vor dem Fahrersitz geprüft. Hoffe diese waren gemeint!?

Zitat:

@JP79 schrieb am 3. Juli 2018 um 22:14:44 Uhr:

Masse Punkt überprüfen Korrosion.

Wo finde ich den diesen? Habe gelesen da ist einer im Kofferraum!?

Google liefert nur Bilder der Abmessungen des Kofferraums wenn ich nach "Masseverbindung touran" suche :-)

Ich meinte aber nicht denn Masse Punkt im Kofferraum sondern denn der wo von deiner Batterie -Pol zur Karosserie geht. Tausch einfach deine Batterie und dein Warmstartverhalten ist für ca. ein Jahr auch kein Thema mehr war bei meinem auch so weil sich durch die neue Batterie die Anlasserdrehzahl erhöht.

Die Sicherung vom Generator sitzt neben der Batterie im Sicherungskasten.

Themenstarteram 22. Juli 2018 um 15:48

Masse-Anschluss und Sicherungen in tadellosem Zustand.

Ich kann es nur nochmal deutlich sagen die Symptome sind exakt und zweifelsfrei eine verbrauchte Lima.

Du kannst natürlich auch dein gesamtes Auto rund um die kaputte Lima neu bauen um festzustellen das es wohl die ist, kann man machen ist aber vollkommener Blödsinn, oder eben einfach mal ne neue Lima einbauen.

Mfg

Immer noch keine neue Lima eingebaut, man man man geht doch schon seit 4.7 das Thema,

Die letze Lima die wir ( Radeburger Schrauber ) mit 273000km erst wechseln mussten war aus nem einser Golf Cabriolet und auch nur weil der nichts, nichteinmal ne Heckscheibenheizung, an Ausstattung hatte da war die quasi fast vollkommen arbeitslos nur mit.

Der heutige Durchschnitt liegt eher deutlich unter 200000km.!!

Nochmal zu den euserst logischen Beiträgen in Richtung Sicherung und so weiter, Gott verdammt in welchem parallel Universum passen diese Symptome zu ner Sicherung oder was auch immer noch an geistfreien Beiträgen kam???

Ich will hier absolut niemanden zu nahe treten aber bitte bitte erst Hirn einschalten und dann Schreiben oder eben lassen!!!

Solche derart sinfreien Beiträge führen Hilfesuchende nur vollkommen unsinnig in die Irre!!!

Mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Touran 2005 1T 1.9 TDI Batterie läd im Leerlauf nicht