ForumTiguan 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Tiguan
  6. Tiguan 2
  7. Tiguan 1,5l OPF, Problem mit 7-Gang DSG (1. Gang wird bei niedrigen Temperaturen nicht eingelegt)

Tiguan 1,5l OPF, Problem mit 7-Gang DSG (1. Gang wird bei niedrigen Temperaturen nicht eingelegt)

VW Tiguan 2 (AD)
Themenstarteram 28. Dezember 2018 um 20:00

Ich fahre seit 3 Wochen einen Tiguan 1,5l TSI OPF 150PS 7-Gang DSG, Modelljahr 2019.

Leider habe ich folgendes Problem mit meinem Tiger...

Bei niedrigen Temperaturen (um die +- 0 Grad) läßt sich der erste Gang nicht (immer) einlegen.

Das bedeutet, ich Schalte von P auf D/S und gebe Gas. Der Tiger nimmt aber kein Gas an. Das gleiche passiert mir auch an der Kreuzung, wenn er durch die Start/Stopp Automatik ausgeht.

Erst nach mehrmaligen P, R, D/S Schaltvorgängen nimmt er das Gas an.

Das ganze passiert nur, wenn der Motor/Getriebe kalt ist.

Ich werde nächste Woche bei meinem Händler vorbeifahren und schauen was die Diagnose sagt.

Hat von Euch jemand auch solche Probleme?

Beste Antwort im Thema
Themenstarteram 14. Februar 2019 um 2:53

Beim aktuellen DQ381 handelt es sich um ein softwaretechnisches Problem.

ACHTUNG:

Die Software Updates werden nach und nach ausgeliefert.

Das hängt mit der SW-Teilenr. der Mechatronik bzw. des Steuergeräts ab. Für manche gibt es (bald) ein Update, für andere (noch) nicht.

Entscheidend sind Bauzeitraum, Varianten, etc.!

Selbst wenn ein Update zur SW-Teilenr. passen würde könnte man es nicht zwangsläufig aufspielen, weil auch die enthaltenen Parametersätze zum Fahrzeug passen müssen.

Jeder Tiger Besitzer wird angeschrieben, sobald das Update für das jeweilige Fahrzeug zur Verfügung steht!

62 weitere Antworten
Ähnliche Themen
62 Antworten

Offensichtlich hatte ich ebenfalls das Problem vor ca. 2 Wochen.

Zumindest war es so, dass ich bei einer Kreuzung, Ampel war auf Rot, im Fahrprofilmenü herum gefummelt habe, aber nicht umgeschaltet, sondern die Auswahl auf Individual belassen.

Nachdem ich aus dem Menü ausgestiegen bin und die Ampel auf Grün sprang, stieg ich aufs Gas, aber es tat sich nichts. Erst nachdem ich bei der Schaltung auf P und wieder auf D umgeschalten habe, nahm er Gas an und fuhr weiter.

Hat das was mit der Fahrprofilauswahl zu tun, oder eben mit diesem Problem?

Drücke dir die Daumen, dass das Problem durch das Update behoben wird.

Eindeutige Aussage aus WOB „dass wir den Grund niemals erfahren werden“

Alles was wir vermuten, ist Spekulation sonst nichts.

Themenstarteram 9. Juli 2019 um 11:41

Moin,

für meinen Tiger ist das Update da.

Am 18. wird es aufgespielt.

Ich werde danach berichten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Tiguan
  6. Tiguan 2
  7. Tiguan 1,5l OPF, Problem mit 7-Gang DSG (1. Gang wird bei niedrigen Temperaturen nicht eingelegt)