ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. thermostat erneuert,trotzdem um die 60 grad

thermostat erneuert,trotzdem um die 60 grad

Mercedes E-Klasse W211
Themenstarteram 3. Dezember 2010 um 0:41

habe mein thermostat vor einigen wochen erneuert,da

kühlwassertemp.nicht höher als 60.c

aber trotz neuem thermostat keine besserung.

wer kann mir weiterhelfen?

gibt es bei diesem fzg.bj.12/2002 e220 cdi 150 ps mit climaautomatic

noch weitere elemente zur regelung der Betriebstemperatur?

im übrigen funktioniert die heizung ordentlich.

vielen dank im voraus für eure hilfe.

Ähnliche Themen
10 Antworten
am 3. Dezember 2010 um 7:43

Zitat:

Original geschrieben von ram58

habe mein thermostat vor einigen wochen erneuert,da

kühlwassertemp.nicht höher als 60.c

aber trotz neuem thermostat keine besserung.

wer kann mir weiterhelfen?

gibt es bei diesem fzg.bj.12/2002 e220 cdi 150 ps mit climaautomatic

noch weitere elemente zur regelung der Betriebstemperatur?

im übrigen funktioniert die heizung ordentlich.

vielen dank im voraus für eure hilfe.

Das Gleiche hatte ich mit meiner C-Klasse S203/220CDI. Der elektrische Zuheizer reichte nicht. Trotz Nachrüstung einer Webasto-Standheizung wurde, ausser auf der Autobahn, nie die Idealtemperatur von 83° erreicht. Genau dieser Motor kämpft von Anbeginn an mit den Temperaturen. Ob sich das später gegeben hat, weiss ich nicht. Bei meinem jetzigen S211/280CDI Mopf zum Glück kein Thema. Ca. 90° auf Anhieb.

Morgen...!

Im W202 Forum gab es auch schon die selben Probleme mit den Dieseln. Dabei habe ich gelernt, dass es zwischen Benziner und Dieseln bei Thema Motorkühlung gravierende Unterschiede gibt. "Früher" hat man den Kühler mit Pappe teilweise abgedeckt, damit der Motor auf Betriebstemperatur kam und diese auch hielt. Vielleicht hilft das in deinem Fall auch???

 

MfG André

Zitat:

Original geschrieben von pcAndre

Morgen...!

Im W202 Forum gab es auch schon die selben Probleme mit den Dieseln. Dabei habe ich gelernt, dass es zwischen Benziner und Dieseln bei Thema Motorkühlung gravierende Unterschiede gibt. "Früher" hat man den Kühler mit Pappe teilweise abgedeckt, damit der Motor auf Betriebstemperatur kam und diese auch hielt. Vielleicht hilft das in deinem Fall auch???

MfG André

Wenn Dein Thermostat ordentlich schließt, hilft das noch nicht mal gar nüscht.............:cool:

Naja , gewechselt hat er ihn ja .... sagt er ;)

 

Ein Bekannter fährt ein clk500 und da läuft seit ein paar Tagen der Lüfter durch ... die bei Mercedes vermuten das Steuergerät ... Bis zum Termin hat er einfach Pappe vor dem Kühler befestigt , kleine Schlitze rein geschnitten und auf anhieb erreicht er bei den eisigen Temperaturen auch wieder eine Wohlfühltemperatur und erreicht die 86Grad ruck zuck  ;)

 

Zumindest für den Winter eine günstige Alternative !

 

 

Lisa

Zitat:

Original geschrieben von ameisenpo

Zitat:

Original geschrieben von pcAndre

Morgen...!

Im W202 Forum gab es auch schon die selben Probleme mit den Dieseln. Dabei habe ich gelernt, dass es zwischen Benziner und Dieseln bei Thema Motorkühlung gravierende Unterschiede gibt. "Früher" hat man den Kühler mit Pappe teilweise abgedeckt, damit der Motor auf Betriebstemperatur kam und diese auch hielt. Vielleicht hilft das in deinem Fall auch???

 

MfG André

Wenn Dein Thermostat ordentlich schließt, hilft das noch nicht mal gar nüscht.............:cool:

Richtig, aber das Thermostat wurde gewechselt. Bei den W202 ging es um einen 220 cdi, welche solche Probleme bei Kälte haben. Die Temperatur wurde nicht wärmer als 60°C. Der Zuheizer hat auch des öfteren mitgearbeitet. Ein anderes Forenmitgleid mit ähnlichem Fahrzeug berichtete selbiges!!!

Bei solch einem Problem bietet es sich doch an den Kühler teilweise abzudecken.

Ich dachte immer das soetwas nicht mehr nötig sei, aber das Problem heiligt die Mittel;)

 

MfG André

 

Zitat:

Original geschrieben von ekdahl

Naja , gewechselt hat er ihn ja .... sagt er ;)

Ein Bekannter fährt ein clk500 und da läuft seid ein paar Tagen der Lüfter durch ... die bei Mercedes vermuten das Steuergerät ... Bis zum Termin hat er einfach Pappe vor dem Kühler befestigt , kleine Schlitze rein geschnitten und auf anhieb erreicht er bei den eisigen Temperaturen auch wieder eine Wohlfühltemperatur und erreicht die 86Grad ruck zuck  ;)

Zumindest für den Winter eine günstige Alternative !

 

Lisa

Die Pappe halte ich auch für eine durchaus bewährte Lösung, auch wenn sie etwas antiquiert erscheint. Eine Überhitzung ist beim Auto des TE kaum zu befürchten. Wenn es zu warm wird, einfach die abgedeckte Fläche etwas reduzieren.

Auf den ständig mitlaufenden Lüfter habe ich in dem anderen Temperaturfred auch schon hingewiesen. Ist zwar seltener, aber kommt durchaus vor. Thermoschalter geprüft ?

Du , ich habe keine Ahnung , ist nicht mein Auto ...

Er hat gerade vor 2 Monaten alles neu bekommen und das defekte Teil ist garantiefähig , deshalb macht er sich nicht so den Kopf darum ....

Ich meine sogar das er heute beim :) ist ....

Der Meister meinte , das es häufiger ein Kurzschluss im Steuergerät gibt ..

 

 

Lisa

Als allererstes sollte der TE aber bei warmem Motor (also nach ca 30 min) mal an einem Schlauch zum Kühler oder am Kühler selbst fühlen, ob die heiss sind.

Wenn ja, dann schliesst auch der neue Thermostat nicht richtig.

Zitat:

Original geschrieben von Mick-KIEL

Als allererstes sollte der TE aber bei warmem Motor (also nach ca 30 min) mal an einem Schlauch zum Kühler oder am Kühler selbst fühlen, ob die heiss sind.

Wenn ja, dann schliesst auch der neue Thermostat nicht richtig.

Unterliege ich einem Denkfehler, wenn ich sage, dass er nach wenigen Minuten fühlen sollte, bevor der Thermostat eigentlich öffnen würde ? Wenn der Schlauch dann schon warm ist, schließt der Th. tatsächlich nicht. Es kann aber auch sein, dass er schließt, aber nicht richtig im Gehäuse sitzt. Bei meinem Jeeß CJ7 hatten sie dat Dingens mal verkehrt rum eingesetzt. Der kochte immer, weil er nie öffnete. Also: Nichts ausschließen !

Zitat:

Original geschrieben von achtklässler

Zitat:

Original geschrieben von Mick-KIEL

Als allererstes sollte der TE aber bei warmem Motor (also nach ca 30 min) mal an einem Schlauch zum Kühler oder am Kühler selbst fühlen, ob die heiss sind.

Wenn ja, dann schliesst auch der neue Thermostat nicht richtig.

Unterliege ich einem Denkfehler, wenn ich sage, dass er nach wenigen Minuten fühlen sollte, bevor der Thermostat eigentlich öffnen würde ? Wenn der Schlauch dann schon warm ist, schließt der Th. tatsächlich nicht. Es kann aber auch sein, dass er schließt, aber nicht richtig im Gehäuse sitzt. Bei meinem Jeeß CJ7 hatten sie dat Dingens mal verkehrt rum eingesetzt. Der kochte immer, weil er nie öffnete. Also: Nichts ausschließen !

Richtig, ich hatte das zu kurz formuliert.

Eigentlich sollte der Thermostat den großen Kühlwasserkreislauf (also den Kühler) kurz vor erreichen der Betriebstemperatur (80 Grad) langsam öffnen.

Wenn beim TE nur 60 Grad erreicht werden, dürfte der Thermostat eigentlich nie öffnen, also der Kühler auch nie wirklich warm werden.

Wenn der Kühler aber doch schon bei 60 Grad Kühlwassertemperatur warm wird, ist der Thermostat nicht richtig zu.

Da reicht manchmal schon ein kleiner Krümel, der sich da eingeklemmt hat. Oder der Thermostat ist einfach Schrott.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. thermostat erneuert,trotzdem um die 60 grad