ForumPassat B7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. Temperaturanzeige Kühlwasser

Temperaturanzeige Kühlwasser

Themenstarteram 22. November 2018 um 13:35

Hi. Ich weiß das es schon ein paar Themen dazu gab aber möchte das noch mal erfragen.

 

Bei meinem Passat B7 2.0TDI mit 140 PS und DSG war letztes Jahr folgendes Problem.

 

Temperaturanzeige Kühlwasser erreicht fast gar nicht 90 Grad. Fahre ca 80 Km zur Arbeit überwiegend Autobahn. Wenn ich nach 15 Km die Autobahn erreiche hatte schon immer 90 Grad. Aktuell ca 75 Grad. Wenn ich dann ca 50 Km fahre bleibt sie ca bei 85 Grad hängen. Fahre ich einen lang gezogen Berg auf der Autobahn mit Tempomat 140 Kmh runter geht sie fast auf 70 Grad runter. Geht es dann wieder bergauf geht sie auch wieder hoch ca auf 85 Grad. Angekommen Abfahrt Autobahn nach ca 65 km in die Stadt rein fällt sie wieder auf ca 70 Grad und bleibt da. Das Thermostat bei DSG ist letztes Jahr neue gekommen und ergab kaum Veränderung. Daneben am Motor ist ein Temperaturfühler an dem angeblich etwas Kühlwasser ausgetreten ist und dieser wurde dann erneut. Dann war der Winter Anfang diesen Jahres vorbei und es war ok. Jetzt fängt das selbe Problem wieder an aber Motorraum ist soweit ich sehen konnte trocken. Anbei ein paar Bilder mit den gefahrenen Km und Temperaturanzeige. Vielleicht weiß jemand weiter. Danke im voraus. Grüße Artur

IMG_20181121_133037.jpg
IMG_20181121_133051.jpg
IMG_20181121_134809.jpg
Ähnliche Themen
23 Antworten

Hmm also der kleine thermostat ist schon neu ?? das er wieder hin ist kann aber auch sein oder es ist der große Thermostat am Motor

Naja... der DSG Thermostat wurde getauscht, ohne Änderung. Entweder der neue war direkt defekt, oder der Thermostat vom Motor hat einen Weg. Solls auch mal geben.

Themenstarteram 22. November 2018 um 23:07

Ja das das neue evtl defekt war hatte ich auch vermutet aber nachdem der Fühler am Motor beim DSG Thermostat getauscht wurde war es ja soweit ok. Aber wie gesagt da wurde es auch wieder milder von der Außentemperatur her. Habe evtl die Vermutung das es wirklich am Fühler lag und jetzt evtl das Thermostat am DSG defekt ist wäre aber sehr seltsam und nen dummer Zufall nach nem Jahr etwa.

 

Hmm ist jetzt die Frage was man macht. Das Thermostat am DSG nochmal tauschen was nicht so teuer ist oder gleich das Thermostat der Wasserpumpe was natürlich kostspieliger ist.

Wenn der Motor so ein Verhalten zeigt, IST das der Thermostat. Da die DSG Kisten scheinbar 2 davon haben wurde halt der falsche Thermostat getauscht.

Greetz

Seit gestern hat mein Passat ( gleicher Model und Bj) das gleiche Problem mit der Temperatur. Was soll ich jetzt am besten tun?

Danke für Euren Tip.

Themenstarteram 10. Dezember 2018 um 7:00

Entweder lässt du oder wechselst selbst das Thermostatventil über dem DSG.

Zitat:

@Passatvariant2012 schrieb am 10. Dezember 2018 um 05:46:00 Uhr:

Seit gestern hat mein Passat ( gleicher Model und Bj) das gleiche Problem mit der Temperatur. Was soll ich jetzt am besten tun?

Danke für Euren Tip.

http://www.maximilian-sell.de/passat-b7-dsg-thermostat/

Zitat:

@Biago79 schrieb am 10. Dezember 2018 um 07:00:57 Uhr:

Entweder lässt du oder wechselst selbst das Thermostatventil über dem DSG.

[/quote

Hallo

Danke für Deinen Rat.

Ich werde das Thermostatventil über dem DSG wechseln, das kostet ca 25€ bei Ebay( nicht viel) und kann selbst. Wenn das Problem dadurch nicht gelöst wird, liegt dann die Ursache bei dem Thermostat am Motor?

CFGB 240tkm, Passat B7, 2/11, 170 PS, DSG

Habe ähnliches Problem.

Er blieb auffällig kalt, um die 70 Grad am KI, Öltemp 72 Grad bei 130 BAB, bei 160 etwas wärmer. Das DSG Thermostat war offen, getauscht. Gefunden dank @yaabbaa und seinem thread.

Dann wurde er trotzdem nicht 90 Grad warm nach 15km Stadt und BAB 120 km/h.

Motorthermostat neu, sch... Arbeit beim ersten Mal. Ziemlich verbaut, aber am Ende wars ok.

Keine Änderung, das alte Thermostat war auch geschlossen, also eigentlich ok beim Ausbau. Habs nur noch nicht in den Kochtopf gegeben, aber mit dem neuen Motorthermostat hat sich nichts gebessert.

Lasse (leider jetzt erst) jetzt immer die Tempanzeige von Torque mitlaufen, heute BAB 600 km bei 2 bis 5 Grad, völlig unlogisches Verhalten.

Öltemperatur ist übrigens nach Warmfahren immer über 75 Grad, teilweise 82 oder 84 Grad, wenn das Kühlwasser einmal oben war: KI 90 /Torque über 75 grad. Dann kann das Kühlwasser absacken auf z.B. KI 80/ Torque 72 Grad und das Öl bleibt immer über 80 Grad. Bei 210 ist das Öl natürlich 115 Grad. Soviel zum Öl. Da half das DSG Thermostat.

Zum Kühlwasser:

Heute nach Kaltstart ohne Standheizung, beide Thermostate neu, 20 km Stadt, dann nur noch BAB:

Anfangs mit 130 auf der BAB kommt er nicht auf 90 am KI, Torque 72 Grad

Dann 160, KI 90, Torque 75, laaangsam steigend bis 88 Grad Torque bei 180 km/k plus

Dann absichtlich 110 gefahren, er blieb KI 90, Torque 85 ohen Abwärtstrend für 20 min. So lange kann IMHO die Wärme nicht halten. Bin dann 150 weitergefahren.

Später bei 140 war er dann wieder auf KI 82, Torque 70.

Völlig unklar.

Mir ist auch unklar ob die SHZ da was bringt, ich weiß nichtmal, ob sie 'feuert', wenn das Kühlwasser über 70 Grad warm ist. Habs mit und ohne probiert, keine klare Erkenntnis.

 

Hab also das Problem in abgeschwächter Form weiterhin und bin nicht sicher, ob ich jetzt nur sensibler bin als in früheren Wintern.

Losfahren und nach gewisser Zeit 90 Grad KI ist nicht und das war IMHO in den letzten Wintern so. Mein Eindruck kann aber auch durch die SHZ verfälscht sein.

Denke über den Versuch einer Kühlerblende nach und vermute, daß der Motor selbst durch Luftzug auskühlt.

Denn bei 70 Grad müßte das Motorthermostat den Kühler ja zumachen denn der Motor müßte sich IMHO bei 120km/h locker selbst bis KI 90 Grad erwärmen, (die eigentlich nur 75 sind) und _erst ab Torque 90 Grad_ darf der Kühler eigentlich mitlaufen.

Mein Passat 2.0 TDI erreichte nicht mehr die 90 Grad Kühlwasser, und schwankte stark.

Ich habe jetzt der Thermostaat 1K0 121 113 A unter dem Luftfilter wechseln lassen.

Ergebnis -> Kühlwasser geht wieder schnell wie gewohnt auf 90 Grad.

Allerdings fällt es bei langen roll Phasen (ohne Drehzahl) das Kühlwasser auch wieder leicht ab... Ich meine, dass ist nicht normal - wenn die 90 Grad erreicht sind sollte der Zeiger doch auch bei 90 Grad stehen bleiben, oder liege ich da falsch?

.jpg

Bei den Außentemperaturen würde ich das als „normal“ bezeichnen. Das macht meiner auch. Passiert aber nur bei Überlandfahrten, bei Autobahnfahrten bleibt er konstant bei 90 Grad.

Zitat:

@ipomax schrieb am 13. Dezember 2018 um 10:02:41 Uhr:

Mein Passat 2.0 TDI erreichte nicht mehr die 90 Grad Kühlwasser, und schwankte stark.

Ich habe jetzt der Thermostaat 1K0 121 113 A unter dem Luftfilter wechseln lassen.

Ergebnis -> Kühlwasser geht wieder schnell wie gewohnt auf 90 Grad.

Allerdings fällt es bei langen roll Phasen (ohne Drehzahl) das Kühlwasser auch wieder leicht ab... Ich meine, dass ist nicht normal - wenn die 90 Grad erreicht sind sollte der Zeiger doch auch bei 90 Grad stehen bleiben, oder liege ich da falsch?

Warum soll er auf 90°C stehen bleiben. Der Zulauf zum Kühler ist offen und damit wird das Kühlmittel bei den Temp stark runtergekühlt, damit sinkt die Kühlmitteltemperatur. Prinzipiell sind die Anzeigen elektronisch beruhigt, so das sie nicht schwanken. Ist aber der untere Schwellenwert erreicht sinkt auch die Nadel. Wenn der Wagen länger rollt egal ob im Schubbetrieb (keine Kraftstoffeinspritzung) oder im Leerlauf (minimale Kraftstoffeinspritzung) kann der Motor bei den aktuellen Außentemperaturen die Temp. nicht halten. Das Thermostat fängt dann auch wieder an zu schließen, das ist ein fließender Übergang. Einige Motorradfahrer kennen das, es gibt Modelle da ist die Kühlmittelanzeige ohne Beruhigung 1:1 als Zahlenwert angezeigt. Da sieht man ständig die Veränderungen, das pendelt bei meiner Maschine von 68 - 109°C ständig. Je nach Fahrstil und Beanspruchung.

Real pendelt die Kühlmitteltemperatur tatsächlich ständig. Abgefedert wird das nur durch den elektronischen Eingriff.

Umgekehrt ist es genau so. Bei starker Beanspruchung im Hochsommer steht die Anzeige auch bei 90°C auch wenn knapp 100°C erreicht sind. Steigt die Temperatur weiter, dann ist der obere Schwellwert erreicht und die Anzeige fährt direkt auf den Realwert hoch.

Genau. Alles völlig normal.

Wenn du im Winter ohne Heizung losfährst (damit sich der Motor schneller erwärmt) und dann die Heizung einschaltest, geht die Temperaturanzeige ebenfalls wieder runter bis sich das Wasser im Wärmetauscher erwärmt hat - sofern man nicht grad ohnehin Volllast fährt.

Grad eben sag ichs noch und dann musste ich heute feststellen, dass das Thermostat in meinem Wagen offenbar auch defekt ist, weil er mit eingeschaltener Heizung die 90° gar nicht mehr erreicht wenn man nicht hohe Volllast-Anteile fährt. Ist wohl noch nicht ganz defekt, scheint aber nicht mehr vollständig zu schließen.

Nun die Frage: Der VW-Meister meint, für den Thermostat-Tausch müsse die Stoßstange ab, der Schlossträger runtergeklappt und die Lichtmaschine ausgebaut werden. Soll 4-5 Stunden Arbeit sein?

Ehrlich jetzt?

Bei meinem 2002er A4 mit PD-TDI war das eine Sache auf 30 min, ohne irgendwas abzubauen.

Deine Antwort
Ähnliche Themen