ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. TDI ASZ 130PS Turbolader defekt

TDI ASZ 130PS Turbolader defekt

VW Golf 4 (1J)
Themenstarteram 20. Mai 2014 um 16:10

Hallo!

Heute morgen um 6 auf der AB gab es plötzlich Leistungsverlust, ein leises metallisches Scheppern und weißen Rauch :-(

Den Motor habe ich nach ca. 1km aus gemacht (AB Abfahrt keine Standspur)

Der Motor startet problemlos (vorhin noch einmal kurz gestartet und auf den Abschlepper gefahren), hat ein leises Klingeln/Scheppern im hinteren Bereich, deshalb die Vermutung Turbolader.

Ich wollte gleich von unten an den roten Schlauch am Lader, diesen abmachen und nach dem Flügel tasten und hoffe keine Spänchen zu finden was scheinbar der Supergau sein könnte wenn ich mich hier so durch die Suchfunktion arbeite !?

Kann ich beim Ausbau des Laders irgendwas verkehrt machen? Wo kaufe ich am besten Ersatz? (NRW Kreis RE oder im Internet z.B. ebay zwischen 300-800€)...und woher kommt der weiße Rauch??? ist das Ding wassergekühlt???

Es handelt sich um einen Golf Variant 130PS, 161tkm, Öl ist noch genügend am Peilstab.

Ich bitte um Hilfe und Tipps damit ich die Rep selber erledigen kann, Auto vor 12tkm von Priv. erst gekauft....

Danke vorab und Gruß, Bernd

Ähnliche Themen
15 Antworten

Der weiße Rauch kommt von dem Motoröl was bei einem Laderschaden verbrannt wird. Denn der Lader ist an die Ölschmierung des Motors angeschlossen.

Wenn du den Ladeluftschlauch abnimmst kommst du nicht an die Laderwelle. Du musst den Saugschlauch abnehmen. (vom Luftfilter kommend)

Wenn du weiteres weißt schreibe noch mal. Raten bringt nichts voran.

Themenstarteram 20. Mai 2014 um 18:48

Hallo!

Welle der Schaufel hat üppiges Spiel :-(

Habe den Lader abgeschraubt, lose zwischen Gelenkwelle und oberer Brücke und bekomm ihn weder nach oben noch nach unten raus... Muss die obere Alubrücke ? raus oder die Gelenkwelle??? ...die wahrscheinlich dann mit Komplettprogramm Federbein etc.? Auto steht vorne auf Auffahrrampen...

Gruß, Bernd

Die Ansaugbrücke muss mit raus. Sind aber soweit ich das noch weiß nur 6 oder 8 Schrauben.

Hast du die Ölschläuche usw. alle richtig zu gemacht? Wie sieht es mit Spänen aus?

Themenstarteram 20. Mai 2014 um 19:56

So, raus ist er. nach oben. Brücke habe ich dran gelassen dafür das Geraffel rechts an der Spritzwand mit dem Schlauchkram. Leitungen habe ich alle mit Kappen soweit es ging zugepfropft.

Leider ist die Öl?-Leitung die von oben in den Lader geht (ca. 6mm mit 17mm Überwurfmutter, kommt von vorne) kaputt. Sie hatte scheinbar in der Mutter "gefressen" und gegenhalten war nicht :-(

Wo kann ich den einen neuen Lader bedenkenlos kaufen ohne arm zu werden ? ;-) Taugen die überholten Dinger bei Ibäh etwas ..oder besser bei VW :-( oder im Zubehör? Bin für Tipps offen würde gern heute Abend noch bestellen. Die Dichtungen und Muttern werde ich morgen bei VW bestellen...wüsste hier sonst keinen anderen....das Ding muß laufen...sonst muß ich jeden Tag 140km mit meinem Benziner (Golf 3 Cabrio) fahren, das wird teuer !

Nochmal herzlichen Dank für die prompten Antworten, genauso kenn ich es aus einem Mopedforum!

Nachtrag: Keinerlei Späne!!! Wem auch immer sei Dank ;-)

Gruß, Bernd

Ist Öl im Auspuff?

Wie sieht der Lader aus? ist zu sehen was den Lader zerlegt hat?

Wichtig ist herauszufinden was die Ursache ist. Nicht das sich der neue Lader auch zerlegt.

Baue auf jeden Fall den LLK aus und reinige ihn. Nicht das der schon voll mit Öl steht, das könnte den Motor beschädigen.

 

Ein paar Hinweise zum Einbau:

Ölleitung (die ja eh vermurkst ist) auf jeden Fall tauschen. Keine flüssigen Dichtmittel nutzen.

Vor dem anschließen der Ölleitung auf jeden Fall den Lader mit Öl auffüllen.

Dazu Ölwechsel + Filter.

Motor nach Einbau starten und ca. 4-5 Minuten im Standgas laufen lassen.

Besser wäre es noch den Motor am starten zu hindern und erst mal den Öldruck aufzubauen.

Danach die ersten Tage sachte fahren und vor allem ordentlich warm und kalt fahren.

Bei der Fa. STK- Turbotechnik solltest einen neuen Garrett Lader für um die 650 € erstehen können. Vom Aufbereiter würde ich nicht nehmen.

http://www.turbolader.net/

Gruß

Themenstarteram 21. Mai 2014 um 19:11

Hallo!

Im Auspuff ist kein Öl, der Wagen hat auch nicht viel gequalmt weil ich ihn sehr früh ausgemacht habe.

Dem Ausfall vorausgegangen war gestern morgen ein kurzes "Frei Bahn für Marzipan", ca. 5km Vollgas auf ner 3spurigen freien AB :-) Der Wagen war warm, bereits 55km gelaufen. Nachdem ich den Fuß vom Gas genommen hatte und mich über ca. 1000m "austrudeln" ließ auf ca. 80km/h (von Tacho 215km/h) wollte er kein Gas annehmen und gab dieses leise, metallische Geräusch von sich.

Turbolader und Kleinteile (Dichtungen, neue Muttern,Ölleitung) habe ich bestellt und hoffe am WE dazu zu kommen alles wieder zusammenzubauen.

Wie kann ich den beim Diesel verhindern das er startet um den Öldruck aufbauen zu lassen. Lader werde ich mit einer Spritze Öl füllen und ein bischen drehen mit der Hand. Fehlerursache zu finden dürfte schwierig werden...

Gruß, Bernd

PS: Ich glaub ich steig wieder auf LPG um ;-)

Golf-tdi

Wegen nicht anspringen frag am besten mal die PD Spezies hier.

Ist evt. die VTG schwergängig? oder sind an den Schaufeln Einschlagstellen ?

Themenstarteram 21. Mai 2014 um 19:16

VTG = ???

Lader dreht sich leicht ohne irgendwo anzuschlagen.

VTG: http://www.kfz-tech.de/VTGLader.htm

An dem Lader ist ein Gestänge und eine Art "Dose" das Gestänge sollte sich "saugend" bewegen lassen.

Wenn es hakt ist schon was nicht in Ordnung.

Themenstarteram 23. Mai 2014 um 23:13

Hallo!

Es ist vollbracht, drei Stunden habe ich zum Ausbau, heute 4Stunden zum Einbau benötigt, der Golf fährt wieder wie er soll :-)

Ein bischen hat er vorhin noch gequalmt bei der Probefahrt, aber das war nach 2-3km weg. Jetzt werde ich es langsam angehen lassen :-)

Bisher habe ich an Dieseln so gut wie nix geschraubt, der ASZ ist schon ganz schön verbaut...

Herzlichen Dank nochmal für die prompte Hilfe!!!

Gruß, Bernd

Geile Sache, bravo. Du hast vom Problem weg bis zur Reparatur nur 4 Tage benötigt? Inklusive Bestellung? Alter... Dass nenne ich mal schnell.

Themenstarteram 25. Mai 2014 um 12:31

Genau! Dienstag Morgen war der Schaden, nachmittags nach Hause schleppen lassen, Abends noch ausgebaut, um 23Uhr einen Lader bestellt, Kleinteile bei VW am anderen morgen bestellt und dann am Freitag nach dem Büro um 18uhr gestartet und um 22.00Uhr die Probefahrt gemacht :-).

Es war eine elende Schrauberei, der Wagen stand nur auf Auffahrrampen...

Jetzt muss ich mal rüber ins Golf3 Forum, unser Cabrio braucht ne neue Kupplung, ich weiß nicht ob die Antriebswellen raus müssen oder ob es auch so passt :-(

Schönen Sonntag! Gruß, Bernd

Zitat:

Original geschrieben von bezetausbo

unser Cabrio braucht ne neue Kupplung, ich weiß nicht ob die Antriebswellen raus müssen

Die linke muss raus, rechts nur am Getriebe lösen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. TDI ASZ 130PS Turbolader defekt