ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. T3 Doka mit JX Turbodiesel

T3 Doka mit JX Turbodiesel

VW T3
Themenstarteram 13. Dezember 2018 um 18:08

Grüßt Euch.

Bin hier bei Motor Talk schon in mehreren Foren mit anderen Fahrzeugen vertreten - manche kennen mich vielleicht daher schon.

Nach etlichen T2a und T2b vor vielen Jahren habe ich lange Zeit keinen Buli mehr gehabt, - möchte mir jetzt aber eine T3 Doka anschaffen.

Da hätte ich ein interessantes Angebot für eine T3 Doka, Bj. 1988, TÜV bis 09/20, mit dem JX Turbodiesel.

Problem dabei: der Besitzer schreibt, dass die Maschine fest ist.

Seltsamerweise hat er den T3 nach der erfolgreichen TÜV- Prüfung lediglich nach Hause gefahren, - ohne auffällige Geräusche und mit normaler Performance.

Dann war er einige Wochen beruflich im Ausland. Nach seiner Rückkehr wollte er seinen T3 starten und hatte das oben beschriebene Problem. Motor dreht keinem Millimeter, Anzugversuch mit einem anderen Auto resultiert in blockierten Rädern.

Nehmen wir mal an, all das Gesagte entspricht der Wahrheit: was könnte das für ein Defekt sein?

Ich habe nun durchaus einige Erfahrung in technischen Dingen, - aber da fällt mir nichts Vernünftiges ein.

Kann sich Jemand von Euch denken, was da passiert sein könnte?

Habe den T3 bisher selbst noch nicht gesehen - die Anfahrtstrecke beträgt mehrere 100 km.

Danke für Eure Ideen!

:-)

Gruß

Micha

Ähnliche Themen
17 Antworten

Vielleicht ist ein Zylinder mit Kühlwasser vollgelaufen und blockiert deswegen. Wenn der Preis passt, würde ich den kaufen. Das lässt sich in jedem Fall wieder richten, notfalls mit einem gebrauchten Motor.

Themenstarteram 13. Dezember 2018 um 18:24

Das klingt in der Tat überlegenswert -

Da ich bisher nicht so der Diesel-Kenner bin: könnte man das überprüfen, indem man die Glühkerzen entfernt und dann versucht, ob der Motor dreht?

Ja das könnte man so machen. Ich würde wohl jetzt das Einspritzgeweih abnehmen und die Einspritzdüsen rausschrauben. Das geht schneller als das Gefummel mit den Glühstiften.

Als nächstes dann den Kopf abnehmen und weiter schauen. Schade nur, dass man bei der Doka schlechter von oben an den Motor ran kommt als beim Bus.

Themenstarteram 13. Dezember 2018 um 18:47

Ok.

Als Schnelldiagnose vor Ort sollten die entfernten Einspritzdüsen genügen.

:-)

Was den Preis angeht... da hatten wir uns auf 1500,- geeinigt. Optisch ist der T3 auf Fotos in ansprechendem Zustand - nichts verbeult oder verbogen. Sogar die Plastikecken an den Stoßfängern sind noch alle dran.

Der übliche Kantenrost ist sichtbar, aber nur in sehr geringer Ausprägung.

1500,- scheint er mir wert zu sein, - zumal man sich mit 1 3/4 Jahren TÜV mit der Reparatur Zeit lassen kann.

Man könnte ihn ja anmelden und auf jedem öffentlichen Parkplatz zunächst einmal abstellen.

Aber: ich habe bisher eben nur Fotos gesehen, und - das Preisniveau solcher T3 Dokas ist mir nicht so bekannt.

Klingt das gut?

Wenn Wasser kannst du das so machen.

Wobei ich die ESD als deutlich blöder empfand als die GK. Die Einen wehren sich, die Anderen bekommste schlecht erreicht.

Wenn du die raus hast, würde ich mal einen Schlüssel an der KW ansetzen und drehen. So schließt du Macken des Anlassers gleich aus. Getriebe und Kupplung könnten auch sein. Du kannst in die Kiste nicht reingucken. Soll nicht heißen es ist da sicher alles kaputt, sondern du weißt nicht wo der Fehler nun ist. Es wird vermutlich nur eine Sache sein.

Wenn Wasser im Zylinder und mal gestartet und mit Schwung gegen die Wassersäule, dann ist ziemlich sicher ein Pleul krum.

Gebrauchte Motoren sind aber nicht so das Problem.

Nabend

Motor hin Motor her,

der Meister Rost ist doch die Frage oder "voll verbastelt" ist schlecht.:mad:

Wenn man einen Bulli möchte dann kauft man den und wenn der Motor hin ist dann ist er eben hin.

Wasserschlag könnte gut sein.

Den Motor an der Kurbelwelle mal versuchen etwas gegen die Drehrichtung zu drehen.;)

mfg.-Trom

Themenstarteram 14. Dezember 2018 um 7:22

Sehe ich im Grunde genauso.

Ich werde also mal die 300 km dorthin fahren und mir vor Ort ein Bild machen.

??

Danke Euch einstweilen.

Ich berichte dann.

wenn er einen Wasserschlag hatte, dann ist aber vielleicht mehr kaputt gegangen, z.B. ein Pleuel krumm. Ohne zerlegen wirst Du das nicht diagnostizieren können. Aber JX-Austauschmotoren kosten nicht die Welt und es sind auch nach wie vor gute gebrauchte 1Y oder AAZ-Motoren am Markt.

moin , ich habe noch jx generalüberholt hier liegen , noch null gelaufen

es grüßt dieter

Themenstarteram 18. Februar 2019 um 15:19

Also... jetzt der aktuelle Statusbericht.

Der T3 ist jetzt hier.

Habe die DoKa auf eigener Achse von Marienheide/Gummersbach nach Veitshöchheim gefahren.

Der Motor war nicht fest, wie vom Verkäufer vermutet, sondern lediglich die Batterie war schwach.

(!!)

Aber die Maschine braucht definitiv etwas Zuwendung. Sie sprang äusserst widerwillig an, und hat die Umgebung erst einmal in blaue Wolken gehüllt. Zudem kam aus dem Auspuff genug Öl, um ein ca. 1 Quadratmeter grosses Stück des Bodens daneben komplett zu schwärzen.

Nach einigen Minuten hat das aufgehört, auch die Abgase normalisierten sich.

Die Heimfahrt hat der Motor auch gut überstanden - er sprang nach jeder Pause sofort an und lief relativ geräuscharm.

Das Problem auf der Heimfahrt war ein Anderes: die Kupplung!

bereits im zweiten Gang konnte sie die Motorkraft nicht mehr übertragen, dritter und vierter Gang waren nur auf ebener Strecke verwendbar. Die Heimfahrt war ein Abenteuer!!

:-)

Zwei Fragen habe ich:

1) kann sich jemand erklären, woher der Ölsturz nach dem Starten kam? Ich habe cden Turbo im Verdacht, kenne mich damit aber nicht so gut aus.

2) Habe mir einen Drehzahlmesser für Dieselmotoren gekauft. Kann mir jemand sagen, wo ich den beim T3 anschliessen muss? Ich habe die neue Zentralelektrik ab Bj. 1985.

Danke Euch.

Gruß

Micha

Themenstarteram 18. Februar 2019 um 15:24

Hier noch ein Foto der DoKa.... stammt von heute früh.

:-)

Doka

Wie sieht der Messer aus? Link? Typ?

Rotz aus dem Auspuff kann nur Öl vom Turbo oder massig gesammelter Sprit sien.

Blau klingt nach Öl.

Themenstarteram 18. Februar 2019 um 15:51

Das war definitiv kein Sprit, sondern öl.

Dachte mir schon, daß das vom Turbo kommt.

Was kann da defekt sein?

Hier ein Foto vom DZM. Gab es in der Bucht.

Laut Anschluss - Schema soll er irgendwie mit der Lima verbunden werden.

Gruß

Micha

Drehzahlmesser

Zitat:

@TheFoxx2 schrieb am 18. Februar 2019 um 15:51:30 Uhr:

Das war definitiv kein Sprit, sondern öl.

Dachte mir schon, daß das vom Turbo kommt.

Was kann da defekt sein?

Hier ein Foto vom DZM. Gab es in der Bucht.

Laut Anschluss - Schema soll er irgendwie mit der Lima verbunden werden.

Gruß

Micha

Wenn du Öl vom Turbo im Auspuff hast ist das die Abdichtung von der Welle an der die Schaufelräder hängen. Da hilft nur der Austausch des Turbo oder zumindest der Rumpfgruppe.

Deine Antwort
Ähnliche Themen