ForumKTM
  1. Startseite
  2. Forum
  3. Motorrad
  4. KTM
  5. SX 525 Motor macht Probleme, nimmt kein Vollgas an!!!???

SX 525 Motor macht Probleme, nimmt kein Vollgas an!!!???

Themenstarteram 20. Juni 2009 um 18:50

moin,

ich hoffe mir kann jemand helfen. hab mein moped bestens laufend abgestellt und nächsten tag nimmt sie kein vollgas mehr an und stottert dann so vor sich hin. hab da mal zwei videos zu hochgeladen weil sich das problem schlecht beschreiben lässt. also am besten mal rein hören...

http://www.youtube.com/watch?v=NvDE8XmcRuw&feature=channel_page

http://www.youtube.com/watch?v=Pm3XAQgyjWw&feature=channel_page

hab vergaser gereinigt und auf werkseinstellung gestellt, kerze ist neu, luftfilter ist sauber, ventilspiel stimmt und benzin ist auch im tank und läuft auch ungehindert in den vergaser. hab über die gemischregulierschraube versucht irgend ne veränderung zu erzielen aber auch ohne erfolg. nun weiß ich nicht mehr weiter...

nur zur info:

kolben zylinder wurde vor 15 stunden neu gemacht und kürzlich hatte ich nen undichten kupplungsnehmerzylinder. vor ein paar stunden kam ne doma komplettanlage ran, mit der der motor aber auch mehrere stunden ohne probleme lief. wie gesagt kam das problem von einem tag auf den anderen...

Ähnliche Themen
15 Antworten
Themenstarteram 29. Juni 2009 um 15:33

so, dass moped hat sich selbst repariert. nachdem ich es nen tag schön in der sonne stehen hatte, war plötzlich wieder alles gut. vermutlich war die cdi feucht geworden, da die nen riß hat, der mit nem klebestreifen überklebt war. das war mir bisher nicht aufgefallen und wurde mir vom vorbesitzer auch nicht gesagt. hab den riß ordentlich abgedichtet und warte jetzt mal ab...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. KTM
  5. SX 525 Motor macht Probleme, nimmt kein Vollgas an!!!???