ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki Vl 800 Startprobleme nach längerem Stand

Suzuki Vl 800 Startprobleme nach längerem Stand

Suzuki VL Intruder 800
Themenstarteram 4. Januar 2015 um 19:22

Hallo

ich hab ein Problem mit meiner Suzuki Volusia VL 800 Baujahr 2004 Vergaser.

Nach längerem Stand zb mehr als 3 Wochen hab ich das Problem das sie nicht anspringt.

Zündkerzen habe ich schon erneuert...jedoch ohne Erfolg.

Ich wäre dankbar wenn mir jemand bei meinem Problem helfen könnte.

MfG

Beste Antwort im Thema

siehe Anhang, Googln hilft da gibts noch mehr

Fachleute, ja so einer wollte mir auch letztens Bleiersatz für einen Zweitakter verkaufen.

25 weitere Antworten
Ähnliche Themen
25 Antworten

Kontrolliere ob der Funke da ist, ggf überbrücken mit dem PKW. Weiterhin nach dem Leiern schaun ob die Kerzen nass sind.

Wenn du einen Benzinhahn hast, den auf Pri stellen.

Wenn Kerze nass und Funke da, reden wir weiter...

Hi ,

bei meiner VX800 hilft folgendes : einmal kurz den Starter betätigen (ca.2-4 sec.) , dann ca. 3-5 min. warten , wieder starten , dann springt sie immer an , ich habe allerdings , wie in allen meinen Moppeds , Iridium-Kerzen eingebaut !!

Voraus gesetzt die Batterie ist OK !

gruß hanspool

Technische Begründung??

Keine...

Vllt. bildet sich noch ein nebel, der setzt sich aber bei 3-5Wartezeit auch ab.

Zitat:

@Hat5chi schrieb am 4. Januar 2015 um 19:22:54 Uhr:

Hallo

Nach längerem Stand zb mehr als 3 Wochen hab ich das Problem das sie nicht anspringt.

Bei mir hilft es den Banzinhahn vorm starten (ca 1min) auf PRI zu stellen, das flutet die Gaser, dann starten und dabei den Chock langsam aufmachen.

Zitat:

@Papstpower schrieb am 5. Januar 2015 um 15:15:53 Uhr:

Technische Begründung??

Keine...

Vllt. bildet sich noch ein nebel, der setzt sich aber bei 3-5Wartezeit auch ab.

Begründung :

da die Benzinpumpe ziemlich weit weg von den Vergasern liegt , braucht sie , wenn das Mopped längere Zeit nicht lief , einen kurzen Moment um genügend Druck aufzubauen .

Es gibt Dinge die muss man nicht verstehen , Hauptsache sie bringen was !

Ausprobieren macht Schlau !!

Dann musst du nur die Zündung anschalten oder? Dann sollte die Pumpe druck aufbauen und arbeiten oder?

Da die VX aber zusätzlich einen unterdruckgesteuerten Benzinhahn hat , muss der Motor erst mal den Unterdruck liefern , dazu muss er gestartet werden !

Zitat:

@hanspool schrieb am 5. Januar 2015 um 22:38:00 Uhr:

Da die VX aber zusätzlich einen unterdruckgesteuerten Benzinhahn hat , muss der Motor erst mal den Unterdruck liefern , dazu muss er gestartet werden !

Womit wir imho wieder bei PRI sind (zum fluten der Gaser) ;)

Spannend....

Was denn nun??

Benzinpumpe?

Benzinhahn pri oder unterdruck??

Glaub´s oder glaub´s nicht - ich habe 2 VXen , bei beiden funktioniert es genau so !

Themenstarteram 18. Januar 2015 um 13:49

Vielen Dank für die Antworten...aber meine hat garkeinen Bezinhahn?

Hab´ ja auch nix vom Benzinhahn gesagt , probier doch einfach mal aus was ich Dir geraten habe !

gruß hanspool

Zitat:

@hanspool schrieb am 5. Januar 2015 um 15:51:27 Uhr:

 

Begründung :

da die Benzinpumpe ziemlich weit weg von den Vergasern liegt , braucht sie , wenn das Mopped längere Zeit nicht lief , einen kurzen Moment um genügend Druck aufzubauen .

...

Das vermute ich auch, auch meine VL hat die selben Startprobleme nach längerer Standzeit. Ich werde es ausprobieren. Danke (für alle Antworten)!

...das Problem kann auch der Vergaser sein. Nach längerer Standzeit verklebt der bleifreie Sprit total.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Suzuki Vl 800 Startprobleme nach längerem Stand